<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>FuturoMolise | Sinistra Italiana: Lottare per il lavoro per superare la crisi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://futuromolise.com/xmlrpc.php" />
    <meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.futuromolise.com/wp-content/uploads/2016/12/favicon_fm.png">
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FuturoMolise | Sinistra Italiana: Lottare per il lavoro per superare la crisi" />
<meta property="og:description" content="Il riconoscimento dell’Area di Crisi Industriale Complessa era una misura richiesta per agevolare i mille addetti dell’ITTIERRE, insieme ai 700 lavoratori della GAM e ai metalmeccanici dell’indotto dell’auto" />
<meta property="og:url" content="https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/" />
<meta property="og:site_name" content="FuturoMolise" />
<meta property="article:publisher" content="https://www.facebook.com/FuturoMoliseNews" />
<meta property="article:tag" content="crisi" />
<meta property="article:tag" content="Futuro Molise" />
<meta property="article:tag" content="Gam" />
<meta property="article:tag" content="Ittierre" />
<meta property="article:tag" content="LAVORO" />
<meta property="article:tag" content="politica" />
<meta property="article:tag" content="Sinistra Italiana" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2017-12-24T11:11:35+01:00" />
<meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg" />
<meta property="og:image:secure_url" content="https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il riconoscimento dell’Area di Crisi Industriale Complessa era una misura richiesta per agevolare i mille addetti dell’ITTIERRE, insieme ai 700 lavoratori della GAM e ai metalmeccanici dell’indotto dell’auto" />
<meta name="twitter:title" content="FuturoMolise | Sinistra Italiana: Lottare per il lavoro per superare la crisi" />
<meta name="twitter:site" content="@Satiricamente" />
<meta name="twitter:image" content="https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg" />
<meta name="twitter:creator" content="@Satiricamente" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/futuromolise.com\/","name":"FuturoMolise","potentialAction":{"@type":"SearchAction","target":"https:\/\/futuromolise.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/futuromolise.com\/sinistra-italiana-lottare-lavoro-superare-la-crisi\/","sameAs":["https:\/\/www.facebook.com\/FuturoMoliseNews","https:\/\/twitter.com\/Satiricamente"],"@id":"#organization","name":"Futuromolise s.r.l.","logo":"http:\/\/www.futuromolise.com\/wp-content\/uploads\/2016\/11\/Logo_Retina_Futuro_Molise.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed" href="https://futuromolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed dei commenti" href="https://futuromolise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Sinistra Italiana: Lottare per il lavoro per superare la crisi Feed dei commenti" href="https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futuromolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://futuromolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://futuromolise.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2a9348;
	border: 1px solid #d8e1eb;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%7CNoto+Serif%3A400%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://futuromolise.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://futuromolise.com/wp-content/themes/futuromolise/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://futuromolise.com/wp-content/themes/novus_ux/style.css?ver=7.6c' type='text/css' media='all' />
<script type='text/javascript' src='https://futuromolise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://futuromolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://futuromolise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futuromolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futuromolise.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://futuromolise.com/?p=126954' />
<link rel="alternate" type="application/json+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fsinistra-italiana-lottare-lavoro-superare-la-crisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fsinistra-italiana-lottare-lavoro-superare-la-crisi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://futuromolise.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/futuromolise.com\/wp-content\/themes\/futuromolise";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Perfavore visita...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#299348";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% del %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l j F  Y";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55619343-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.td-header-sp-logo img {
    margin-top: 34px;
    margin-left: -26px;
max-width: 115%;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7393843920296899",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-126954 single-format-standard sinistra-italiana-lottare-lavoro-superare-la-crisi single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/collections/featured" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-100608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li id="menu-item-103388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li id="menu-item-103389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul>
</li>
<li id="menu-item-103391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li id="menu-item-103392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li id="menu-item-104962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li>
<li id="menu-item-105281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
<li id="menu-item-124200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124200"><a href="https://futuromolise.com/archivio-sondaggi/">Archivio Sondaggi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://futuromolise.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/collections/featured" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Venafro</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica 24 dicembre  2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entra</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://futuromolise.com/">
            <img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise"/>
            <span class="td-visual-hidden">FuturoMolise</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- MetaSlider -->
<div style="max-width: 588px;" class="metaslider metaslider-nivo metaslider-105288 ml-slider">
    
    <div id="metaslider_container_105288">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_105288' class='nivoSlider'>
                <a href="http://www.geamedica.net/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/geamedica_istituto_riabilitazione.png" height="120" width="588" alt="" class="slider-105288 slide-122400" /></a>
                <a href="https://3italiani.mybindo.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/tre-italiani-logo.png" height="120" width="588" alt="" class="slider-105288 slide-122231" /></a>
                <img src="https://futuromolise.com/wp-content/uploads/2017/06/musacchio-resturant.jpg" height="120" width="588" alt="" class="slider-105288 slide-115149" />
                <a href="https://www.facebook.com/Luce-Regalo-1487972708082881/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/luce_regalo.jpg" height="120" width="588" alt="" class="slider-105288 slide-103742" /></a>
                <img src="https://futuromolise.com/wp-content/uploads/2016/12/renella_top.jpg" height="120" width="588" alt="" class="slider-105288 slide-105609" />
                <a href="https://www.facebook.com/pages/Infoper/119111714843894" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/colori.png" height="120" width="588" alt="" class="slider-105288 slide-121774" /></a>
                <a href="https://elcomspa.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/elcom.png" height="120" width="588" alt="" class="slider-105288 slide-121770" /></a>
                <a href="http://www.cafcisal.it/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/cisal_top.jpg" height="120" width="588" alt="" class="slider-105288 slide-105606" /></a>
                <a href="http://www.poligraficaterenzi.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2017/06/poligrafica-venafro-banner.jpg" height="120" width="588" alt="" class="slider-105288 slide-115001" /></a>
                <img src="https://futuromolise.com/wp-content/uploads/2017/06/logo-argine.jpg" height="120" width="588" alt="" class="slider-105288 slide-115977" />
                <img src="https://futuromolise.com/wp-content/uploads/2017/06/logo-nuova-posta.jpg" height="120" width="588" alt="" class="slider-105288 slide-114858" />
            </div>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://futuromolise.com/">
			<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok_retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok.png" alt="Futuromolise" title="Futuroimolise"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://futuromolise.com/">
			<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124200"><a href="https://futuromolise.com/archivio-sondaggi/">Archivio Sondaggi</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://futuromolise.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-126954" class="post-126954 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-crisi tag-futuro-molise tag-gam tag-ittierre tag-lavoro-2 tag-politica-2 tag-sinistra-italiana" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://futuromolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Guarda tutti i post in Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://futuromolise.com/category/politica/">
                                  <span itemprop="name">Politica</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sinistra Italiana: Lottare per il lavoro per superare la crisi</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://futuromolise.com/category/politica/">Politica</a></li></ul>                            <h1 class="entry-title">Sinistra Italiana: Lottare per il lavoro per superare la crisi</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://futuromolise.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T11:11:35+00:00" >24 dicembre 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-126954">14</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg" data-caption=""><img width="696" height="604" class="entry-thumb td-modal-image" src="https://futuromolise.com/wp-content/uploads/2017/02/sinistra-696x604.jpg" srcset="https://futuromolise.com/wp-content/uploads/2017/02/sinistra-696x604.jpg 696w, https://futuromolise.com/wp-content/uploads/2017/02/sinistra-300x260.jpg 300w, https://futuromolise.com/wp-content/uploads/2017/02/sinistra-534x462.jpg 534w, https://futuromolise.com/wp-content/uploads/2017/02/sinistra-484x420.jpg 484w, https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg 715w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sinistra"/></a></div>
            <p style="text-align: justify;">Il riconoscimento dell’Area di Crisi Industriale Complessa era una misura richiesta per agevolare i mille addetti dell’ITTIERRE, insieme ai 700 lavoratori della GAM e ai metalmeccanici dell’indotto dell’auto. Le lotte condotte dal sindacato e sostenute dal territorio sollecitavano provvedimenti straordinari al Governo Nazionale per restituire una prospettiva di lavoro alle 3 mila unità della filiera tessile, della filiera avicola e del settore metalmeccanico.</p>
<p style="text-align: justify;">L’obiettivo era quello di accedere a finanziamenti aggiuntivi finalizzati alla presa in carico del singolo lavoratore della GAM e dell’ITTIERRE, per individuare caso per caso opportunità di reimpiego, formazione, riqualificazione professionale, incentivi alla ricollocazione, scivolo pensionistico o altre opportunità tarate sui bisogni e sulle competenze di quelle persone. Purtroppo a distanza di 2 anni e mezzo dal Decreto di Riconoscimento dell’Area di Crisi Industriale Complessa del Ministero dello Sviluppo Economico, adottata con provvedimento del 7 agosto 2015, le uniche misure che si stanno definendo sono solo i soliti contribuiti in favore di imprese che non hanno alcun obbligo a riassumere i dipendenti dell’ITTIERRE e della GAM, e i soliti finanziamenti a pioggia per opere pubbliche in aree produttive deserte con svincoli, strade e collegamenti che servono solo a far guadagnare progettisti e ditte che danno in sub-appalto a prezzi stracciati i lavori da realizzare.</p>
<p style="text-align: justify;">Il Contratto di Sviluppo con Amadori non si capisce se ci sarà o meno, e al di là di qualche esperienza positiva nel tessile con ModaImpresa e dell’allungamento della Cassa Integrazione alla GAM, per i lavoratori la Regione Molise non ha mai chiesto nulla al Governo, non ha mai pensato di costruire un percorso finalizzato alla loro ricollocazione occupazionale e non si è mai battuta a Roma per far capire la drammaticità di una crisi che ha messo in ginocchio la Provincia di Isernia e l’area di Bojano e del Molise Centrale.</p>
<p style="text-align: justify;">Ieri pomeriggio una nostra delegazione è stata a Bojano con i lavoratori della GAM e della mobilità in deroga per assicurare sostegno alle loro lotte sindacali, ma è amaro prendere atto che la Regione Molise sia venuta meno ai propri impegni. Aver taciuto con Roma sull’Area di Crisi Bojano – Isernia – Venafro ha evitato alla Giunta Regionale di mettersi in contrasto con il Governo Nazionale, ma non saranno le declamazioni al vento del Presidente e degli Assessori che potranno assicurare un futuro alle famiglie e al territorio colpito dalla crisi.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://futuromolise.com/tag/crisi/">crisi</a></li><li><a href="https://futuromolise.com/tag/futuro-molise/">Futuro Molise</a></li><li><a href="https://futuromolise.com/tag/gam/">Gam</a></li><li><a href="https://futuromolise.com/tag/ittierre/">Ittierre</a></li><li><a href="https://futuromolise.com/tag/lavoro-2/">LAVORO</a></li><li><a href="https://futuromolise.com/tag/politica-2/">politica</a></li><li><a href="https://futuromolise.com/tag/sinistra-italiana/">Sinistra Italiana</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffuturomolise.com%2Fsinistra-italiana-lottare-lavoro-superare-la-crisi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sinistra+Italiana%3A+Lottare+per+il+lavoro+per+superare+la+crisi&url=https%3A%2F%2Ffuturomolise.com%2Fsinistra-italiana-lottare-lavoro-superare-la-crisi%2F&via=FuturoMolise"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/&amp;media=https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg&description=Sinistra+Italiana%3A+Lottare+per+il+lavoro+per+superare+la+crisi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sinistra+Italiana%3A+Lottare+per+il+lavoro+per+superare+la+crisi%20-%20https%3A%2F%2Ffuturomolise.com%2Fsinistra-italiana-lottare-lavoro-superare-la-crisi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/" data-text="Sinistra Italiana: Lottare per il lavoro per superare la crisi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://futuromolise.com/riflessione-spirituale-don-emilio-cioffi-vigilia-del-santo-natale/">Riflessione spirituale di don Emilio Cioffi: “Vigilia del Santo Natale”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://futuromolise.com/venafro-ricorda-ritamaria-matteo/">Venafro ricorda Ritamaria Matteo</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://futuromolise.com/author/redazione/">Redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2017-12-24T11:11:35+00:00"><meta itemprop="dateModified" content="2017-12-24T11:11:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://futuromolise.com/sinistra-italiana-lottare-lavoro-superare-la-crisi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png"></span><meta itemprop="name" content="FuturoMolise"></span><meta itemprop="headline " content="Sinistra Italiana: Lottare per il lavoro per superare la crisi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://futuromolise.com/wp-content/uploads/2017/02/sinistra.jpg"><meta itemprop="width" content="715"><meta itemprop="height" content="620"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a3ff0d34b4b9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a3ff0d34b4b9" ><script>var block_td_uid_3_5a3ff0d34b4b9 = new tdBlock();
block_td_uid_3_5a3ff0d34b4b9.id = "td_uid_3_5a3ff0d34b4b9";
block_td_uid_3_5a3ff0d34b4b9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5a3ff0d34b4b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a3ff0d34b4b9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":126954,"live_filter_cur_post_author":"2"}';
block_td_uid_3_5a3ff0d34b4b9.td_column_number = "3";
block_td_uid_3_5a3ff0d34b4b9.block_type = "td_block_related_posts";
block_td_uid_3_5a3ff0d34b4b9.post_count = "3";
block_td_uid_3_5a3ff0d34b4b9.found_posts = "10349";
block_td_uid_3_5a3ff0d34b4b9.header_color = "";
block_td_uid_3_5a3ff0d34b4b9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a3ff0d34b4b9.max_num_pages = "3450";
tdBlocksArray.push(block_td_uid_3_5a3ff0d34b4b9);
</script><h4 class="td-related-title"><a id="td_uid_4_5a3ff0d34bc5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a3ff0d34b4b9" href="#">Articoli correlati</a><a id="td_uid_5_5a3ff0d34bca5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a3ff0d34b4b9" href="#">Altri articoli dallo stesso autore</a></h4><div id=td_uid_3_5a3ff0d34b4b9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/convocato-giovedi-28-dicembre-consiglio-comunale-campobasso/" rel="bookmark" title="Convocato per giovedì 28 dicembre il Consiglio comunale di Campobasso"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2017/04/consiglio-comunale-cb-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2017/04/consiglio-comunale-cb-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2017/04/consiglio-comunale-cb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocato per giovedì 28 dicembre il Consiglio comunale di Campobasso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/convocato-giovedi-28-dicembre-consiglio-comunale-campobasso/" rel="bookmark" title="Convocato per giovedì 28 dicembre il Consiglio comunale di Campobasso">Convocato per giovedì 28 dicembre il Consiglio comunale di Campobasso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/area-crisi-messa-sicurezza-del-territorio-venittelli-arrivo-44-milioni-dal-cipe/" rel="bookmark" title="Area di crisi e messa in sicurezza del territorio, Venittelli: In arrivo 44 milioni dal Cipe"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2017/04/venittelli-1-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2017/04/venittelli-1-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2017/04/venittelli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Area di crisi e messa in sicurezza del territorio, Venittelli: In arrivo 44 milioni dal Cipe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/area-crisi-messa-sicurezza-del-territorio-venittelli-arrivo-44-milioni-dal-cipe/" rel="bookmark" title="Area di crisi e messa in sicurezza del territorio, Venittelli: In arrivo 44 milioni dal Cipe">Area di crisi e messa in sicurezza del territorio, Venittelli: In arrivo 44 milioni dal Cipe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/fsc-trasferiti-fondi-la-regione-paga-lavori-19-milioni-euro/" rel="bookmark" title="Fsc, trasferiti i fondi. La Regione paga lavori per 19 milioni di euro"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2017/11/palazzo-vitale-218x150.png" srcset="https://futuromolise.com/wp-content/uploads/2017/11/palazzo-vitale-218x150.png 218w, https://futuromolise.com/wp-content/uploads/2017/11/palazzo-vitale-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fsc, trasferiti i fondi. La Regione paga lavori per 19 milioni di euro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/fsc-trasferiti-fondi-la-regione-paga-lavori-19-milioni-euro/" rel="bookmark" title="Fsc, trasferiti i fondi. La Regione paga lavori per 19 milioni di euro">Fsc, trasferiti i fondi. La Regione paga lavori per 19 milioni di euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a3ff0d34b4b9" data-td_block_id="td_uid_3_5a3ff0d34b4b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a3ff0d34b4b9" data-td_block_id="td_uid_3_5a3ff0d34b4b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dimensione ok Articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:239px;height:239px"
     data-ad-client="ca-pub-7393843920296899"
     data-ad-slot="5553779162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- MetaSlider -->
<div style="max-width: 336px;" class="metaslider metaslider-nivo metaslider-105002 ml-slider">
    
    <div id="metaslider_container_105002">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_105002' class='nivoSlider'>
                <img src="https://futuromolise.com/wp-content/uploads/2017/10/nike-logo-big.png" height="350" width="336" alt="" class="slider-105002 slide-123488" />
                <a href="https://www.colacem.com/it/it" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/colacem-logo.png" height="350" width="336" alt="" class="slider-105002 slide-121598" /></a>
                <a href="https://www.facebook.com/esproduzionivideo/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/esproduzioni-324x337.jpg" height="350" width="336" alt="" class="slider-105002 slide-104997" /></a>
                <img src="https://futuromolise.com/wp-content/uploads/2016/12/lmgroup-324x337.jpg" height="350" width="336" alt="" class="slider-105002 slide-104998" />
                <a href="http://www.liomatic.it/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/liomatic-324x337.jpg" height="350" width="336" alt="" class="slider-105002 slide-105000" /></a>
                <img src="https://futuromolise.com/wp-content/uploads/2017/10/logo-tecno-system.png" height="350" width="336" alt="" class="slider-105002 slide-121701" />
                <img src="https://futuromolise.com/wp-content/uploads/2017/05/unipol-sai.jpg" height="350" width="336" alt="" class="slider-105002 slide-113445" />
                <img src="https://futuromolise.com/wp-content/uploads/2017/05/woodhouse.jpg" height="350" width="336" alt="" class="slider-105002 slide-113575" />
                <a href="https://www.facebook.com/Nabucco-osteria-Verdi-128319964544892/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/11/nabucco.jpg" height="350" width="336" alt="" class="slider-105002 slide-125384" /></a>
            </div>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- MetaSlider -->
<div style="max-width: 325px;" class="metaslider metaslider-nivo metaslider-105003 ml-slider">
    
    <div id="metaslider_container_105003">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_105003' class='nivoSlider'>
                <a href="http://www.overtime.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/02/over-time-pubblicità-is.jpg" height="350" width="325" alt="" class="slider-105003 slide-107645" /></a>
                <a href="https://www.facebook.com/supermercato.visocchi" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/banner-visocchi-big.jpg" height="350" width="325" alt="" class="slider-105003 slide-123553" /></a>
                <a href="https://sigmasrlitalia.wordpress.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2017/03/Sigma.png" height="350" width="325" alt="" class="slider-105003 slide-109906" /></a>
                <a href="https://www.facebook.com/enriconicoletta.diclemente.3" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/nicoletta-parrucchieri-banner-big.png" height="350" width="325" alt="" class="slider-105003 slide-122576" /></a>
                <a href="http://www.bebconte.it/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2017/02/pubblicità-CON-TE-venafro.jpg" height="350" width="325" alt="" class="slider-105003 slide-107646" /></a>
            </div>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- MetaSlider -->
<div style="max-width: 325px;" class="metaslider metaslider-nivo metaslider-105014 ml-slider">
    
    <div id="metaslider_container_105014">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_105014' class='nivoSlider'>
                <a href="http://www.lapostanazionale.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/la-posta-nazionale-324x348.jpg" height="350" width="325" alt="" class="slider-105014 slide-104999" /></a>
                <a href="https://futuromolise.com/giornalino-elcom/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/Schermata-2017-10-03-alle-17.59.47-325x350.png" height="350" width="325" alt="" class="slider-105014 slide-121887" /></a>
            </div>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7393843920296899"
     data-ad-slot="9664592175"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>FUTURO MOLISE S.r.l.</span></div>			<div class="textwidget"><p>C.da Mazzarello</p>
<p>Zona P.I.P. snc</p>
<p>86078 - Sesto Campano (IS)</p>
<p>P.IVA: 00925370942</p>
<p>Email: <a href="/cdn-cgi/l/email-protection#4d2b3839383f22202221243e283e3f210d2a202c2421632e2220"><span class="__cf_email__" data-cfemail="abcddedfded9c4c6c4c7c2d8ced8d9c7ebccc6cac2c785c8c4c6">[email&#160;protected]</span></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>TRASPARENZA</span></div>			<div class="textwidget"><ul>
<li><a href="https://www.iubenda.com/privacy-policy/7983981" target="_blank" title="Link verso sito Iubenda che ospita la nostra Privacy Policy">Privacy Policy</a></li>
<li><a href="http://www.futuromolise.com/informativa-cookie/" target="_blank" title="Link verso l'informativa cookie">Informativa Cookie</a></li>
<li><a href="http://www.futuromolise.com/contatti/" target="_blank" title="Contatti">Contatti</a></li>
<ul></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_archive"><div class="block-title"><span>ARCHIVIO</span></div>		<label class="screen-reader-text" for="archives-dropdown-4">ARCHIVIO</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://futuromolise.com/2017/12/'> dicembre 2017 </option>
	<option value='https://futuromolise.com/2017/11/'> novembre 2017 </option>
	<option value='https://futuromolise.com/2017/10/'> ottobre 2017 </option>
	<option value='https://futuromolise.com/2017/09/'> settembre 2017 </option>
	<option value='https://futuromolise.com/2017/08/'> agosto 2017 </option>
	<option value='https://futuromolise.com/2017/07/'> luglio 2017 </option>
	<option value='https://futuromolise.com/2017/06/'> giugno 2017 </option>
	<option value='https://futuromolise.com/2017/05/'> maggio 2017 </option>
	<option value='https://futuromolise.com/2017/04/'> aprile 2017 </option>
	<option value='https://futuromolise.com/2017/03/'> marzo 2017 </option>
	<option value='https://futuromolise.com/2017/02/'> febbraio 2017 </option>
	<option value='https://futuromolise.com/2017/01/'> gennaio 2017 </option>
	<option value='https://futuromolise.com/2016/12/'> dicembre 2016 </option>
	<option value='https://futuromolise.com/2016/11/'> novembre 2016 </option>
	<option value='https://futuromolise.com/2016/10/'> ottobre 2016 </option>
	<option value='https://futuromolise.com/2016/09/'> settembre 2016 </option>
	<option value='https://futuromolise.com/2016/08/'> agosto 2016 </option>
	<option value='https://futuromolise.com/2016/07/'> luglio 2016 </option>
	<option value='https://futuromolise.com/2016/06/'> giugno 2016 </option>
	<option value='https://futuromolise.com/2016/05/'> maggio 2016 </option>
	<option value='https://futuromolise.com/2016/04/'> aprile 2016 </option>
	<option value='https://futuromolise.com/2016/03/'> marzo 2016 </option>
	<option value='https://futuromolise.com/2016/02/'> febbraio 2016 </option>
	<option value='https://futuromolise.com/2016/01/'> gennaio 2016 </option>
	<option value='https://futuromolise.com/2015/12/'> dicembre 2015 </option>
	<option value='https://futuromolise.com/2015/11/'> novembre 2015 </option>
	<option value='https://futuromolise.com/2015/10/'> ottobre 2015 </option>
	<option value='https://futuromolise.com/2015/09/'> settembre 2015 </option>
	<option value='https://futuromolise.com/2015/08/'> agosto 2015 </option>
	<option value='https://futuromolise.com/2015/07/'> luglio 2015 </option>
	<option value='https://futuromolise.com/2015/06/'> giugno 2015 </option>
	<option value='https://futuromolise.com/2015/05/'> maggio 2015 </option>
	<option value='https://futuromolise.com/2015/04/'> aprile 2015 </option>
	<option value='https://futuromolise.com/2015/03/'> marzo 2015 </option>
	<option value='https://futuromolise.com/2015/02/'> febbraio 2015 </option>
	<option value='https://futuromolise.com/2015/01/'> gennaio 2015 </option>
	<option value='https://futuromolise.com/2014/12/'> dicembre 2014 </option>
	<option value='https://futuromolise.com/2014/11/'> novembre 2014 </option>
	<option value='https://futuromolise.com/2014/10/'> ottobre 2014 </option>
	<option value='https://futuromolise.com/2014/09/'> settembre 2014 </option>
	<option value='https://futuromolise.com/2014/08/'> agosto 2014 </option>
	<option value='https://futuromolise.com/2014/07/'> luglio 2014 </option>
	<option value='https://futuromolise.com/2014/06/'> giugno 2014 </option>
	<option value='https://futuromolise.com/2014/05/'> maggio 2014 </option>
	<option value='https://futuromolise.com/2014/04/'> aprile 2014 </option>
	<option value='https://futuromolise.com/2014/03/'> marzo 2014 </option>
	<option value='https://futuromolise.com/2014/02/'> febbraio 2014 </option>
	<option value='https://futuromolise.com/2014/01/'> gennaio 2014 </option>
	<option value='https://futuromolise.com/2013/12/'> dicembre 2013 </option>
	<option value='https://futuromolise.com/2013/11/'> novembre 2013 </option>
	<option value='https://futuromolise.com/2013/10/'> ottobre 2013 </option>
	<option value='https://futuromolise.com/2013/09/'> settembre 2013 </option>
	<option value='https://futuromolise.com/2013/08/'> agosto 2013 </option>
	<option value='https://futuromolise.com/2013/07/'> luglio 2013 </option>
	<option value='https://futuromolise.com/2013/06/'> giugno 2013 </option>
	<option value='https://futuromolise.com/2013/05/'> maggio 2013 </option>
	<option value='https://futuromolise.com/2013/04/'> aprile 2013 </option>
	<option value='https://futuromolise.com/2013/03/'> marzo 2013 </option>
	<option value='https://futuromolise.com/2013/02/'> febbraio 2013 </option>
	<option value='https://futuromolise.com/2013/01/'> gennaio 2013 </option>
	<option value='https://futuromolise.com/2012/12/'> dicembre 2012 </option>
	<option value='https://futuromolise.com/2012/11/'> novembre 2012 </option>
	<option value='https://futuromolise.com/2012/10/'> ottobre 2012 </option>
	<option value='https://futuromolise.com/2012/09/'> settembre 2012 </option>
	<option value='https://futuromolise.com/2012/08/'> agosto 2012 </option>
	<option value='https://futuromolise.com/2012/07/'> luglio 2012 </option>
	<option value='https://futuromolise.com/2012/06/'> giugno 2012 </option>
	<option value='https://futuromolise.com/2012/05/'> maggio 2012 </option>
	<option value='https://futuromolise.com/2012/04/'> aprile 2012 </option>
	<option value='https://futuromolise.com/2012/03/'> marzo 2012 </option>
	<option value='https://futuromolise.com/2012/02/'> febbraio 2012 </option>
	<option value='https://futuromolise.com/2012/01/'> gennaio 2012 </option>

		</select>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyright 2009 - 2017 | Futuromolise | Web Agency <a href="https://novusstudios.it/" target="_blank" title="Sito web della Web agency Novus Studios ">Novus Studios</a></br>Reg. Stampa Tribunale di Isernia n° 3/09 Direttore Responsabile: Christian Ciarlante</br>
Società con Socio Unico e Soggetta a Direzione e Coordinamento da parte di SHC S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.0'></script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5a3ff0d352571
    -->

    <script type="text/javascript">jQuery("#slideshow > div:gt(0)").hide();

setInterval(function() {
  jQuery('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
}, 3000);</script><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.6.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://futuromolise.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.6.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/futuromolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://futuromolise.com/wp-content/themes/futuromolise/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://futuromolise.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://futuromolise.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.6.3'></script>
<script type='text/javascript'>
var metaslider_105288 = function($) {
            $('#metaslider_105288').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:250,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105288 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105288, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105288, 1) : metaslider_105288(window.jQuery);
        };
        timer_metaslider_105288();
var metaslider_105002 = function($) {
            $('#metaslider_105002').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2950,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:440,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105002, 1) : metaslider_105002(window.jQuery);
        };
        timer_metaslider_105002();
var metaslider_105003 = function($) {
            $('#metaslider_105003').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105003 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105003, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105003, 1) : metaslider_105003(window.jQuery);
        };
        timer_metaslider_105003();
var metaslider_105014 = function($) {
            $('#metaslider_105014').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105014 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105014, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105014, 1) : metaslider_105014(window.jQuery);
        };
        timer_metaslider_105014();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Venafro","api_location":"Venafro","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[7.8,46.1],"today_humidity":40,"today_wind_speed":[1,0.6],"today_min":[5,41],"today_max":[11,51.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514199600,"day_temp":[11,51],"day_name":"lun","owm_day_index":1},{"timestamp":1514286000,"day_temp":[9,47],"day_name":"mar","owm_day_index":2},{"timestamp":1514372400,"day_temp":[10,49],"day_name":"mer","owm_day_index":3},{"timestamp":1514458800,"day_temp":[12,54],"day_name":"gio","owm_day_index":4},{"timestamp":1514545200,"day_temp":[13,55],"day_name":"ven","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[126954]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://futuromolise.com/wp-content/themes/novus_ux/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://futuromolise.com/wp-content/themes/futuromolise';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>