<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=it-IT prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>FuturoMolise | Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://futuromolise.com/xmlrpc.php><meta property=og:image content=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg><link rel=icon type=image/png href=https://www.futuromolise.com/wp-content/uploads/2016/12/favicon_fm.png><link rel=canonical href=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="FuturoMolise | Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani"><meta property=og:description content="I ragazzi sono stati condotti in caserma per gli accertamenti di rito"><meta property=og:url content=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/><meta property=og:site_name content=FuturoMolise><meta property=article:publisher content=https://www.facebook.com/FuturoMoliseNews><meta property=article:tag content=arresti><meta property=article:tag content=Campobasso><meta property=article:tag content=Carabinieri><meta property=article:tag content=Cronaca><meta property=article:tag content="Futuro Molise"><meta property=article:tag content="Operazione antidroga"><meta property=article:tag content=spaccio><meta property=article:section content=Cronaca><meta property=article:published_time content=2019-04-02T17:55:02+00:00><meta property=og:image content=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg><meta property=og:image:secure_url content=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg><meta property=og:image:width content=617><meta property=og:image:height content=501><meta name=twitter:card content=summary><meta name=twitter:description content="I ragazzi sono stati condotti in caserma per gli accertamenti di rito"><meta name=twitter:title content="FuturoMolise | Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani"><meta name=twitter:site content=@Satiricamente><meta name=twitter:image content=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg><meta name=twitter:creator content=@Satiricamente> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://futuromolise.com/","sameAs":["https://www.facebook.com/FuturoMoliseNews","https://twitter.com/Satiricamente"],"@id":"https://futuromolise.com/#organization","name":"Futuromolise s.r.l.","logo":"http://www.futuromolise.com/wp-content/uploads/2016/11/Logo_Retina_Futuro_Molise.png"}</script> <link rel=dns-prefetch href=//www.google.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="FuturoMolise &raquo; Feed" href=https://futuromolise.com/feed/><link rel=alternate type=application/rss+xml title="FuturoMolise &raquo; Feed dei commenti" href=https://futuromolise.com/comments/feed/><link rel=alternate type=application/rss+xml title="FuturoMolise &raquo; Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani Feed dei commenti" href=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/feed/> <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futuromolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel=stylesheet id=wp-block-library-css href='https://futuromolise.com/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><link rel=stylesheet id=contact-form-7-css href='https://futuromolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link rel=stylesheet id=ditty-news-ticker-font-css href='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/libs/fontastic/styles.css' type=text/css media=all><link rel=stylesheet id=ditty-news-ticker-css href='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/css/style.css' type=text/css media=all><link rel=stylesheet id=wp-polls-css href='https://futuromolise.com/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><style id=wp-polls-inline-css type=text/css>.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2a9348;
	border: 1px solid #d8e1eb;
}</style><link crossorigin=anonymous rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CNoto+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type=text/css media=all><link rel=stylesheet id=js_composer_front-css href='https://futuromolise.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type=text/css media=all><link rel=stylesheet id=td-theme-css href='https://futuromolise.com/wp-content/themes/futuromolise/style.css' type=text/css media=all><link rel=stylesheet id=td-theme-child-css href='https://futuromolise.com/wp-content/themes/novus_ux/style.css' type=text/css media=all> <script type=text/javascript src='https://futuromolise.com/wp-includes/js/jquery/jquery.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel=https://api.w.org/ href=https://futuromolise.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://futuromolise.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://futuromolise.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.1.1"><link rel=shortlink href='https://futuromolise.com/?p=146895'><link rel=alternate type=application/json+oembed href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Foperazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani%2F"><link rel=alternate type=text/xml+oembed href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Foperazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani%2F&#038;format=xml">
<!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://futuromolise.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><link rel=amphtml href=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/amp/>
<script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";
var td_get_template_directory_uri="https:\/\/futuromolise.com\/wp-content\/themes\/futuromolise";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Perfavore visita...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#299348";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% del %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l j F  Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://futuromolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/",
                    "name": "Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani"                                
                }
            }    
        ]
    }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55619343-1', 'auto');
  ga('send', 'pageview');</script> <style type=text/css id=wp-custom-css>/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.td-header-sp-logo img {
    margin-top: 34px;
    margin-left: -26px;
max-width: 115%;
}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7393843920296899",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-146895 single-format-standard operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/FuturoMoliseNews title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://plus.google.com/collections/featured title=Google+>
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/futmolise title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-principale-container><ul id=menu-menu-principale class=td-mobile-main-menu><li id=menu-item-100608 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100608"><a href=https://futuromolise.com/>Home</a></li><li id=menu-item-103388 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103388"><a href=https://futuromolise.com/category/futuro-molise-web-tv/>Futuro Molise Web Tv</a></li><li id=menu-item-103389 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103389"><a href=https://futuromolise.com/category/argomenti-contenuti-vari/>Varie<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-103390 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103390"><a href=https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/>Tempo Libero</a></li></ul></li><li id=menu-item-103391 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103391"><a href=https://futuromolise.com/category/cultura/arte-e-spettacolo/>Arte e Spettacolo</a></li><li id=menu-item-103392 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103392"><a href=https://futuromolise.com/category/sport/>Sport</a></li><li id=menu-item-104962 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104962"><a href=https://futuromolise.com/category/esteri/>Esteri</a></li><li id=menu-item-105281 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105281"><a href=https://futuromolise.com/contatti/>Contatti</a></li><li id=menu-item-124200 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124200"><a href=https://futuromolise.com/archivio-d/>Archivio</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://futuromolise.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-2><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/FuturoMoliseNews title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://plus.google.com/collections/featured title=Google+>
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/futmolise title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-header-sp-top-menu><div class=td-weather-top-widget id=td_top_weather_uid>
<i class="td-icons few-clouds-n"></i><div class=td-weather-now data-block-uid=td_top_weather_uid>
<span class=td-big-degrees>13.6</span>
<span class=td-weather-unit>C</span></div><div class=td-weather-header><div class=td-weather-city>Venafro</div></div></div><div class=td_data_time><div style=visibility:hidden;>martedì 2 Aprile 2019</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://futuromolise.com/>
<img class=td-retina-data data-retina=https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png src=https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png alt=Futuromolise title=Futuroimolise>
<span class=td-visual-hidden>FuturoMolise</span>
</a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ca3b17968557_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5ca3b17968557_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ca3b17968557_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div style="max-width: 588px;" class="ml-slider-3-12-1 metaslider metaslider-nivo metaslider-105288 ml-slider"><div id=metaslider_container_105288><div class='slider-wrapper theme-default'><div class=ribbon></div><div id=metaslider_105288 class=nivoSlider><a href=https://tenutedelmolise.com/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/11/logo-tenute-del-molise.jpg height=120 width=588 title="logo tenute del molise" alt class="slider-105288 slide-142486"></a><a href=http://www.geamedica.net/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/12/geamedica-banner.png height=120 width=588 title="geamedica banner" alt class="slider-105288 slide-143335"></a><a href=https://elcomspa.com/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/08/elcom-logo.jpg height=120 width=588 title="elcom logo" alt class="slider-105288 slide-138918"></a><a href=https://www.facebook.com/napuleisernia/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2019/02/banner-Napulè.jpg height=120 width=588 title="banner Napul&#039;è" alt class="slider-105288 slide-144872"></a><a href=https://www.facebook.com/ButterflyTipografia-Venafro-741026189376563/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/11/bufferfly-banner.jpg height=120 width=588 title="bufferfly banner" alt class="slider-105288 slide-142007"></a><a href=https://www.facebook.com/Luce-Regalo-1487972708082881/ target=_blank><img src=https://futuromolise.com/wp-content/uploads/2016/12/luce_regalo.jpg height=120 width=588 alt class="slider-105288 slide-103742"></a><a href=https://www.facebook.com/Atlante-Centro-Di-Riabilitazione-336461496796282/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/10/banner-atlante.jpg height=120 width=588 title="banner atlante" alt class="slider-105288 slide-141138"></a><a href=https://www.odontosalute.it/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2019/01/banner-OdontoSalute-1.jpg height=120 width=588 title="banner OdontoSalute-1" alt class="slider-105288 slide-143580"></a><a href=http://www.graficaisernina.it/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/09/Logo-Grafica-Isernina-1024x448.jpg height=120 width=588 title=Logo-Grafica-Isernina-1024x448 alt class="slider-105288 slide-139403"></a><a href=https://www.facebook.com/LogManGroup-srl-1642656382654853/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/09/logo-logman.png height=120 width=588 title="logo logman" alt class="slider-105288 slide-139413"></a><img src=https://futuromolise.com/wp-content/uploads/2017/06/logo-argine.jpg height=120 width=588 alt class="slider-105288 slide-115977"></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href=https://futuromolise.com/>
<img class=td-retina-data data-retina=https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok_retina.png src=https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok.png alt=Futuromolise title=Futuroimolise>
</a>
<a class="td-header-logo td-sticky-disable" href=https://futuromolise.com/>
<img class=td-retina-data data-retina=https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png src=https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png alt=Futuromolise title=Futuroimolise>
</a></div><div class=menu-menu-principale-container><ul id=menu-menu-principale-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100608"><a href=https://futuromolise.com/>Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103388"><a href=https://futuromolise.com/category/futuro-molise-web-tv/>Futuro Molise Web Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103389"><a href=https://futuromolise.com/category/argomenti-contenuti-vari/>Varie</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103390"><a href=https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/>Tempo Libero</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103391"><a href=https://futuromolise.com/category/cultura/arte-e-spettacolo/>Arte e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103392"><a href=https://futuromolise.com/category/sport/>Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104962"><a href=https://futuromolise.com/category/esteri/>Esteri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105281"><a href=https://futuromolise.com/contatti/>Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124200"><a href=https://futuromolise.com/archivio-d/>Archivio</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap>
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://futuromolise.com/><div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13">
<article id=post-146895 class="post-146895 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-arresti tag-campobasso tag-carabinieri tag-cronaca tag-futuro-molise tag-operazione-antidroga tag-spaccio" itemscope itemtype=https://schema.org/Article><div class=td-pb-row><div class=td-pb-span12><div class=td-post-header><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://futuromolise.com/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Cronaca" class=entry-crumb href=https://futuromolise.com/category/cronaca/>Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani</span></div></div>
<header class=td-post-title><ul class=td-category><li class=entry-category><a href=https://futuromolise.com/category/cronaca/>Cronaca</a></li></ul><h1 class="entry-title">Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Da</div> <a href=https://futuromolise.com/author/redazione/>Redazione</a><div class=td-author-line> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime=2019-04-02T19:55:02+00:00>2 Aprile 2019</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-146895>92</span></div></div></header></div></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class=td-post-content><div class=td-post-featured-image><a href=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg data-caption><img width=617 height=501 class="entry-thumb td-modal-image" src=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg srcset="https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg 617w, https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma-300x244.jpg 300w, https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma-517x420.jpg 517w" sizes="(max-width: 617px) 100vw, 617px" alt title="carabinieri cb - caserma"></a></div><p style="text-align: justify;">I tre ragazzi sono stati fermati e arrestati dai Carabinieri all&#8217;ingresso del capoluogo. Probabilmente stavano rientrando dopo aver fatto rifornimento di sostanze stupefacenti per alimentare il mercato locale dello spaccio. I ragazzi sono stati condotti in caserma per gli accertamenti di rito.</p></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href=https://futuromolise.com/tag/arresti/>arresti</a></li><li><a href=https://futuromolise.com/tag/campobasso/>Campobasso</a></li><li><a href=https://futuromolise.com/tag/carabinieri/>Carabinieri</a></li><li><a href=https://futuromolise.com/tag/cronaca/>Cronaca</a></li><li><a href=https://futuromolise.com/tag/futuro-molise/>Futuro Molise</a></li><li><a href=https://futuromolise.com/tag/operazione-antidroga/>Operazione antidroga</a></li><li><a href=https://futuromolise.com/tag/spaccio/>spaccio</a></li></ul></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffuturomolise.com%2Foperazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Operazione+antidroga+dei+Carabinieri%3A+Arrestati+tre+giovani+campobassani&url=https%3A%2F%2Ffuturomolise.com%2Foperazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani%2F&via=FuturoMolise"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/"><div class=td-social-but-icon><i class=td-icon-googleplus></i></div><div class=td-social-but-text>Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/&amp;media=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg&description=Operazione+antidroga+dei+Carabinieri%3A+Arrestati+tre+giovani+campobassani"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Operazione+antidroga+dei+Carabinieri%3A+Arrestati+tre+giovani+campobassani %0A%0A https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://futuromolise.com/le-mamme-per-la-salute-e-il-wwf-impugnano-il-piano-regionale-integrato-per-la-qualita-dellaria-molise/>Le Mamme per la salute e il Wwf impugnano il Piano Regionale Integrato per la qualità dell’aria Molise</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://futuromolise.com/author/redazione/>Redazione</a></span></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Redazione></span><meta itemprop=datePublished content=2019-04-02T19:55:02+00:00><meta itemprop=dateModified content=2019-04-02T19:55:02+02:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://futuromolise.com/operazione-antidroga-dei-carabinieri-arrestati-tre-giovani-campobassani/><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png></span><meta itemprop=name content=FuturoMolise></span><meta itemprop="headline " content="Operazione antidroga dei Carabinieri: Arrestati tre giovani campobassani"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://futuromolise.com/wp-content/uploads/2017/10/carabinieri-cb-caserma.jpg><meta itemprop=width content=617><meta itemprop=height content=501></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_4_5ca3b17982877_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_4_5ca3b17982877><script>var block_td_uid_4_5ca3b17982877 = new tdBlock();
block_td_uid_4_5ca3b17982877.id = "td_uid_4_5ca3b17982877";
block_td_uid_4_5ca3b17982877.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ca3b17982877_rand","td_column_number":3,"live_filter_cur_post_id":146895,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ca3b17982877_rand","tdc_css_class_style":"td_uid_4_5ca3b17982877_rand_style"}';
block_td_uid_4_5ca3b17982877.td_column_number = "3";
block_td_uid_4_5ca3b17982877.block_type = "td_block_related_posts";
block_td_uid_4_5ca3b17982877.post_count = "3";
block_td_uid_4_5ca3b17982877.found_posts = "4772";
block_td_uid_4_5ca3b17982877.header_color = "";
block_td_uid_4_5ca3b17982877.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ca3b17982877.max_num_pages = "1591";
tdBlocksArray.push(block_td_uid_4_5ca3b17982877);</script><h4 class="td-related-title td-block-title"><a id=td_uid_5_5ca3b17989722 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_4_5ca3b17982877 href=#>Articoli correlati</a><a id=td_uid_6_5ca3b1798972c class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_4_5ca3b17982877 href=#>Altri articoli dallo stesso autore</a></h4><div id=td_uid_4_5ca3b17982877 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://futuromolise.com/controlli-antidroga-dei-carabinieri-di-agnone-nelle-scuole-trovata-hashish-ben-occultata-sopra-un-armadio/ rel=bookmark class=td-image-wrap title="Controlli antidroga dei Carabinieri di Agnone nelle scuole, trovata hashish ben occultata sopra un armadio"><img width=218 height=150 class=entry-thumb src=https://futuromolise.com/wp-content/uploads/2019/04/carabinieri-218x150.jpg srcset="https://futuromolise.com/wp-content/uploads/2019/04/carabinieri-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2019/04/carabinieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Controlli antidroga dei Carabinieri di Agnone nelle scuole, trovata hashish ben occultata sopra un armadio"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://futuromolise.com/controlli-antidroga-dei-carabinieri-di-agnone-nelle-scuole-trovata-hashish-ben-occultata-sopra-un-armadio/ rel=bookmark title="Controlli antidroga dei Carabinieri di Agnone nelle scuole, trovata hashish ben occultata sopra un armadio">Controlli antidroga dei Carabinieri di Agnone nelle scuole, trovata hashish ben occultata sopra un armadio</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://futuromolise.com/inchiesta-fil-rouge-la-guardia-di-finanza-di-isernia-sequestra-di-12-milioni-di-euro/ rel=bookmark class=td-image-wrap title="Inchiesta &#8216;Fil Rouge&#8217;, la Guardia di Finanza di Isernia sequestra di 1,2 milioni di euro"><img width=218 height=150 class=entry-thumb src=https://futuromolise.com/wp-content/uploads/2017/11/finanza-218x150.jpg srcset="https://futuromolise.com/wp-content/uploads/2017/11/finanza-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2017/11/finanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Inchiesta &#8216;Fil Rouge&#8217;, la Guardia di Finanza di Isernia sequestra di 1,2 milioni di euro"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://futuromolise.com/inchiesta-fil-rouge-la-guardia-di-finanza-di-isernia-sequestra-di-12-milioni-di-euro/ rel=bookmark title="Inchiesta &#8216;Fil Rouge&#8217;, la Guardia di Finanza di Isernia sequestra di 1,2 milioni di euro">Inchiesta &#8216;Fil Rouge&#8217;, la Guardia di Finanza di Isernia sequestra di 1,2 milioni di euro</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://futuromolise.com/fermato-con-6-chili-di-marijuana-la-guardia-di-finanza-di-campobasso-arresta-un-40enne-pluripregiudicato/ rel=bookmark class=td-image-wrap title="Fermato con 6 chili di marijuana, la Guardia di Finanza di Campobasso arresta un 40enne pluripregiudicato"><img width=218 height=150 class=entry-thumb src=https://futuromolise.com/wp-content/uploads/2019/04/gdf-campobasso-218x150.jpg srcset="https://futuromolise.com/wp-content/uploads/2019/04/gdf-campobasso-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2019/04/gdf-campobasso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Fermato con 6 chili di marijuana, la Guardia di Finanza di Campobasso arresta un 40enne pluripregiudicato"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://futuromolise.com/fermato-con-6-chili-di-marijuana-la-guardia-di-finanza-di-campobasso-arresta-un-40enne-pluripregiudicato/ rel=bookmark title="Fermato con 6 chili di marijuana, la Guardia di Finanza di Campobasso arresta un 40enne pluripregiudicato">Fermato con 6 chili di marijuana, la Guardia di Finanza di Campobasso arresta un 40enne pluripregiudicato</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5ca3b17982877 data-td_block_id=td_uid_4_5ca3b17982877><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-td_uid_4_5ca3b17982877 data-td_block_id=td_uid_4_5ca3b17982877><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar>
<aside class="td_block_template_1 widget widget_text"><div class=textwidget><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:239px;height:239px data-ad-client=ca-pub-7393843920296899 data-ad-slot=5553779162></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class=textwidget><div style="max-width: 336px;" class="ml-slider-3-12-1 metaslider metaslider-nivo metaslider-105002 ml-slider"><div id=metaslider_container_105002><div class='slider-wrapper theme-default'><div class=ribbon></div><div id=metaslider_105002 class=nivoSlider><a href=https://www.colacem.com/it/it target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/06/Colacem-banner-big.png height=350 width=336 title="Colacem banner big" alt class="slider-105002 slide-144066"></a><a href=http://www.izzigrandecentrofaidate.it/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/09/banner-izzi.jpg height=350 width=336 title="banner izzi" alt class="slider-105002 slide-139872"></a><a href=http://www.molisegoloso.it/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2019/03/Molise-Goloso-banner.jpg height=350 width=336 title="Molise Goloso banner" alt class="slider-105002 slide-146661"></a><a href=https://www.facebook.com/dimeouomo/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2019/03/di-meo.jpg height=350 width=336 title="di meo" alt class="slider-105002 slide-146548"></a><a href=" https://www.visitmolise.eu/it/Eventi/stati-generali-del-turismo-e-della-cultura-4-tavolo-tematico-accoglienza" target=_self><img src=https://futuromolise.com/wp-content/uploads/2019/03/Banner_Accoglienza2_336x350_print.jpg height=350 width=336 title=Banner_Accoglienza2_336x350_print alt class="slider-105002 slide-146765"></a><a href=https://futuromolise.com/programma-di-promozione-territoriale-annuale-del-museo-di-arte-agricola-e-contadina-del-molise-di-lucito/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2019/03/lucito.jpg height=350 width=336 title=lucito alt class="slider-105002 slide-146352"></a><img src=https://futuromolise.com/wp-content/uploads/2019/01/pellet-valerio.jpg height=350 width=336 title="pellet valerio" alt class="slider-105002 slide-144353"><img src=https://futuromolise.com/wp-content/uploads/2017/10/nicoletta-parrucchieri-banner-big-325x338.png height=350 width=336 title="nicoletta parrucchieri banner big" alt class="slider-105002 slide-135725"></div></div></div></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class=textwidget><div style="max-width: 325px;" class="ml-slider-3-12-1 metaslider metaslider-nivo metaslider-105003 ml-slider"><div id=metaslider_container_105003><div class='slider-wrapper theme-default'><div class=ribbon></div><div id=metaslider_105003 class=nivoSlider><a href=https://www.facebook.com/supermercato.visocchi target=_self><img src=https://futuromolise.com/wp-content/uploads/2017/10/banner-visocchi-big.jpg height=350 width=325 alt class="slider-105003 slide-123553"></a><img src=https://futuromolise.com/wp-content/uploads/2018/05/Logo-Service-Sora-325x350.jpg height=350 width=325 title="Logo Service Sora" alt class="slider-105003 slide-135463"></div></div></div></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class=textwidget><div style="max-width: 325px;" class="ml-slider-3-12-1 metaslider metaslider-nivo metaslider-105014 ml-slider"><div id=metaslider_container_105014><div class='slider-wrapper theme-default'><div class=ribbon></div><div id=metaslider_105014 class=nivoSlider><a href=http://www.bebconte.it/ target=_self><img src=https://futuromolise.com/wp-content/uploads/2018/12/conte-logo.jpg height=350 width=325 title="conte logo" alt class="slider-105014 slide-144387"></a></div></div></div></div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class=textwidget><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7393843920296899 data-ad-slot=9664592175 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside></div></div></div>
</article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4>
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FUTURO MOLISE S.r.l.</span></h4><div class=textwidget><p>C.da Mazzarello</p><p>Zona P.I.P. snc</p><p>86078 - Sesto Campano (IS)</p><p>P.IVA: 00925370942</p><p>Email: <a href="/cdn-cgi/l/email-protection#2442515051564b494b484d5741575648644349454d480a474b49"><span class="__cf_email__" data-cfemail="97f1e2e3e2e5f8faf8fbfee4f2e4e5fbd7f0faf6fefbb9f4f8fa">[email&#160;protected]</span></a></p></div>
</aside></div><div class=td-pb-span4>
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TRASPARENZA</span></h4><div class=textwidget><ul><li><a href=https://www.iubenda.com/privacy-policy/7983981 target=_blank title="Link verso sito Iubenda che ospita la nostra Privacy Policy">Privacy Policy</a></li><li><a href=http://www.futuromolise.com/informativa-cookie/ target=_blank title="Link verso l'informativa cookie">Informativa Cookie</a></li><li><a href=http://www.futuromolise.com/contatti/ target=_blank title=Contatti>Contatti</a></li><ul></div>
</aside></div><div class=td-pb-span4>
<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO</span></h4> <label class=screen-reader-text for=archives-dropdown-4>ARCHIVIO</label>
<select id=archives-dropdown-4 name=archive-dropdown onchange='document.location.href=this.options[this.selectedIndex].value;'><option value>Seleziona mese</option><option value=https://futuromolise.com/2019/04/> Aprile 2019</option><option value=https://futuromolise.com/2019/03/> Marzo 2019</option><option value=https://futuromolise.com/2019/02/> Febbraio 2019</option><option value=https://futuromolise.com/2019/01/> Gennaio 2019</option><option value=https://futuromolise.com/2018/12/> Dicembre 2018</option><option value=https://futuromolise.com/2018/11/> Novembre 2018</option><option value=https://futuromolise.com/2018/10/> Ottobre 2018</option><option value=https://futuromolise.com/2018/09/> Settembre 2018</option><option value=https://futuromolise.com/2018/08/> Agosto 2018</option><option value=https://futuromolise.com/2018/07/> Luglio 2018</option><option value=https://futuromolise.com/2018/06/> Giugno 2018</option><option value=https://futuromolise.com/2018/05/> Maggio 2018</option><option value=https://futuromolise.com/2018/04/> Aprile 2018</option><option value=https://futuromolise.com/2018/03/> Marzo 2018</option><option value=https://futuromolise.com/2018/02/> Febbraio 2018</option><option value=https://futuromolise.com/2018/01/> Gennaio 2018</option><option value=https://futuromolise.com/2017/12/> Dicembre 2017</option><option value=https://futuromolise.com/2017/11/> Novembre 2017</option><option value=https://futuromolise.com/2017/10/> Ottobre 2017</option><option value=https://futuromolise.com/2017/09/> Settembre 2017</option><option value=https://futuromolise.com/2017/08/> Agosto 2017</option><option value=https://futuromolise.com/2017/07/> Luglio 2017</option><option value=https://futuromolise.com/2017/06/> Giugno 2017</option><option value=https://futuromolise.com/2017/05/> Maggio 2017</option><option value=https://futuromolise.com/2017/04/> Aprile 2017</option><option value=https://futuromolise.com/2017/03/> Marzo 2017</option><option value=https://futuromolise.com/2017/02/> Febbraio 2017</option><option value=https://futuromolise.com/2017/01/> Gennaio 2017</option><option value=https://futuromolise.com/2016/12/> Dicembre 2016</option><option value=https://futuromolise.com/2016/11/> Novembre 2016</option><option value=https://futuromolise.com/2016/10/> Ottobre 2016</option><option value=https://futuromolise.com/2016/09/> Settembre 2016</option><option value=https://futuromolise.com/2016/08/> Agosto 2016</option><option value=https://futuromolise.com/2016/07/> Luglio 2016</option><option value=https://futuromolise.com/2016/06/> Giugno 2016</option><option value=https://futuromolise.com/2016/05/> Maggio 2016</option><option value=https://futuromolise.com/2016/04/> Aprile 2016</option><option value=https://futuromolise.com/2016/03/> Marzo 2016</option><option value=https://futuromolise.com/2016/02/> Febbraio 2016</option><option value=https://futuromolise.com/2016/01/> Gennaio 2016</option><option value=https://futuromolise.com/2015/12/> Dicembre 2015</option><option value=https://futuromolise.com/2015/11/> Novembre 2015</option><option value=https://futuromolise.com/2015/10/> Ottobre 2015</option><option value=https://futuromolise.com/2015/09/> Settembre 2015</option><option value=https://futuromolise.com/2015/08/> Agosto 2015</option><option value=https://futuromolise.com/2015/07/> Luglio 2015</option><option value=https://futuromolise.com/2015/06/> Giugno 2015</option><option value=https://futuromolise.com/2015/05/> Maggio 2015</option><option value=https://futuromolise.com/2015/04/> Aprile 2015</option><option value=https://futuromolise.com/2015/03/> Marzo 2015</option><option value=https://futuromolise.com/2015/02/> Febbraio 2015</option><option value=https://futuromolise.com/2015/01/> Gennaio 2015</option><option value=https://futuromolise.com/2014/12/> Dicembre 2014</option><option value=https://futuromolise.com/2014/11/> Novembre 2014</option><option value=https://futuromolise.com/2014/10/> Ottobre 2014</option><option value=https://futuromolise.com/2014/09/> Settembre 2014</option><option value=https://futuromolise.com/2014/08/> Agosto 2014</option><option value=https://futuromolise.com/2014/07/> Luglio 2014</option><option value=https://futuromolise.com/2014/06/> Giugno 2014</option><option value=https://futuromolise.com/2014/05/> Maggio 2014</option><option value=https://futuromolise.com/2014/04/> Aprile 2014</option><option value=https://futuromolise.com/2014/03/> Marzo 2014</option><option value=https://futuromolise.com/2014/02/> Febbraio 2014</option><option value=https://futuromolise.com/2014/01/> Gennaio 2014</option><option value=https://futuromolise.com/2013/12/> Dicembre 2013</option><option value=https://futuromolise.com/2013/11/> Novembre 2013</option><option value=https://futuromolise.com/2013/10/> Ottobre 2013</option><option value=https://futuromolise.com/2013/09/> Settembre 2013</option><option value=https://futuromolise.com/2013/08/> Agosto 2013</option><option value=https://futuromolise.com/2013/07/> Luglio 2013</option><option value=https://futuromolise.com/2013/06/> Giugno 2013</option><option value=https://futuromolise.com/2013/05/> Maggio 2013</option><option value=https://futuromolise.com/2013/04/> Aprile 2013</option><option value=https://futuromolise.com/2013/03/> Marzo 2013</option><option value=https://futuromolise.com/2013/02/> Febbraio 2013</option><option value=https://futuromolise.com/2013/01/> Gennaio 2013</option><option value=https://futuromolise.com/2012/12/> Dicembre 2012</option><option value=https://futuromolise.com/2012/11/> Novembre 2012</option><option value=https://futuromolise.com/2012/10/> Ottobre 2012</option><option value=https://futuromolise.com/2012/09/> Settembre 2012</option><option value=https://futuromolise.com/2012/08/> Agosto 2012</option><option value=https://futuromolise.com/2012/07/> Luglio 2012</option><option value=https://futuromolise.com/2012/06/> Giugno 2012</option><option value=https://futuromolise.com/2012/05/> Maggio 2012</option><option value=https://futuromolise.com/2012/04/> Aprile 2012</option><option value=https://futuromolise.com/2012/03/> Marzo 2012</option><option value=https://futuromolise.com/2012/02/> Febbraio 2012</option><option value=https://futuromolise.com/2012/01/> Gennaio 2012</option></select>
</aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2009 - 2018 | Futuromolise | Web Agency <a href=https://novusstudios.it/ target=_blank title="Sito web della Web agency Novus Studios ">Novus Studios</a></br>Reg. Stampa Tribunale di Isernia n° 3/09 Direttore Responsabile: Christian Ciarlante</br>
Società con Socio Unico e Soggetta a Direzione e Coordinamento da parte di SHC S.r.l.</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript src='https://futuromolise.com/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js'></script> <script type=text/javascript>jQuery("#slideshow > div:gt(0)").hide();

setInterval(function() {
  jQuery('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
}, 3000);</script><link rel=stylesheet id=metaslider-nivo-slider-css href='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css' type=text/css media=all property=stylesheet><link rel=stylesheet id=metaslider-public-css href='https://futuromolise.com/wp-content/plugins/ml-slider/assets/metaslider/public.css' type=text/css media=all property=stylesheet><link rel=stylesheet id=metaslider-nivo-slider-default-css href='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css' type=text/css media=all property=stylesheet> <script type=text/javascript>var wpcf7 = {"apiSettings":{"root":"https:\/\/futuromolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.touchSwipe.min.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.easing.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/imagesloaded.pkgd.min.js'></script> <script type=text/javascript>var mtphr_dnt_vars = {"is_rtl":""};</script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/ditty-news-ticker.min.js'></script> <script type=text/javascript>var pollsL10n = {"ajax_url":"https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/wp-polls/polls-js.js'></script> <script type=text/javascript src='https://www.google.com/recaptcha/api.js?render=6LdFhJMUAAAAAOHd7rPSTymuWpXkRrbMtSbEDo_E&#038;ver=3.0'></script> <script type=text/javascript src='https://futuromolise.com/wp-content/themes/futuromolise/js/tagdiv_theme.min.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-includes/js/comment-reply.min.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-includes/js/wp-embed.min.js'></script> <script type=text/javascript src='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js'></script> <script type=text/javascript>var metaslider_105288 = function($) {
            $('#metaslider_105288').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:250,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105288');
        };
        var timer_metaslider_105288 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105288, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105288, 1) : metaslider_105288(window.jQuery);
        };
        timer_metaslider_105288();
var metaslider_105002 = function($) {
            $('#metaslider_105002').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2950,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:440,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105002');
        };
        var timer_metaslider_105002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105002, 1) : metaslider_105002(window.jQuery);
        };
        timer_metaslider_105002();
var metaslider_105003 = function($) {
            $('#metaslider_105003').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105003');
        };
        var timer_metaslider_105003 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105003, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105003, 1) : metaslider_105003(window.jQuery);
        };
        timer_metaslider_105003();
var metaslider_105014 = function($) {
            $('#metaslider_105014').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105014');
        };
        var timer_metaslider_105014 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105014, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105014, 1) : metaslider_105014(window.jQuery);
        };
        timer_metaslider_105014();</script> <script type=text/javascript>( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdFhJMUAAAAAOHd7rPSTymuWpXkRrbMtSbEDo_E' );</script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Venafro","api_location":"Venafro","api_language":"it","api_key":"695b98ff22eca4d6ce9169c9461a5247","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[13.6,56.5],"today_humidity":82,"today_wind_speed":[2.1,1.3],"today_min":[12.8,55],"today_max":[15,59],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1554238800,"day_name":"Mar","day_temp":[10,49],"owm_day_index":0},{"timestamp":1554249600,"day_name":"Mer","day_temp":[13,55],"owm_day_index":1},{"timestamp":1554336000,"day_name":"Gio","day_temp":[11,52],"owm_day_index":9},{"timestamp":1554422400,"day_name":"Ven","day_temp":[11,51],"owm_day_index":17},{"timestamp":1554508800,"day_name":"Sab","day_temp":[15,59],"owm_day_index":25},{"timestamp":1554595200,"day_name":"Dom","day_temp":[5,40],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[146895]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://futuromolise.com/wp-content/themes/novus_ux/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://futuromolise.com/wp-content/themes/futuromolise';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>