<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT"><!--<![endif]--><head><title>FuturoMolise | Isernia - Consiglio comunale rinviato in seconda convocazione per mancanza numero legale</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://futuromolise.com/xmlrpc.php"><meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg"><link rel="icon" type="image/png" href="https://www.futuromolise.com/wp-content/uploads/2016/12/favicon_fm.png"><link rel="canonical" href="https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="FuturoMolise | Isernia - Consiglio comunale rinviato in seconda convocazione per mancanza numero legale"><meta property="og:description" content="Tutto rinviato alla seduta, in seconda convocazione, che avr&agrave; luogo domani 13 agosto, alle ore 17"><meta property="og:url" content="https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/"><meta property="og:site_name" content="FuturoMolise"><meta property="article:publisher" content="https://www.facebook.com/FuturoMoliseNews"><meta property="article:tag" content="ampliamento del cimitero"><meta property="article:tag" content="CIS Molise"><meta property="article:tag" content="Comune di Isernia"><meta property="article:tag" content="consiglio comunale"><meta property="article:tag" content="Futuro Molise"><meta property="article:tag" content="mancanza numero legale"><meta property="article:tag" content="politica"><meta property="article:tag" content="rinvio seduta"><meta property="article:tag" content="seconda convocazione"><meta property="article:tag" content="tratturi"><meta property="article:section" content="Politica"><meta property="article:published_time" content="2019-08-12T10:42:27+00:00"><meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg"><meta property="og:image:secure_url" content="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="500"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Tutto rinviato alla seduta, in seconda convocazione, che avr&agrave; luogo domani 13 agosto, alle ore 17"><meta name="twitter:title" content="FuturoMolise | Isernia - Consiglio comunale rinviato in seconda convocazione per mancanza numero legale"><meta name="twitter:site" content="@Satiricamente"><meta name="twitter:image" content="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg"><meta name="twitter:creator" content="@Satiricamente"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://futuromolise.com/#organization","name":"Futuromolise s.r.l.","url":"https://futuromolise.com/","sameAs":["https://www.facebook.com/FuturoMoliseNews","https://twitter.com/Satiricamente"]},{"@type":"WebSite","@id":"https://futuromolise.com/#website","url":"https://futuromolise.com/","name":"FuturoMolise","publisher":{"@id":"https://futuromolise.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://futuromolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#webpage","url":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/","inLanguage":"it-IT","name":"FuturoMolise | Isernia - Consiglio comunale rinviato in seconda convocazione per mancanza numero legale","isPartOf":{"@id":"https://futuromolise.com/#website"},"image":{"@type":"ImageObject","@id":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#primaryimage","url":"https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg","width":600,"height":500},"primaryImageOfPage":{"@id":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#primaryimage"},"datePublished":"2019-08-12T10:42:27+00:00","dateModified":"2019-08-12T10:42:27+00:00"},{"@type":"Article","@id":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#article","isPartOf":{"@id":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#webpage"},"author":{"@id":"https://futuromolise.com/author/redazione/#author"},"headline":"Isernia &#8211; Consiglio comunale rinviato in seconda convocazione per mancanza numero legale","datePublished":"2019-08-12T10:42:27+00:00","dateModified":"2019-08-12T10:42:27+00:00","commentCount":0,"mainEntityOfPage":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#webpage","publisher":{"@id":"https://futuromolise.com/#organization"},"image":{"@id":"https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/#primaryimage"},"keywords":"ampliamento del cimitero,CIS Molise,Comune di Isernia,consiglio comunale,Futuro Molise,mancanza numero legale,politica,rinvio seduta,seconda convocazione,tratturi","articleSection":"Politica"},{"@type":["Person"],"@id":"https://futuromolise.com/author/redazione/#author","name":"Redazione","description":"Futuromolise \u00e8 informazione quotidiana e web tv in tempo reale. Fa parte del progetto editoriale del Gruppo Scarabeo, creato con la lungimiranza di offrire ai molisani in Italia e nel mondo, un quadro chiaro e preciso di cosa accade nella propria terra di origine","sameAs":[]}]}</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed" href="https://futuromolise.com/feed/"><link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed dei commenti" href="https://futuromolise.com/comments/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/futuromolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://futuromolise.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3" type="text/css" media="all"><link rel="stylesheet" id="ditty-news-ticker-font-css" href="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/libs/fontastic/styles.css?ver=2.2.1" type="text/css" media="all"><link rel="stylesheet" id="ditty-news-ticker-css" href="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/css/style.css?ver=1553083907" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://futuromolise.com/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="theme.css-css" href="https://futuromolise.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.3" type="text/css" media="all"><link rel="stylesheet" id="wp-polls-css" href="https://futuromolise.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2" type="text/css" media="all"><style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2a9348;
	border: 1px solid #d8e1eb;
}

</style><link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CNoto+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.6.1" type="text/css" media="all"><!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://futuromolise.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]--><link rel="stylesheet" id="js_composer_front-css" href="https://futuromolise.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2" type="text/css" media="all"><link rel="stylesheet" id="td-theme-css" href="https://futuromolise.com/wp-content/themes/futuromolise/style.css?ver=9.6.1c" type="text/css" media="all"><link rel="stylesheet" id="td-theme-child-css" href="https://futuromolise.com/wp-content/themes/novus_ux/style.css?ver=9.6.1c" type="text/css" media="all"><script type="text/javascript" src="https://futuromolise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://futuromolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.1.1"></script><script type="text/javascript">
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/futuromolise.com\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.3"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.3"></script><script type="text/javascript">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</script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.3"></script><link rel="https://api.w.org/" href="https://futuromolise.com/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futuromolise.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futuromolise.com/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.1.1"><link rel="shortlink" href="https://futuromolise.com/?p=151555"><link rel="alternate" type="application/json+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fisernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale%2F"><link rel="alternate" type="text/xml+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fisernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://futuromolise.com";
        var current_url = "https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><script>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</script><style>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</style><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://futuromolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/",
                    "name": "Isernia &#8211; Consiglio comunale rinviato in seconda convocazione per mancanza numero legale"                                
                }
            }    
        ]
    }
</script><script class="ginger-script" type="text/plain">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55619343-1', 'auto');
  ga('send', 'pageview');
</script><style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.td-header-sp-logo img {
    margin-top: 34px;
    margin-left: -26px;
max-width: 115%;
}		</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7393843920296899",
    enable_page_level_ads: true
  });
</script><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body class="post-template-default single single-post postid-151555 single-format-standard isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/collections/featured" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-100608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li id="menu-item-103388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li id="menu-item-103389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu"><li id="menu-item-103390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul></li>
<li id="menu-item-103391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li id="menu-item-103392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li id="menu-item-104962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li>
<li id="menu-item-105281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
<li id="menu-item-124200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124200"><a href="https://futuromolise.com/archivio-d/">Archivio</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://futuromolise.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"></div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/collections/featured" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Venafro</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
luned&igrave; 12 Agosto 2019
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://futuromolise.com/">
<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise"><span class="td-visual-hidden">FuturoMolise</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d51c7548e101_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d51c7548e101_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d51c7548e101_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="max-width: 588px;" class="ml-slider-3-13-1 metaslider metaslider-nivo metaslider-105288 ml-slider">
<div id="metaslider_container_105288">
<div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105288" class="nivoSlider"><a href="https://tenutedelmolise.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/11/logo-tenute-del-molise.jpg" height="120" width="588" title="logo tenute del molise" alt="" class="slider-105288 slide-142486"></a><a href="https://elcomspa.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/08/elcom-logo.jpg" height="120" width="588" title="elcom logo" alt="" class="slider-105288 slide-138918"></a><a href="https://www.facebook.com/ButterflyTipografia-Venafro-741026189376563/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/11/bufferfly-banner.jpg" height="120" width="588" title="bufferfly banner" alt="" class="slider-105288 slide-142007"></a><a href="https://www.facebook.com/Luce-Regalo-1487972708082881/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/luce_regalo.jpg" height="120" width="588" data-caption="Tutto rinviato alla seduta, in seconda convocazione, che avr&agrave; luogo domani 13 agosto, alle ore 17" alt="" class="slider-105288 slide-103742"></a><a href="https://www.facebook.com/Atlante-Centro-Di-Riabilitazione-336461496796282/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/10/banner-atlante.jpg" height="120" width="588" title="banner atlante" alt="" class="slider-105288 slide-141138"></a><a href="https://www.odontosalute.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2019/01/banner-OdontoSalute-1.jpg" height="120" width="588" title="banner OdontoSalute-1" alt="" class="slider-105288 slide-143580"></a><a href="http://www.graficaisernina.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/09/Logo-Grafica-Isernina-1024x448.jpg" height="120" width="588" title="Logo-Grafica-Isernina-1024x448" alt="" class="slider-105288 slide-139403"></a><a href="https://www.facebook.com/LogManGroup-srl-1642656382654853/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/09/logo-logman.png" height="120" width="588" title="logo logman" alt="" class="slider-105288 slide-139413"></a><img src="https://futuromolise.com/wp-content/uploads/2017/06/logo-argine.jpg" height="120" width="588" alt="" class="slider-105288 slide-115977"></div></div>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://futuromolise.com/">
<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok_retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok.png" alt="Futuromolise" title="Futuroimolise"></a>
<a class="td-header-logo td-sticky-disable" href="https://futuromolise.com/">
<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise"></a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie</a>
<ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124200"><a href="https://futuromolise.com/archivio-d/">Archivio</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://futuromolise.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"></div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-151555" class="post-151555 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-ampliamento-del-cimitero tag-cis-molise tag-comune-di-isernia tag-consiglio-comunale tag-futuro-molise tag-mancanza-numero-legale tag-politica-2 tag-rinvio-seduta tag-seconda-convocazione tag-tratturi" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://futuromolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Politica" class="entry-crumb" href="https://futuromolise.com/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Isernia &ndash; Consiglio comunale rinviato in seconda convocazione per mancanza numero legale</span></div></div>
<header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://futuromolise.com/category/politica/">Politica</a></li></ul><h1 class="entry-title">Isernia &ndash; Consiglio comunale rinviato in seconda convocazione per mancanza numero legale</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://futuromolise.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-12T12:42:27+00:00">12 Agosto 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-151555">19</span></div> </div>
</header></div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg" data-caption=""><img width="600" height="500" class="entry-thumb td-modal-image" src="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg" srcset="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg 600w, https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia-300x250.jpg 300w, https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia-504x420.jpg 504w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="consiglio comunlae isernia"></a></div>
<p style="text-align: justify;">La seduta del Consiglio comunale di Isernia, convocata per oggi alle ore 9:30, non ha avuto luogo per mancanza del numero legale.</p>
<p style="text-align: justify;"><strong>I due argomenti iscritti all&rsquo;ordine del giorno, ossia:</strong></p>
<p style="text-align: justify;"><strong>1)</strong> Contratto istituzionale di sviluppo (CIS). Progetto &ldquo;Sviluppo turistico lungo i tratturi molisani&rdquo;. Approvazione schema di accordo;</p>
<p style="text-align: justify;"><strong>2)</strong> Mozione per l&rsquo;annullamento in autotutela di tutti gli atti di approvazione del progetto di finanza privata (Projet Financing) relativi all&rsquo;ampliamento del cimitero;</p>
<p style="text-align: justify;">saranno, quindi, trattati nella seduta, in seconda convocazione, che avr&agrave; luogo domani 13 agosto, alle ore 17.</p>
</div>
<footer><div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://futuromolise.com/tag/ampliamento-del-cimitero/">ampliamento del cimitero</a></li><li><a href="https://futuromolise.com/tag/cis-molise/">CIS Molise</a></li><li><a href="https://futuromolise.com/tag/comune-di-isernia/">Comune di Isernia</a></li><li><a href="https://futuromolise.com/tag/consiglio-comunale/">consiglio comunale</a></li><li><a href="https://futuromolise.com/tag/futuro-molise/">Futuro Molise</a></li><li><a href="https://futuromolise.com/tag/mancanza-numero-legale/">mancanza numero legale</a></li><li><a href="https://futuromolise.com/tag/politica-2/">politica</a></li><li><a href="https://futuromolise.com/tag/rinvio-seduta/">rinvio seduta</a></li><li><a href="https://futuromolise.com/tag/seconda-convocazione/">seconda convocazione</a></li><li><a href="https://futuromolise.com/tag/tratturi/">tratturi</a></li></ul></div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-ce-src="https://www.facebook.com/plugins/like.php?href=https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="ginger-iframe "></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffuturomolise.com%2Fisernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Isernia+%E2%80%93+Consiglio+comunale+rinviato+in+seconda+convocazione+per+mancanza+numero+legale&amp;url=https%3A%2F%2Ffuturomolise.com%2Fisernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale%2F&amp;via=FuturoMolise">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/&amp;media=https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg&amp;description=Isernia+%E2%80%93+Consiglio+comunale+rinviato+in+seconda+convocazione+per+mancanza+numero+legale">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Isernia+%E2%80%93+Consiglio+comunale+rinviato+in+seconda+convocazione+per+mancanza+numero+legale%20%0A%0A%20https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://futuromolise.com/isernia-lavoro-nero-denunciato-dai-carabinieri-un-pregiudicato-amministratore-di-una-societa-edile/">Isernia &ndash; Lavoro nero, denunciato dai Carabinieri un pregiudicato amministratore di una societ&agrave; edile</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://futuromolise.com/vastogirardi-dopo-il-ritiro-riparte-la-preparazione-a-fornelli-il-grazie-della-societa-per-lospitalita-ricevuta-ad-ateleta-aq/">Vastogirardi: Dopo il ritiro riparte la preparazione a Fornelli. Il grazie della societ&agrave; per l&rsquo;ospitalit&agrave; ricevuta ad Ateleta (Aq)</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://futuromolise.com/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-08-12T12:42:27+00:00"><meta itemprop="dateModified" content="2019-08-12T12:42:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://futuromolise.com/isernia-consiglio-comunale-rinviato-in-seconda-convocazione-per-mancanza-numero-legale/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png"></span><meta itemprop="name" content="FuturoMolise"></span><meta itemprop="headline " content="Isernia - Consiglio comunale rinviato in seconda convocazione per mancanza numero legale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://futuromolise.com/wp-content/uploads/2019/08/consiglio-comunlae-isernia.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="500"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_4_5d51c7549c1ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d51c7549c1ed"><script>var block_td_uid_4_5d51c7549c1ed = new tdBlock();
block_td_uid_4_5d51c7549c1ed.id = "td_uid_4_5d51c7549c1ed";
block_td_uid_4_5d51c7549c1ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d51c7549c1ed_rand","td_column_number":3,"live_filter_cur_post_id":151555,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d51c7549c1ed_rand","tdc_css_class_style":"td_uid_4_5d51c7549c1ed_rand_style"}';
block_td_uid_4_5d51c7549c1ed.td_column_number = "3";
block_td_uid_4_5d51c7549c1ed.block_type = "td_block_related_posts";
block_td_uid_4_5d51c7549c1ed.post_count = "3";
block_td_uid_4_5d51c7549c1ed.found_posts = "12364";
block_td_uid_4_5d51c7549c1ed.header_color = "";
block_td_uid_4_5d51c7549c1ed.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d51c7549c1ed.max_num_pages = "4122";
tdBlocksArray.push(block_td_uid_4_5d51c7549c1ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d51c754ca902" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d51c7549c1ed" href="#">Articoli correlati</a><a id="td_uid_6_5d51c754ca910" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d51c7549c1ed" href="#">Altri articoli dallo stesso autore</a></h4><div id="td_uid_4_5d51c7549c1ed" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://futuromolise.com/provincia-di-campobasso-il-pd-rinuncia-ad-esprimere-candidati-alla-presidenza-nel-centro-destra-la-sfida-e-tra-amoroso-e-roberti/" rel="bookmark" class="td-image-wrap" title="Provincia di Campobasso, il Pd rinuncia ad esprimere candidati alla presidenza. Nel centro-destra la sfida &egrave; tra Amoroso e Roberti"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2017/10/provincia-campobasso-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2017/10/provincia-campobasso-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2017/10/provincia-campobasso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia di Campobasso, il Pd rinuncia ad esprimere candidati alla presidenza. Nel centro-destra la sfida &egrave; tra Amoroso e Roberti"></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://futuromolise.com/provincia-di-campobasso-il-pd-rinuncia-ad-esprimere-candidati-alla-presidenza-nel-centro-destra-la-sfida-e-tra-amoroso-e-roberti/" rel="bookmark" title="Provincia di Campobasso, il Pd rinuncia ad esprimere candidati alla presidenza. Nel centro-destra la sfida &egrave; tra Amoroso e Roberti">Provincia di Campobasso, il Pd rinuncia ad esprimere candidati alla presidenza. Nel centro-destra la sfida &egrave; tra Amoroso e Roberti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://futuromolise.com/il-sindaco-di-biase-non-ritira-le-dimissioni-il-comune-di-bojano-verso-il-commissariamento/" rel="bookmark" class="td-image-wrap" title="Il sindaco Di Biase non ritira le dimissioni: Il Comune di Bojano verso il commissariamento"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2019/07/di-biase-bojano-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2019/07/di-biase-bojano-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2019/07/di-biase-bojano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il sindaco Di Biase non ritira le dimissioni: Il Comune di Bojano verso il commissariamento"></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://futuromolise.com/il-sindaco-di-biase-non-ritira-le-dimissioni-il-comune-di-bojano-verso-il-commissariamento/" rel="bookmark" title="Il sindaco Di Biase non ritira le dimissioni: Il Comune di Bojano verso il commissariamento">Il sindaco Di Biase non ritira le dimissioni: Il Comune di Bojano verso il commissariamento</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://futuromolise.com/rinnovati-i-vertici-di-finmolise-il-nuovo-presidente-e-leo-antonacci/" rel="bookmark" class="td-image-wrap" title="Rinnovati i vertici di FinMolise: Il nuovo presidente &egrave; Leo Antonacci"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2018/04/finmolise-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2018/04/finmolise-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2018/04/finmolise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinnovati i vertici di FinMolise: Il nuovo presidente &egrave; Leo Antonacci"></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://futuromolise.com/rinnovati-i-vertici-di-finmolise-il-nuovo-presidente-e-leo-antonacci/" rel="bookmark" title="Rinnovati i vertici di FinMolise: Il nuovo presidente &egrave; Leo Antonacci">Rinnovati i vertici di FinMolise: Il nuovo presidente &egrave; Leo Antonacci</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d51c7549c1ed" data-td_block_id="td_uid_4_5d51c7549c1ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d51c7549c1ed" data-td_block_id="td_uid_4_5d51c7549c1ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:239px;height:239px" data-ad-client="ca-pub-7393843920296899" data-ad-slot="5553779162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div style="max-width: 336px;" class="ml-slider-3-13-1 metaslider metaslider-nivo metaslider-105002 ml-slider">
<div id="metaslider_container_105002">
<div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105002" class="nivoSlider"><a href="https://www.colacem.com/it/it" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/06/Colacem-banner-big.png" height="350" width="336" title="Colacem banner big" alt="" class="slider-105002 slide-144066"></a><a href="http://www.izzigrandecentrofaidate.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/09/banner-izzi.jpg" height="350" width="336" title="banner izzi" alt="" class="slider-105002 slide-139872"></a><a href="http://www.molisegoloso.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2019/03/Molise-Goloso-banner.jpg" height="350" width="336" title="Molise Goloso banner" alt="" class="slider-105002 slide-146661"></a><a href="https://www.facebook.com/dimeouomo/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2019/04/banner-di-meo.jpg" height="350" width="336" title="banner di meo" alt="" class="slider-105002 slide-147039"></a><img src="https://futuromolise.com/wp-content/uploads/2019/01/pellet-valerio.jpg" height="350" width="336" title="pellet valerio" alt="" class="slider-105002 slide-144353"><img src="https://futuromolise.com/wp-content/uploads/2017/10/nicoletta-parrucchieri-banner-big-325x338.png" height="350" width="336" title="nicoletta parrucchieri banner big" alt="" class="slider-105002 slide-135725"></div></div>
</div>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div style="max-width: 325px;" class="ml-slider-3-13-1 metaslider metaslider-nivo metaslider-105003 ml-slider">
<div id="metaslider_container_105003">
<div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105003" class="nivoSlider"><a href="https://www.facebook.com/supermercato.visocchi" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/banner-visocchi-big.jpg" height="350" width="325" alt="" class="slider-105003 slide-123553"></a><img src="https://futuromolise.com/wp-content/uploads/2018/05/Logo-Service-Sora-325x350.jpg" height="350" width="325" title="Logo Service Sora" alt="" class="slider-105003 slide-135463"></div></div>
</div>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div style="max-width: 325px;" class="ml-slider-3-13-1 metaslider metaslider-nivo metaslider-105014 ml-slider">
<div id="metaslider_container_105014">
<div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105014" class="nivoSlider"><a href="http://www.bebconte.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/12/conte-logo.jpg" height="350" width="325" title="conte logo" alt="" class="slider-105014 slide-148712"></a></div></div>
</div>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7393843920296899" data-ad-slot="9664592175" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside></div>
</div>
</div> 
</article></div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FUTURO MOLISE S.r.l.</span></h4> <div class="textwidget"><p>C.da Mazzarello</p>
<p>Zona P.I.P. snc</p>
<p>86078 - Sesto Campano (IS)</p>
<p>P.IVA: 00925370942</p>
<p>Email: <a href="/cdn-cgi/l/email-protection#6a0c1f1e1f180507050603190f1918062a0d070b030644090507"><span class="__cf_email__" data-cfemail="e78192939295888a888b8e948294958ba7808a868e8bc984888a">[email&#160;protected]</span></a></p></div>
</aside></div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TRASPARENZA</span></h4> <div class="textwidget"><ul><li><a href="https://www.iubenda.com/privacy-policy/7983981" target="_blank" title="Link verso sito Iubenda che ospita la nostra Privacy Policy">Privacy Policy</a></li>
<li><a href="http://www.futuromolise.com/informativa-cookie/" target="_blank" title="Link verso l'informativa cookie">Informativa Cookie</a></li>
<li><a href="http://www.futuromolise.com/contatti/" target="_blank" title="Contatti">Contatti</a></li>
<ul></ul></ul></div>
</aside></div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO</span></h4> <label class="screen-reader-text" for="archives-dropdown-4">ARCHIVIO</label>
<select id="archives-dropdown-4" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="">Seleziona mese</option><option value="https://futuromolise.com/2019/08/"> Agosto 2019 </option><option value="https://futuromolise.com/2019/07/"> Luglio 2019 </option><option value="https://futuromolise.com/2019/06/"> Giugno 2019 </option><option value="https://futuromolise.com/2019/05/"> Maggio 2019 </option><option value="https://futuromolise.com/2019/04/"> Aprile 2019 </option><option value="https://futuromolise.com/2019/03/"> Marzo 2019 </option><option value="https://futuromolise.com/2019/02/"> Febbraio 2019 </option><option value="https://futuromolise.com/2019/01/"> Gennaio 2019 </option><option value="https://futuromolise.com/2018/12/"> Dicembre 2018 </option><option value="https://futuromolise.com/2018/11/"> Novembre 2018 </option><option value="https://futuromolise.com/2018/10/"> Ottobre 2018 </option><option value="https://futuromolise.com/2018/09/"> Settembre 2018 </option><option value="https://futuromolise.com/2018/08/"> Agosto 2018 </option><option value="https://futuromolise.com/2018/07/"> Luglio 2018 </option><option value="https://futuromolise.com/2018/06/"> Giugno 2018 </option><option value="https://futuromolise.com/2018/05/"> Maggio 2018 </option><option value="https://futuromolise.com/2018/04/"> Aprile 2018 </option><option value="https://futuromolise.com/2018/03/"> Marzo 2018 </option><option value="https://futuromolise.com/2018/02/"> Febbraio 2018 </option><option value="https://futuromolise.com/2018/01/"> Gennaio 2018 </option><option value="https://futuromolise.com/2017/12/"> Dicembre 2017 </option><option value="https://futuromolise.com/2017/11/"> Novembre 2017 </option><option value="https://futuromolise.com/2017/10/"> Ottobre 2017 </option><option value="https://futuromolise.com/2017/09/"> Settembre 2017 </option><option value="https://futuromolise.com/2017/08/"> Agosto 2017 </option><option value="https://futuromolise.com/2017/07/"> Luglio 2017 </option><option value="https://futuromolise.com/2017/06/"> Giugno 2017 </option><option value="https://futuromolise.com/2017/05/"> Maggio 2017 </option><option value="https://futuromolise.com/2017/04/"> Aprile 2017 </option><option value="https://futuromolise.com/2017/03/"> Marzo 2017 </option><option value="https://futuromolise.com/2017/02/"> Febbraio 2017 </option><option value="https://futuromolise.com/2017/01/"> Gennaio 2017 </option><option value="https://futuromolise.com/2016/12/"> Dicembre 2016 </option><option value="https://futuromolise.com/2016/11/"> Novembre 2016 </option><option value="https://futuromolise.com/2016/10/"> Ottobre 2016 </option><option value="https://futuromolise.com/2016/09/"> Settembre 2016 </option><option value="https://futuromolise.com/2016/08/"> Agosto 2016 </option><option value="https://futuromolise.com/2016/07/"> Luglio 2016 </option><option value="https://futuromolise.com/2016/06/"> Giugno 2016 </option><option value="https://futuromolise.com/2016/05/"> Maggio 2016 </option><option value="https://futuromolise.com/2016/04/"> Aprile 2016 </option><option value="https://futuromolise.com/2016/03/"> Marzo 2016 </option><option value="https://futuromolise.com/2016/02/"> Febbraio 2016 </option><option value="https://futuromolise.com/2016/01/"> Gennaio 2016 </option><option value="https://futuromolise.com/2015/12/"> Dicembre 2015 </option><option value="https://futuromolise.com/2015/11/"> Novembre 2015 </option><option value="https://futuromolise.com/2015/10/"> Ottobre 2015 </option><option value="https://futuromolise.com/2015/09/"> Settembre 2015 </option><option value="https://futuromolise.com/2015/08/"> Agosto 2015 </option><option value="https://futuromolise.com/2015/07/"> Luglio 2015 </option><option value="https://futuromolise.com/2015/06/"> Giugno 2015 </option><option value="https://futuromolise.com/2015/05/"> Maggio 2015 </option><option value="https://futuromolise.com/2015/04/"> Aprile 2015 </option><option value="https://futuromolise.com/2015/03/"> Marzo 2015 </option><option value="https://futuromolise.com/2015/02/"> Febbraio 2015 </option><option value="https://futuromolise.com/2015/01/"> Gennaio 2015 </option><option value="https://futuromolise.com/2014/12/"> Dicembre 2014 </option><option value="https://futuromolise.com/2014/11/"> Novembre 2014 </option><option value="https://futuromolise.com/2014/10/"> Ottobre 2014 </option><option value="https://futuromolise.com/2014/09/"> Settembre 2014 </option><option value="https://futuromolise.com/2014/08/"> Agosto 2014 </option><option value="https://futuromolise.com/2014/07/"> Luglio 2014 </option><option value="https://futuromolise.com/2014/06/"> Giugno 2014 </option><option value="https://futuromolise.com/2014/05/"> Maggio 2014 </option><option value="https://futuromolise.com/2014/04/"> Aprile 2014 </option><option value="https://futuromolise.com/2014/03/"> Marzo 2014 </option><option value="https://futuromolise.com/2014/02/"> Febbraio 2014 </option><option value="https://futuromolise.com/2014/01/"> Gennaio 2014 </option><option value="https://futuromolise.com/2013/12/"> Dicembre 2013 </option><option value="https://futuromolise.com/2013/11/"> Novembre 2013 </option><option value="https://futuromolise.com/2013/10/"> Ottobre 2013 </option><option value="https://futuromolise.com/2013/09/"> Settembre 2013 </option><option value="https://futuromolise.com/2013/08/"> Agosto 2013 </option><option value="https://futuromolise.com/2013/07/"> Luglio 2013 </option><option value="https://futuromolise.com/2013/06/"> Giugno 2013 </option><option value="https://futuromolise.com/2013/05/"> Maggio 2013 </option><option value="https://futuromolise.com/2013/04/"> Aprile 2013 </option><option value="https://futuromolise.com/2013/03/"> Marzo 2013 </option><option value="https://futuromolise.com/2013/02/"> Febbraio 2013 </option><option value="https://futuromolise.com/2013/01/"> Gennaio 2013 </option><option value="https://futuromolise.com/2012/12/"> Dicembre 2012 </option><option value="https://futuromolise.com/2012/11/"> Novembre 2012 </option><option value="https://futuromolise.com/2012/10/"> Ottobre 2012 </option><option value="https://futuromolise.com/2012/09/"> Settembre 2012 </option><option value="https://futuromolise.com/2012/08/"> Agosto 2012 </option><option value="https://futuromolise.com/2012/07/"> Luglio 2012 </option><option value="https://futuromolise.com/2012/06/"> Giugno 2012 </option><option value="https://futuromolise.com/2012/05/"> Maggio 2012 </option><option value="https://futuromolise.com/2012/04/"> Aprile 2012 </option><option value="https://futuromolise.com/2012/03/"> Marzo 2012 </option><option value="https://futuromolise.com/2012/02/"> Febbraio 2012 </option><option value="https://futuromolise.com/2012/01/"> Gennaio 2012 </option></select></aside></div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Copyright 2009 - 2018 | Futuromolise | Web Agency <a href="https://novusstudios.it/" target="_blank" title="Sito web della Web agency Novus Studios ">Novus Studios</a>Reg. Stampa Tribunale di Isernia n&deg; 3/09 Direttore Responsabile: Christian Ciarlante
Societ&agrave; con Socio Unico e Soggetta a Direzione e Coordinamento da parte di SHC S.r.l. </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("#slideshow > div:gt(0)").hide();

setInterval(function() {
  jQuery('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
}, 3000);</script><div style="position:fixed;bottom: -999999999999999999999px;">
<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-148296" data-id="148296" data-events='[{"param":"load","value":"1","hiddenOption":[]}]' data-options="YTo0Njp7czoxNDoic2dwYi1pbWFnZS11cmwiO3M6OTY6Imh0dHBzOi8vZnV0dXJvbW9saXNlLmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wNS9XaGF0c0FwcC1JbWFnZS0yMDE5LTA1LTEzLWF0LTE2LjQyLjU2LTEuanBlZyI7czo5OiJzZ3BiLXR5cGUiO3M6NToiaW1hZ2UiO3M6MTU6InNncGItaXMtcHJldmlldyI7czoxOiIwIjtzOjE0OiJzZ3BiLWlzLWFjdGl2ZSI7czo3OiJjaGVja2VkIjtzOjM0OiJzZ3BiLWJlaGF2aW9yLWFmdGVyLXNwZWNpYWwtZXZlbnRzIjthOjE6e2k6MDthOjE6e2k6MDthOjE6e3M6NToicGFyYW0iO3M6MTI6InNlbGVjdF9ldmVudCI7fX19czoxODoic2dwYi1wb3B1cC16LWluZGV4IjtzOjQ6Ijk5OTkiO3M6MTc6InNncGItcG9wdXAtdGhlbWVzIjtzOjEyOiJzZ3BiLXRoZW1lLTMiO3M6MjU6InNncGItb3ZlcmxheS1jdXN0b20tY2xhc3MiO3M6MTg6InNncGItcG9wdXAtb3ZlcmxheSI7czoxODoic2dwYi1vdmVybGF5LWNvbG9yIjtzOjc6IiMwMDAwMDAiO3M6MjA6InNncGItb3ZlcmxheS1vcGFjaXR5IjtzOjM6IjAuOCI7czoyNToic2dwYi1jb250ZW50LWN1c3RvbS1jbGFzcyI7czoxNjoic2ctcG9wdXAtY29udGVudCI7czoxMjoic2dwYi1lc2Mta2V5IjtzOjI6Im9uIjtzOjI0OiJzZ3BiLWVuYWJsZS1jbG9zZS1idXR0b24iO3M6Mjoib24iO3M6MjM6InNncGItY2xvc2UtYnV0dG9uLWRlbGF5IjtzOjE6IjAiO3M6MjY6InNncGItY2xvc2UtYnV0dG9uLXBvc2l0aW9uIjtzOjg6InRvcFJpZ2h0IjtzOjI0OiJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi10b3AiO3M6MToiNCI7czoyNjoic2dwYi1idXR0b24tcG9zaXRpb24tcmlnaHQiO3M6MToiNCI7czoyNzoic2dwYi1idXR0b24tcG9zaXRpb24tYm90dG9tIjtzOjE6IjAiO3M6MjU6InNncGItYnV0dG9uLXBvc2l0aW9uLWxlZnQiO3M6MDoiIjtzOjE3OiJzZ3BiLWJ1dHRvbi1pbWFnZSI7czowOiIiO3M6MjM6InNncGItYnV0dG9uLWltYWdlLXdpZHRoIjtzOjI6IjM4IjtzOjI0OiJzZ3BiLWJ1dHRvbi1pbWFnZS1oZWlnaHQiO3M6MjoiMTkiO3M6MTc6InNncGItYm9yZGVyLWNvbG9yIjtzOjc6IiNmZmZmZmYiO3M6MTg6InNncGItYm9yZGVyLXJhZGl1cyI7czoxOiIwIjtzOjIzOiJzZ3BiLWJvcmRlci1yYWRpdXMtdHlwZSI7czoxOiIlIjtzOjE2OiJzZ3BiLWJ1dHRvbi10ZXh0IjtzOjU6IkNsb3NlIjtzOjE4OiJzZ3BiLW92ZXJsYXktY2xpY2siO3M6Mjoib24iO3M6MjU6InNncGItcG9wdXAtZGltZW5zaW9uLW1vZGUiO3M6MTQ6InJlc3BvbnNpdmVNb2RlIjtzOjMzOiJzZ3BiLXJlc3BvbnNpdmUtZGltZW5zaW9uLW1lYXN1cmUiO3M6NDoiYXV0byI7czoxMDoic2dwYi13aWR0aCI7czo1OiI2NDBweCI7czoxMToic2dwYi1oZWlnaHQiO3M6NToiNDgwcHgiO3M6MTQ6InNncGItbWF4LXdpZHRoIjtzOjA6IiI7czoxNToic2dwYi1tYXgtaGVpZ2h0IjtzOjA6IiI7czoxNDoic2dwYi1taW4td2lkdGgiO3M6MzoiMTIwIjtzOjE1OiJzZ3BiLW1pbi1oZWlnaHQiO3M6MDoiIjtzOjI2OiJzZ3BiLW9wZW4tYW5pbWF0aW9uLWVmZmVjdCI7czo5OiJObyBlZmZlY3QiO3M6Mjc6InNncGItY2xvc2UtYW5pbWF0aW9uLWVmZmVjdCI7czo5OiJObyBlZmZlY3QiO3M6Mjk6InNncGItZW5hYmxlLWNvbnRlbnQtc2Nyb2xsaW5nIjtzOjI6Im9uIjtzOjE2OiJzZ3BiLXBvcHVwLW9yZGVyIjtzOjE6IjAiO3M6MTY6InNncGItcG9wdXAtZGVsYXkiO3M6MToiMCI7czoxMjoic2dwYi1wb3N0LWlkIjtzOjY6IjE0ODI5NiI7czoyNToic2dwYi1lbmFibGUtcG9wdXAtb3ZlcmxheSI7czoyOiJvbiI7czoxNToic2dwYi1pbWFnZS1kYXRhIjtzOjQ1NzQwOiIvOWovNEFBUVNrWkpSZ0FCQVFBQUFRQUJBQUQvMndCREFBZ0dCZ2NHQlFnSEJ3Y0pDUWdLREJRTkRBc0xEQmtTRXc4VUhSb2ZIaDBhSEJ3Z0pDNG5JQ0lzSXh3Y0tEY3BMREF4TkRRMEh5YzVQVGd5UEM0ek5ETC8yd0JEQVFrSkNRd0xEQmdORFJneUlSd2hNakl5TWpJeU1qSXlNakl5TWpJeU1qSXlNakl5TWpJeU1qSXlNakl5TWpJeU1qSXlNakl5TWpJeU1qSXlNakl5TWpML3dnQVJDQURrQTM4REFTSUFBaEVCQXhFQi84UUFHZ0FCQUFNQkFRRUFBQUFBQUFBQUFBQUFBQU1FQlFJR0FmL0VBQmdCQVFFQkFRRUFBQUFBQUFBQUFBQUFBQUFCQWdNRS85b0FEQU1CQUFJUUF4QUFBQUxmQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQjV5V2V0MXpzOTg0bk83a21Gcm1INkh6WG82a0dhQUFBQUFBQUFBQUFBQUFBQVVzK3pkWkkxbVNOWmtqV1pJMW1TTlppNjhkdWNTdDFraldaTmV0NUZMbWdBQURMVFVaUFZhakxHb3kvcHBzb2FyNTlsQUFGWXNzU2V6VVpZMUdXTlJtUUcwaWxsSHcrdk1SYno2eDVOWHJIa3g2eDVQczlTZ241NkVSVGp5dSt1ZGY3am85Rld4aHJNbVU5RW80dWI2aDVkWjZoNWNlb2VYVjZoNWNlb2VYUjZoNWRYcUhseDZoNWRIcUhsMWVvZVhIcUhsMGVvZVhWNmg1Y2VvZVhSNmg1Y2VvZVgxWlZleFcxTXhFN1psUlR5OHAwUUp4QmE0c3g4Mk1iWjVha3g5akdNMUU5R0wwdGF4ejFyMjZsdmpvQUI4KzR0anBpOUpMRDhkYy9Yd2ZmZ1NiR0g5emRqWXllZVd0dHoxaWlrbkZUN25kWlBRK09rK3Zpejc4QnI1Q1hZMHNXeHl1NXpGTHoxNXkvUStkczJtT3MyR09OanJGMDVadHJ6WG9PZG14OWZ6QmRoa3lPazAyWTFOTm1EWmlxMnNXMVJ2VTQzVXJucUpLSWtvaVNpSktJc2FXbjB6OTM4L05QUlBLL0QxZVRSMVRNOURsVnplU2ZlZW9rb2lTaUtHSE8xTjFRMU12UGZmdnpwTHRheldNY2RzdG5HMk1XbzZ0WXROY1MwMXdVZlE1K3BreHRuR3JJSG94YXNWN0hQV3ZicVcrT2dBR0p0NG1wVm9YNkhmS1dMUk9FbnpuZUlKcmRZNDZadTJhMW5sclpsaWw1YVptbm1XVnNmWXgrMlhYTXU1cHVLUEhXajhvYUZZNDY1Ym1IdDg3YnVVN25IZm5PZXVlK0tRM0FIWEkyTEZldHgxdFpmTTVsUkhiSUFGbTNVdWM5V2FkeW5sNkljOUFBQU1aVDNsWjIvSTZSSFhYUEwwVEY4NisvTnplaXpmVzhkZWM5RmkxajBqNTk1NkF6ODcwUEZsTFFKY0hucm5wbTdXczFqSEhiTFp4cmVhazdadkRzY085Q0tHNzViMHViSmpiT05HUVBSaTFZcjJPZXRlM1V0OGRBQU1UYnhOU3JRdjBPK1dqbmFNY2ErVHZjZFlXbFh6TlRSWnl0ZXRSczV1L0xISmlzelR6TEsyUHNZL2JLV0tYYzA3VlhTODIrYy9aeHF4eDZNTnZFMitkdDNLZHpqdnpuUFhQZkZJYm5kcUgwT0w1ZDkrYmsxL0syc1dySGV4UU55L1M5VDVmRjRHNVp1VTduUFZtbmNwNWVpSFBRQURHVTk1ZWtmYzE0LzJIbk56T2xpZHMreisrYTlCNXQrYnFleGJuanZaODk1ckUyMGVjOUZpMTl6MGI1OTU2QUF3ZWV1ZW1idGF6V01jZHNqVmx5bXd5eDJ3TWZaK1N5NVBwZk5lbHhaTWJaeG95QjZNV3JGZXh6MXIyNmx2am9BQmliZUpxVmFGK2gzeTBjN1JqbmV3ZDdqcnVHbkNhVE5HbDFsekdyOTU2eldacDVsbGJIMk1mdGxMRkx1YWVsbTZYbTNQamJPTldPUFJodDRtM3p0dTVUdWNkK2M1NjU3NHBEY20xTXU1aS9jemF4ajVkcE5UVnl1dVZhR2Z0Uk5oYVdiSEEzTE55bmM1NnMwN2xQTDBRNTZBWm1uaTZsVDBtWnFBWnF2WUhqdVBWZWM3NGdramJub3RMeGVseTE2SjgrOHRBTVRicldaTy81bjAyZ1lvR0R6MXowemRyV2F4amp0bHNZK3htMFo3T3Z3MTU5NkFlZmVnR0hzOTl5eDQyemphbVFQUmkxWXIyT2V0ZTNVdDhkQUFNVGJ4TlNyUXYwTytXam5hTWM3dENUanFqY2o1MUtpaTZ6WTVyV09WMjVJcGVlbVpwNWxsYkgyTWZ0bExGTHVhZWpTZzRiMjhmNU9ZSTc0YmVKdDg3YnVVN25IZm5PZXVlK0tRM0pybEs5aTByK2ZxUzR6cm5wa0N6WXNaUE82ZVpyWk5jRGNzM0tkem5xelR1VTh2UkRub0JXc2p5Zm9ubmV1ZldLdHJsb1lGbS94aHoxQmxlMHo5VHpiNzg3WjF0N3huc3VHdnBIalR6TFo2WmFKem9LQmc4OWM5TTNhMW1zWTQ3WmJXTDNMcnk0ckYyV01OaGoyaTdyWXV4eXJHMmNhc2dlakZxOWsyc1c5Sm1zM1NabzBPZThtUFZZK25qWnNkRGJ6T3VhNDNQcjRQcjRCTVQyWnFQSFhvWllwZWVtWnA1MWxUSDAzYk9aOStOeTRwcGJueW9COXMrYmZOWG5yWHVVN25IWG5PZXVlK0tRM0piMURReFZMWXJjOU1uWXl1bWVKSTliUlVpMStWWW05ZzZjanBtemNwM09lck5PNVR5OUVPZWdBRlcwUEoraWVkNjU5WjR6MU9DVTdWVjF6N1JoOCtmZEtzZWpEMlhsUFU4dFBNdG1QbWtjNkNnQVlQUFhQVE42cmJ6Q2sxV21VMVJsTlVaVFZHVmF0aHNZTzl5ckcyY0NxTFZkSmxOVVpUVkdVMVI5emIxS1BTUlMyT1d2SzNkUEU2WmxoaTYwN2NqcHlxYWVqeGx6cVNhZk8vZWlWRktQUFEraXlkeFVoNzNPM0k2Y3E2dlo4TWRXWmRmblV2WE9iNXZReVllMmRWbERYZ3ovcHZYS2VueDE1YlQ2d3V1ZFQ3azlWWjlCUjArTnk0cWRUck5aa3EycStiTkd0VHVVNDlFT2VnQUFGVzBUeWV2Yjg3MWtYSHBhbXBpdEZXZDkxNzhWc3RzWnJTT1ZCUUFBTUhucm5wbmNvWGErSkNtV1EvTEVzdEpwL0pyTytUODNNWDNSckxIZXBybTVSNkVIMnozTlUweTVoVEZoK1R6UzArcEZsdnVpUzlEWDZsZzUwcXkxazhwVFhJa2dzZkZYZnRIN0YxRHhOV1ZGWmU1UlMxNFoxa0MvWFNCT3FEdVQ1RnVTQ0F2ZktOeWFxUXovTlpoVENGTjNIZGppdkxZb1MyYXp1dEdHV1NTajNaOHIzWUVoVEtoK3kvSmVjN1R6TnZSRG5vQUFBQlZ0RHlmby9ubmV1ZldLczNLdk10anBHa2M2Q2dBQUFZUFBYUFRPbGw2bVgwOHNFcmM1ZDh5RFd5ZXZuazFzTGM1ZWpHamtqN2VmZnhOckg1OVlldTlLNXFWOXZHbW9yMURjeDB5Wk5uTTFpblhzZk44K2RPNUx4OVBudU8rZlQ0b3I5dTc1L1o1L2p1UHY1TnpMMDh6bjJpdTBycHpWdFZlbkd2YnRYZUhxeVlwb1BSNUwvQU0rZmVIcXAvZm4zZkxmb1g2R091Y2M5T09ubWIzM2o2Y2JyU3grdm5WdnVsTldjeld5ZFk0M2NMZDU5c1dLV1B0NWwyM2M4L3I4L3oxeDZmSHJVcmxQajZJYlZWMTgrL25ITDAwYkZlZldMV2RvNTJ1Y0VsblY1ZWpDNjNQdWQwODdVeTl2UkRub0F6Nkdwdm9jdU5waDdaOVpGOHNWWUtWVVBub0pkeXRwWkd2enBnU1Z0cTJWRzh5NVMrOC9ybGtTZ1lQUFhQVE9sbDZtWDA4dnpmdzk3aDZhMlJyNUhiejhibUh1YysyTkhKSDI4KzU4a3pPSHA3clNYdFp6cnZlWnZsc3plZDNPWG9zWldybFhOUDc4Kzc1YjNYUFhIMWVlT1BWNExjTitqanBERmEwczlKTXZkd2tpdTBycHpWdFZlbkdDYVRZNCtuRitXcXZiejZVUFBYSHZUKy9KZDg5dWhvWitPdWR6MTg2Y2Qvd0NkWS9MdkZEMTk2OFB1L3dBeWNQVlZ5TmZJNytYamR3dDNuMnhZNU9lM24yck1Vdm05dm51TytQVjROV25jcDhmUkJORGUxaWxQM1YzelR3VDQ2MnM3Unp0YzR2dmV0ejdZdWhjbXgwcTVtcGw3dm9oejBCa1orbFM2NXZVZGJMaS9heE5PWEV1dWR6cXJvelpWZVpJQ3A2Ykd2bm41SlpOelJ4ZDNKeGRYRTFCWnk0OVl2RG5vREI1NjU2WjBzdlV6WE9TYXFPNjhzcVVmUWN5WTY0a2Mvd0EzeTJjVGJ6WnF2YnFybXhWNldRYnVic2MrdmVWcVpsVW5WaTUxZXZuR09tRnhZNDY4THRubXp5N1lFdjJQcHkyY2k5VXp1dmRxNkJYcTNhbStjL2RWblhVWGYzV1pKcHUrZlhKbmorZE9WcUdOTHo5KzNKcnJQdTFMbjVacml6ekFtdEhNMGFOa083azYrTjRuY3NQVGxhVldkY3h6ZGFsMnBxWitOMUxVR2dYTWJib21iUEZjczd6dEdoYzl6VmkyZVlPczZ1NHUvaVhWNW5mYTBHY05Gbi9EUlozMDBHY05Gbi9EUlozMDBHY05Gbi9EUlozMDBHY05Gbi9EUlozMDBHY05Gbmhaclh6WUhPZ0FBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFJaGVRQUFBQUFBQUFBQUFBQUFKQS85b0FEQU1CQUFJQUF3QUFBQ0h6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6elR6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp3eGYzcnp6enp6enp6enp6enp6enp6Zi93RC9BUDhBOU9uODN6enp6OGM4TS9Uenp3ODg4Znp3c0VFWFRoRzJrVXpQUEhIUEhuUFhIUEhIUE02azA0NDV0MnEwVFR6eUY0MDkvcWp6bVc0OS93QWRVSVBQK1l1Mk1NOUI4ODg4ODlEL0FPZi9BRHp5MS9tbi9zVTQ1dFQ5WlR6d0ZTclg3K256OWZuOGxjZnozLzhBdmhiZC93RDhBL1BQUFA4QUh2Mi8zM3p6ZDRHbitxSW9MUlQ5WlR6d0ZTb0IwRUxUOWVsdlpkZnozK1hmM1grSDhBUHp6emVmbTFJdkswUHp6d0duL3dDenprVVUvV1U4OEJVcUFZK3Q4L1hwcldYWDg5L3AzL1VzSi9BRDg4c0M4OC90VTA4djg4OEJwL3BqTk5ZVS9XVTg4QlVxUzc4ZmMvWHA4eVhYODkvZmkvOEEyNGZ3QS9QTEdmTWNuOTMrRzMvUEFhZitJb3BNMVAzN2pwNW4vd0QrL20vejNIY3d6dGp6Mzl1N2V6a3o4UVB6enp4bDMzWjFCdjhBODg4QmRDQ0NDUURTQ0NDQ2w0RmVPTUdmODhZME9NY2dVdXl5b1owbnVhYUQ4ODg4OWFSeXArLzg4ODhCZk5YMWZ0ZHR0Tk1ZY2RQWmhHc08rOEtNM01hTjJNTVBEMStJSE1lRDg4ODg4c0o3Zi84QVBQUFBBUUZTL1FMcDZUbGdVVktCaVZhbitYZ3dSM3BtcXVVenhWajFCQXhBSS9QUE1mZWFCYytPL2Y4QXp3RUFzTDBDMFJMeFlQd1VDeUZXcWloY2NGZGFyRUtsRHhWYU9wUU5lK1B6ekdHaUQvOEFKVi9OZDg4Qk1NYTVQVnZ0ZmNlOUJUN2lDdFBhYmROYUhmb2dmbWZJakMySkg4K1g1OWxwOUZwTkZKTlZKOWhoOTk5OTk5OTk5OTk5OTk5OTk5OTk5OTk5OTk5OTk5OTk5OTk5OTk5Zzg4ODg4ODg4ODg4ODg4OGcvOW9BREFNQkFBSUFBd0FBQUJEenp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6endqVHp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6enp6eFU3Rjd6enp6enp6enp6enp6enp6d1k0NDQ0NmRRN1R6enp3ZUREalR6endhckRSYmp5ZjMwbHlnaFAzM3M4ODAwODBVOGswODAwOC9XbkhUSEdFaFZFZHp6dzBGSEdIV0hRY0JESEdKSHhuTEpROHFqUE1ETDc3Nzc1Y1RZMkRiNzVLTytrSlozNzRpc0pUenp3QUFENllLcnlpb01MeUFlaFVJSUQrVUlJTGtEenp6eC9ZUWxnb2JUejRCZWtJZjdUdG1zSlR6endBQUpOdkRUeWlvUGlFQmVoVUlrQU1zYTBLa0R6enhlSVZLZTR6QmpUenhla0lRSUlZS3NKVHp6d0FBSU04MUJ5aW9Pb0VCZWhVSWM1T29lRUtrRHp3R1h3Q0FPM3p3Q2p6eGVrSlNvTUVxc0pUenp3QUFKT1lBMXlpb1B5QUJlaFVKZlFnS3NFS2tEendKZ1laR1lpT1Rxbnp4ZWtKVUNER0dzSnhQUG9tNUlFQWF6d0swZ0pJUkVoVUxWaUJSM29LVUR6endaZ2hVa25tSy96enhjVUlJSUpHbmtJSUlJNWcxdzR4V0J5aXpxWVJVZXlqNHBwYTQvT1pVanp6endQRUU0V1dIenp6eGRFODBONFIzOFE4NE02M3lVak54WUFLVlluN1BNMmc0cDloZ2VnNUFEenp6enhJUTJhWHp6enp4ZFdMMlgxWEQyc3Y2SHFXMTN2NGpRaWhXd1FQbHdXdzZpdXRDLzV1TWp6d2w0MHBOb0ljeThMenhkVXBSYjIvd0NzeEFvcXMzUUpyK3JFcG9WNFNxRFVWcXVvcjQyLytwVEk4OG9UZFp1R2g3V1RkODhYZWN5OHNkc1pUQmhueUwraFRWZUoybC93Yzk3UkZOdm80SDUyVU9xRExQWGJQM2IvQU4rLzUrejAwUXd3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d3d0FBQUFBQUFBQUFBQUFBQVBQL0VBRHdSQUFFREFnRUhDUWdCQkFJREFBQUFBQUVBQWdNRUVSSVRJVEZCVVZKeEJSQVVNak0wZ2FIUkZTQWlZWEtSc2NIaEkwSlQ4RUJpVUdCai85b0FDQUVDQVFFL0FQOEExc1hjUUdnQTIwRWFmbmRRUTVWeGFUYk1udFlMWURkVnJRSkxBYWgvd21RRnpNWk5ob1dSYnZqejlGa1c3NDgvUlpGdStQUDBXUmJ2ano5RmttN3c4L1JTUm1NMnVvNHNRTHIyQ3lMZDhlZm9oVDRyNFhBMjkyT04wanJOQ3lUUm1MeDUraXlUZDhlZm9za3pmSG42SXcvRGRwdjdqV2x4c0VZQTAyYzRYOGZSWkp1K1BQMFdTWnZqejlFSU1YVWNDaUxhZVp2SjhoQU53dlpzbTBMMmJKdENQSjBnRjdoV3NnTG13WFI2Z1pzcDVsQ2xsSDk0KzVUYUtRYUhnZUtmVHlocGNYMzhkU2dwSHpDN2JMMmRMdEM5blM3UXZaMG0wTDJkSnRDOW5TN1F2WjBtMEwyZEx0QzluUzdRdlowdTBMMmRMdEM5blM3UXZaMG0wTDJkSnRDOW5TN1F2WjB1MEtha2ZDM0U0cUx1NCtwWk5td0p6WTJpN3JBTEtVKzBlU3lsUHRIa3Bud0dOd0JGN0tvMHQ0QlE5VHhIN1dUWnNDbUFFeHR1bjNJWThvNnloZ3lnczBXWjVsTlkxb3NCbVdFYkZZYkZOVGgveE56T0dnK3FtajAzRm5EN0hoek1ZWHVEUnJVTUpQd1JhTlovUVVjTEkyNFdoWVJzVmhzVXNESlJZK0JVMEp2aGYxdFIyOGVZeHRsbWExMjZ1Z3cvNlYwR0haNXFhbWJFM0tSNlJuVlV3QitKdWc1MVJNQmt4blFNNmhnWk9ETElNNTBjRjBPRGRYUTROMVRSTWprY0dEKzFVL2RYcTVWeXJsWEt1VlR3aGpjdExvMUowVlJVbkZvR3BEazZUZVFncUtZNHhuVTBZcUc1V0xUckN1VmNxNVVjV0p0eWRLZTBzTnJxVHViZVBxb2U3ajZoelZvL3BnSGFFNnFqQkl5WVhTNC84WVhTNC84QUdGTkxsSFlyV1VIVjhSKythZnRqOUovUHVVMmwzQXFtN0Z2QlRQTEl5NGFRRTZybGJiRVJ0MXFLZVV2YUhXczYram1yZTBkOVA3NXFidFdxaTZoNGxPek51aFVQd2d1a3RmNUl6eVlDOXI3MitTR2hWblhaNC9oYTFIM2h2MC92bkl1TEZTUm5BNlBXMCtTallXd2hnMHZQa210RFFBTkE1NnJ0VDlQN1VIZFgrN1QwN1dOeTAyallxZDVxWnNUdEEwQkVnQzVYdEdLOXM2QkJGd3FtOU5OalpvS2xoWlVOeXNXbldPZGsrRVdJL3dCLzBwNzhSdXBPNXQ0K3FoN3VQcUhOVXh1ZXl6ZEt5YzI0MVpPYmNhcE1wRzNFNWpiS3VhQkxZQ3lnNnZpUDN6VDlzZnBQNTl5bTB1NEZVM1l0NEtxN0YzQlZYV0hBZmhOa2pMR2ZIWWo1WFdXLyt2a3BYTUxTN0hpTnJhTGErYW03VnFvdW9lSlQrcVZMMVc4UDJWRjJML0Q4b2FGV2RkbmorRnJVZmVHL1QrK2FvcUhSVE4zZGFCQkdaVkl3UGJMcTBIZ29BSHlsNDBOekJYdHBWTE82V1IrelZ6VlhhbjZmMnFmdXIvY3A2ZHJHNWFiUnFDcUozVE91ZEM1T2VHeUZwMXB6UTRGcDFxZW1mQ2MraFI4bzRHaHVIUjgxVlZPWHRtdFpRek9pZGlhcFlXVkRjckZwMWozSk81dDQrcWg3dVBxSE5MS0ltNGl1bC84QVIzMlhTLzhBbzc3S29tTXNaYTFodWZrcS90VkIxZkVmdm1uN1kvU2Z6N2xOcGR3S3B1eGJ3VlYyTHVDcXVzT0FUYVp4YUhYQXZ0SzZNZDRmZE9weTF1SzRQQTgxTjJyVlJkUThTbjlVcVhxczRmc3FMc1grSDVRMEtzNjdQSDhMV28rOE4rbjk4MHpBK2NOT3NGVXJ5THhPMHQvQ2xqRWpDMDYxQkZrbUJxcTNrTXdOMHV6S21ZR1RQYU5RSE5WZHFmcC9hcCs2djU2Um9kTTBGVmtqM3lFSFZ6TmNXbTQwcW1xMnlpeHpPUmFIQ3hWVFFXK0tMN2M5UEk2T1FGcXIyaHMyYlh6eWR6Yng5VkQzY2ZVT2FzN01jUW55eUJ4R0paYVRhc3RKdkZPY1haeVZCMWZFZnZtbjdZL1NmY3B0THVCVk4yTGVDcXV4Y3BjRWhCRHRRMitpanliM1JzMDJ1dWpRN29WVXhySHVEUmJOKythbTdWcW91b2VKVCtxVmtoSTFweEFadForYXdOamljTVFKTnRhR2hWblhaNC9oYTFIM2h2MC92bWtOcWxwK1JVandjTlF6Vm1QQk5jQ0xqbURnNlYwaDBOVk03SE05MjBEbXF1MVAwL3RVL2RYODdYRnB4QmZCV00yUENjMHRjV3VHZFJRUGx2Z0NOSE13WWlOSHpWUFhrZkRMOTBEY1hDNVFoREhodzFvQWsyQ1l4dEszRy9PNDZBcEpIUGRpZHA1NU81dDQrcWg3dVBxSE5QRVpHWVFiTG9zbTBmWmRFazJqN0o5UEl4cGRtemZKVG03ci9JZmhRZFh4SDc1cG9aSFNZMlcwV3pyb3NtNjN6WFJaTjF2bXNtMHNlSE5GeHNWSUx2TGRvSVZOTUFCQzhXSTgrYkNOaUFBMUp6ZzBYSnNBcWdtUU9sQXMyMWg4OC9OVG0wb1VEOGk0eHlacm00T3BhUXVqeGJvK3lFRVc2UHNyZ0RPcG41WjkyNkczejhlYVB2RGZwL2ZOTDNodkFxa21EWEdOMmc1bFN1TFNZWGFSbzRLb2x5Y1pkcjFLcGRrb3hDTk9rcWk2N3VBL0hOVmRxZnAvYWc3cS93Qnhqbk5PSnVsZkJXTTJQQzVQSlpJNk4yWStpa2JqYVc3UXVnelh0WlJ0d3NEZGk1U09KeldqU21NYlNOeHZ6dU9nS1NSMGpzVHRQdVNkemJ4OVZEbmdzTklOOUs2WEp1ajdoZExsM1I5d3VseTdvKzRYUzVkMGZjSjlSSTlwYmhHZk5wQ21GblcrUS9DZ0JMRGJUY0hadFhTNWQwZmNMcGN1NlB1RjB1WGRIM0M2WEx1ajdoQjN3U0YyWW41b0d5aW5iS0F5YndPdEI4elJiRzA4VmxKOTVxeWsrODN6VWp2N3AzQTIwQUthZDBwdWRIUERVaTJUbEYyL2hOTWpCWmp3UnF2cFdVbjNtcktUN3pWSVhPSDlad3dqVU5hbXFDOFlXaXplWXNEaUh0ZUFiV1ZuL3dDYjhKckFIaDc1QWJYUjBxSndtQWRpd3VINFJhQlowa21JRFVwSGw3eTRxT01abk5rdGNCWVhmNWZ3cEdBQnozUHhHMWxCM1YvdXRjV3VEbW14VEh0cVFITnpQQ2pybWo0WlJZaGRLaDNncEsrTVptWnlpUkIvVmx6dk9yWXBKSFNPeE85MlR1YmVQcW1RU1BGMnR1RjBTZmRLZFR6TkZ5MG9DK1lKMVBLd1luTk5reU44aHN3WFhSSjkwcm9zKzZWa3BNZUMyZll1aVQ3cFhSWjkwcVNHU1ByaXk2TFB1bGRFbTNTblUwclJpTFRaUnh2a05tQzZraWZIbWVMSnROTTRYRFN1aVQ3cFJwWmdMbHBUSTNQT0ZvenA4RWtlZDRzbU1jODRXaTVUNEpJeGR3c21RU3ZGMnR1dWl6N3BUcWFab3U1cFRJSkpCZG91bk1MVGhPbENsbTNTdWlUN3BUcWVab3VXbE1qZkliTUYwK0o4ZVo0c21NYzg0V2k2ZkRKSG5lTEpsUEs4WW10SkM2SlB1bFBna1lMdkZsQjNWL3ZOYzVqZzV1WXI0S3hteDRSWTRPd2taMHhqYVJ1TitkMm9LU1IwanNUdmVrN20zajZyazdzQnhVODhvbGNBNDJ1cUNSMGtWM0crZFRnQ3BJRzFWM2QzZjdyWEpqMnRMbWs2YmZ0VnJLakZpakp0OGxTMTJUQkVwSjgxVVZHT2JLUm15b1o1SFRBT2NTTSt0Y295UFkxdUUyVDVYdjY1dXB5UkU0allVS21hL1dLcXV3ZHdYSmZhSGd1VSt1MVUzWXQ0SVNWQk5nWGVhYVMyRUYrbXk1UDdjZUs1VDZqVlE5NGI0L2hjcDlrT1BxbVR5TUZtdVZBSm4vMUh1TnRYelhLRlZjNUptald1VGV4OGZSVkhlVHhWVzR0aGNXblAvSzZUTnZuN3FvN0YzQXJrenRUdy9hbmhiTTNBZEtwSTNSMVFhN1RuL0M1VTBOVkQzZHZqK1ZQTk1KWEFPT2twOHNqaFo1SlVIZFg4OGRMSzl1SURNbzRKSkhZV2hTd3ZpTm5KMEVqR0I3aG1LaHA1amFSbjVScTNCK0Z6UGkwS3BFb2YvVjBvMFV3RjdLT21ra0YyaEdDUVB3V3pxV21raUdKd3pjOG5jMjhmVmNuZGdPS3FlMmR4SzVON0h4OUZQM284VlhkM2QvdXRVOUsrZStIVWpOUFNQd0UzVWVSckdrdWJZaFZNSWhsTEFicmsvdHg0cmxQcU41cWpzWGNDcUdkc2pNQkdjZWFybnpzT0F1K0Vya3Z0RHdYS2ZYYXFic1c4RUsrY2FTaEd5cGlhNlFaeXVUKzNIaXVVK28xVUhlRytQNFhLZlpEajZxa3B6Tyt4MERTcXlvRURNRE5QNDV1VGV4OGZSVkhlVHhWYjJEdWFvN0YzQXJrenRUdy9hclpuUXl0YzFNeWMyR1p1a0xsVFExVVBkMitQNVV0ZE8yUnpRY3dLbG5mTVFYblFvTzZ2NTRIdE1ZRHlDUG5tSVVUNHpqamFiWDBGUFkzNFk4ZDl1d0tXU0tScm1CM0R3VEpZMndzRHMrZmJvUU1mU2pJWFpncWw3SkkydURya0owc2VQRmlGcmVLcFhzRUxta2pUclVMMlJUa3VJempWb1RpMkdBc3hBa25WenlkemJ4OVZUVjJSWmd3M1RxdUZ4eEdQUHgvaGUwY0xjTWJMTEtFdnh1VTlmbFl5ekRwK2FwYXJJWHpYdXBLMktRM2ZIYzhmNFVkZkhIbVl5M2ovQUFwNWpNOHZJVlBOa1pBKzExVlZtWEFGcmMwbktXTmhiaDAvTk1lNk53YzNTcHE5c3JNRG1lZjhLbHFNZzR1dGRWVlRsM0Eyc291VWNtd013NlBtdWt3ZjR2UCtFT1V3MXVGck5IelVFeGhrRDdLVGxCa2dzOWwvSCtFeXJoWTdFMlBQeC9oVlZZWjJodUd5Z3Jtd3NEQTN6L2hQcklubkU2UFB4L2hQcUlYTklFZGp4Vk5XNUJtSERmT3BKY2Noa3NuY3BCemNMbVp1UDhMcE1IK0x6VXZLUmV3dERkS3BhaklPTHJYektxcWN1NEcxbFMxVG9EdENxcXZMMkdHMWxCWDVLTU13NlBtalZ3dU56SG5Qei9oU3p4UGJackxIaXFhZUprWlpKcldLaTJGWXFMWVZlajJGWG85aFdLaTJGWXFMWVZlajJGWXFMWVZpb3RoVjZQWVZpb3RoV0tpMkZYbzloV0tpMkZZcUxZVlVUeE9pRWNlMy93QXovOFFBT3hFQUFRSURCQWNHQlFNREJRRUFBQUFBQVFBQ0F3UVJCUkFTTVJNaE1rRlJjWUVnSXpNMFllRVVGVkt4d1NLUjhFSlRvVUJRWUdKeTBmL2FBQWdCQXdFQlB3RC9BSTNseVRuVUNGZDZoN1AraUxxR2l4ZWl4ZWl4ZWl4ZWlyNklHdXRGMUZpUEJZcWRrbWl4SGdxbmdxbmdzWEhzRTBXS3V0VlBCVlBCWXVOK2xBSzB3V21DRVVYNDJuY3NiZUMwZzRJT2FUU2ljOE56V21hdEtGcG1yVE5XbEMwclZwV3JUQmFVTFROV2xDMHpWcG1yU2hhWnFhOE9OQWp0OUZpS0ZUa3FQOVZSL3FtaDJJVlRVN05ZaW1hMmpzT05FNTJIMUt4RTZ5cWxhMDE1R2VTYWYydUpvS3B6cWEzSXVKTlNxbGEwMTVDYTdoZFV0YVNPSzBybHBYSnJ5NDBLWWFpbTlSRHFvbk9MZFFXa2R4V2tkeFRTU0JWTzJ4Mm5PcWNMVUhOWnFXbEhCWW12MUpwTFRoZDJDYUlHcWI0aFIyK2wwTGFRWVR2V2pQRXJBZUthM0NLSjJmUzVteU9mWWR1VDlvcGdCY0FoRGFVV05vYm9XeUxuWkZSYzBNMWhHNExDSzBJdWhaSHBjZG5yZU5TYWRZUEZFL3Fyd1JOYjRleU9hZHRqc3VjU2NMVThZRzZydENWdlRQMXRvVTF4YWNMcnlLb2FrM3hDanQ5TG9aQU90VmJ4S3EzaVVNSk5BVkRKSVRzK2x6TmtjK3c3Y243UlVQYUNaa2lEVTZsaC93Q3FhRFVhcm5aRlJNMDNNSnVaUjJoZEN5UFM0N1BXNWpBNXQwUFdLSitwb0c5QlBhR3RGMFBaSE5PMngySE9KT0ZxWTBOQ2lpb1FOQ211RGtZTlRXcVl6Q25ORGhRcHJpMDRYZGh2aUZIYjZYTmFYR2kwZnFGby9WTWJoTmFxRnNwMmZTNW15T2ZZZHVUOW9xSHRCTXlXTUEwV01jRUhnbWxMblpGUk0wM01KdTlIYUYwTEk5TGpzOWJtbWpLcDQvcUNhYUdxYzdFYXFHTmRUa25tclFib2V5T2FkdGk5NW8zVW9ZQUYxS3A4TXQxN2tOU1pGM0c5d0JHdFFpUzNYZTN4Q2p0OUxvV2FBRkZoQ3doRFVuWjlMbWJJNTloMjVQMmlvZTBFMm9ScUFTc2JsREpJRmJuWkZSTTAzTUt0RGtxMUkxWFFzajB1T3oxdWJzRkFmMEZaWFVvME5HOVBGR2dYUTlrYzA3YkY1RlZyaG4wUU5ja1hCdWFFUnBORStFRHJDb29UcWlseEplYURKQUFDZ3ZiNGhSMitsekhZVFZhUnEwalVIdEpvbTVKMmZTNXJtaHRDdEkzaVZwRzhTcW1vb242Z250citvWFZOd0JKMUpuNmFOdWRrVTRZaFVMSlkzY1ZqZHh1WU1PZWR4MmV0emRncDdkVlFvZ3JSd1RCVjFFd1ZjWEtKa09kMFBKTzJ4MkNBVnJobjBVWFcwRUpwb2FyU05vaWFtcWc1VlJKZWFESkFBQ2c3RGZFS09wNjBiZUswYmVLMGJlSzBiZUtEQURWTnlUczFvMjhWbzI4Vm8yOFZvMjhWVFdLWEZwR3RxbzA3bFJ2QllXOENtamMwSnJRTDNNMTFibWpRNnlGaGJ3S28zZ2hRYklUV1UxNzdxMDFFYjFVZlNxNnFBWE9HRTBwVUlIY0FnQUJSRTdpRlVmU21uZFJPMngyU0tpaUlMTlc1R0Vjd3RHN2doQ085Ylg2UmtnS0NuWmI0aFVXY2dRbllYdUFLK1l5djFoTW5KZDVvMTRyelJJQXFWRG5aZUk0TVk0RXFMSGh3UldJYUw1aksvV0Y4eGxmckNNeENFUFM0aGg0N2w4eGxmckMrWXl2MWhRWm1GR3JvM1Zvdm1NcjlZWHpHVitzS0hPeThSMkZyeFZSWThPQ0t4RFJRWThPTUt3elZQbnBkamkxendDdm1NcjlZVForV2NhQjRVU0t5RTNFODBDZ3pNS01hUTNWVVNJeUczRzgwQ2hUVUdNN0REY0NWRm5JRUoyRjdnQ3ZtTXI5WVRKNlhlNE5hL1dWRm00TUoyR0k2aFRJalh0RDJtb1J0Q1ZIOVlYekdWK3NLSE95OFJ3YTE0cW9zZUhCRllob0ZDanc0d3JEZFZSSXJJVGNUelFLRE13b3hPamRWUkp5WGh1d1BjQVY4eGxmckNoVGNHSzdERGNDVTdiSGFJcXRjTStpcURyUkplYURKQUFDZzdUZkVLdGp6UjZLVWxJRG9ESEZnclFibGFzRmtHWXdzRkJSU3hKa1FUOUtzdnpiT3YyS3R1RTl3WTVvMUN2NFZtUkpQQmdqQVl2VWZsVDFsbU00R0FBQiszMlVwS2FPWEVHS0FWYXN0Qmh5eGN4Z0JxTWxZMEtIRWU0UkJYVW9VR0hDcmdhQXBWb2RIWUNONCs2TWxMMDJCK3lrUE5NNXEzZkNaei9Dc0x3MzgxUGVaaWN5dEZKQVZMVy9zRTlvZE1FUXhxcnFwelZzZVZQTUt3dkVmeVZxK1RmMCs0VmgrWWR5L0lVU1ZneEhZbnRCS3RWMHZEN21FMFl0NnNpUXdqVHhCcjNmL0FGVzE1a2NoK1ZLZVJISXF6Mk5mTXNhNFZIQmZCUzMwRDlsSitZaDh4OTFidmd0NS9ncVVtWHl6eEVibDkxYUVaa2FSTDJIVWFmZFdGdFA2SzFmT1A2ZllLVmw1WjBCaGMwRTBHNGNGQ2dRV0hGRGFBZlJPMnhlWGdHaUxnRUhBNUlPQk5Bbk9ia1ZveFRQVW1ZYWFscEc4VVhnWnJFS1ZRZURsZTN4Q3JZODBlaWt2THM1QlcxNW5vUHlwWHlBLzhsV1g1dG5YN0ZUYzlEbGFZd2RmQkNXbGJRaDZScmFGUnZpTE5lR3NmVUgrWktTbURNUVJFSTFxMlBLbm1GWVhpUDVYU2ZtSWZNZmRXckt2Z3hERWFmMHUrNnN1RktSV2lJMXY2eHovQUhWdStHem4rRllYaHY1cWU4ekU1bEd5WlFqWi93QWxHTkVrbzdtUVRxQlZyK1VQTUt3dkVmeVZxK1RmMCs0VmgrWWR5L0lWb1RvbFlkUnRISldiSm1haWFXSnJhUDhBSi9tZDF0ZVpISWZsU25rUnlLc3p6Yk9mNHVrL01RK1krNnQzd1c4L3dWWmtzeVlsM3NkeFVUVFM0ZEx2My95cXNMYWYwVnErY2YwK3dVdlpjcytDeDdtNnlCdlV2S3dwY0VReG1uYll2Y0tHb0NjRHFKUUoxbWlhMGdnMFJhUzRxaHdVQ1lDQ2cwMG9uZzRxcHdKYWhWenE4TDIrSVZPV1Y4VEYwbU9uVDNUTFBtR05EV3h6UWVudXZrMk4rS05FTHY1MVdoYUlXaVpxRktLVnNqUVJSRngxcDZlNm41QVRlSDlWS0tGWmNlRU1NT05RY3ZkUmJJaVJqV0pGcjA5MUt5NGw0UWhnMVU1TGZFd3RIV2lrTE8rRWNYWXExOUxvTmk2T0kxK2t5SU9YdW9zSmtWaFk4VkJVdFpMNWVLSWpJbitQZFQwbDhXME54VW9WSVNYd2pTM0ZXcWoyTnBZam9tUE04UGRDUm12NzUvYjNSc1F1ZmlmRXJYMDkxTnl3bVlSaGswVUt5SXNFMWh4YWRQZFJMTm1JamNENDFSeTkxSTJhSlY1ZmlydVUxWkxwaUtZam9uK1BkUTdOancyaHJJMUJ5OTFDazVoanc1MFlrY0tlNm5iTStLaWFURlRWVEwzVUdCbzRBZzF5RkV5eEhNY0hNaVVQTDNYd1UxL2ZQN2U2Z1dLSVVScnkrdE5lWHVwNlQrTFlHVnBRMVVoSmZDTkxjVmFxZGtXVFRSVTBJM3FRcy80UXVPS3RmUlRWay9FUmpGeDByNmU2YlowdzBCclk1cHk5MUx5c2VHL0UrS1hEaC9DbnRjVFVMdk9LN3ppdTg0cnZPSzd6aXU4NHJ2T0s3eml1ODRydk9LN3ppdTg0cnZPSzd6aXU4NHBqWFlxbi9lZi94QUJpRUFBQkFnTURBd2dUREFZSUJRUUNBd0FCQWdNQUJBVUdCeEVTSVRFUUV4ZEJVWEdSMFJRVkZpSTJOMUpVVldGeWRJR1RsTEd5d2RJZ01qTTBRbE5XYzVLaHM4SWpNRFZpZ3VGRGRZT0VvdFBpOFNSRVJXRHdKV05rb3laWEoxQ2svOW9BQ0FFQkFBRS9BUDhBc2JBd0JoLzNnU0FNU2NCQUlJeEh1RktTbk9vZ2IvOEEzVlBWdXV6RnZhdElUTm9LdEp0aWFkUzAyaWNXMEJ6K0NRQm9IT3hhU20ydG9GVXA3a2xXSzdOeUNta092TGZtMUxTRkZSeWs0WTRFWUFiVzNGajVpWm1yUE12VFFJV29uREhjaWFyMUlrSnRNbk9WV1JsNWxXR1N5OU1KUXM0Nk1BVGpuaE5vcUt0NE1JcThpdDVYdlcwekNDbzRiZ3h4aHAxdDlzTGJVRkpPZ2lKRzB0YVZiT3JNdTFXZGVaUTQ2RU5PdnFVbE9Eb0F3Qk9Belpva1ZGY2hMTFZuS21ra25mQS83cHJGWnMzYnUwTTNRSm1pTzhtU3FuRWNtQXBTc1pDc25uU00rR2ZRYzNhaXFUTlh1OHRES1dlTlE1WlV5WWJRNjIxTUl6dEpVb3B3Qnh6RVpPMW03VVVlcE1DbXk2Wmg1bGx3Z0JMWldBU05yTkY3QVE1ZWpLQWhLa0thWUJCR0lJeWpwRzNFcGQ4cXRMbEt2VGhyQmJVbm5HbWdsR1VrNDQ0andSWjVsdWxVNXFuVEU0MHVhQkpVbkxHVmp2UlI1ZGMzYityTXRqRlNuWHNQR2lKS2ZrMFM4dkxjbE1xZFNoS1NoS3dUaUJoLy9TWWlNUnV4aU4yTVJ1eGlOMk1SdXhpTjJNUnV4aU4yTVJHSWpFYnVwdFJpSXhFWWlNUnV4aU1mMU9NYUl5MDdvakxUMVFqWEU5VU9HTmNUMVE0WXkwOVVJeTA5VUl5MDlVSUJCMEg5VGxBYWMwWmFlcUhER3VKNm9jTWE0bnFod3hsbzZvUmxwNm9RRnA2b2NNWlFPZzQrNUtralNZeTA5VUl5MDdvNFl5MDdvNFl5MDdvNFl5MDdvNFl5MDdvakxUdWpoZ0VIUWZjVmU3Q2xUVlZmbnBlVnlISDFxY2NVSmhhY1ZFNG5iM1lWZFJMdXV0dnBaL1NvSUtWcm1GcXd3T08yWXFOM0xjOVBTYzhTT1RaZEtVaC9MVU1BblJtMGJjV2p1NmxxM09NVHBRRlRyYUVJMTR1S0daSnpac2NJb0ZJVFJLUTFKSlZsRk9kUjNTWW5MRXk3dHJqWHBWT3NUSzFaVGpoY0p5czJHakhEUUladTZscE92bXB5U1F3NHRSVTRyWFNyS0pPSnpFNXM0aW5YZHl0UHRBSjZWU1dHMUt5bk1IQ29yejQ3Wk9FRFNUakJJM1l4RVlpTVl4akVSaUl4RVlpTVl4akVSaUl4RzdHUGJqR01ZeGpHTVJHSWpHTVl4RVlpTVJHSWpHTVl4RVlpTWUzSGhpOCt1VkNnMk9mbktYTW1YbTB1dEpEZ1NsV0FLc0RtVUNJc3ZNM24ydnBhcWpUclNTaUdVdWxvaVliU2xXVUFEb0RaM1JITTdlOTlKNlp3RC9Kam1kdmUrazlNNEIva3h6TzN2ZlNlbWNBL3lZNW5iM3ZwUFRPQWY1TWN6dDczMG5wbkFQOEFKam1kdmUrazlNNEIva3h6TzN2ZlNlbWNBL3lZNW5iM3ZwUFRPQWY1TWN6dDcvMG5wbkFQOG1PWjI5LzZUMHpnSCtURkV0UmF1bFc1bktKYU9ySW0rUjJBU0drSkNNbzVKQkJDVW5RWXAwMkp0Z0xHMk1ZbW50WllVcnRSWk9idlF0bFIxVktuMmtsRU5JZExLaE1OcFNyS0FTZHBvNXVlRWN6dDcvMG5wbkFQOG1PWjI5LzZUMHpnSCtUSE03ZTk5SjZYd0QvSmhtMU50S0RlQkwwT3ZWcHVaUWpCVHlXVzBaS2dVRlF6NUFPNUZKcUFubVFzSFNQMUJPQWkzbDZTS1ErcWkyZVR5WFdGSzFzcVNuTFN5bzdRSHlsOXJRTnZjaW5XVHZPbkpGcCtidGlaTjVZeExDbTByS0J1RWdBWXh6RVhpZlQwZVRqaWptSXZFK25vOG5IRkhNUmVKOVBSNU9PS09ZaThNNWpiM051aGdjVWN3bHZQL3dCZ3UrVGpqaWFzVmVJekt1T1NsdWx6RXdrWW9aVTBFQlpHMWxaOE9DTElYa096TThhSmFCbFVsV1dsYTJ0QzA1SWNQYUcwZTF0N1VNVENIa0JTU1BkMnV0blM3SDA3a21lY0szbGc2ekxJUDZSMDlvYlEzVEZDZHZIdDg2L1ZwYXNjcGFZcy9vQnJZS1ZkcEl3eFVOMVJPblIydVltOFQ2ZWp5Y2NVY3hGNG4wOUhrNDRvNWlMeFBwNlBKeHhSekVYaWZUMGVUamloTmhiZkVZcXZBY0IzQkxpQllTM2Yvd0N3WGZKaHh3bTFWcDd2NnlLZmE5eGMvVDMxZjhQVVVKeDhHWUR3ZzV4dFlpS1hWNWVwU3piekRxWEVMU0ZKV2s0aFEzNEJ4R284dlcyeXJjaTB0dDdUeTlxS3V5eFhwMXRocWNkUTJoS3hnbElXY0FNMGMzMXFmcEhPK01IRkhOOWFyNlJ6dmpCeFJ6ZldxK2tjNzR3Y1VjMzFxdnBITytNSEZITjlhcjZSenZqQnhSemZXcStrYzc0d2NVVWk4YTBVcFY1V1ltNjFOVE1zaHdhODB0UUlValFmUEZDckNhaTBDRlk0NnRvNnkzUWFCUFZOMDg3TE1xY3czVGhtSGhPQThNTVd6dHZVSGxKbHF2VkgzY0N0VGJBSzhCdkFaaG9FQ3ZYajZCTTJoOERDL1pqbDFlWDgvYVB4Qy9aamx6ZVdQNmUwZmlYUFpqbDNlWjgvYUx4Qy9aamx4ZVQ4OWFIeWRmc3h5NHZLK2R0RDVPdjJZc2ZhMjAwdmFveTFibjU5U1VNS0twZWFHU1FUazRFcEk3Y1dsdEZOeVZoYWxVWkI3V1p0bGpMYWN5UXJKT1VOb2pBd2IxcmE3ZGJIaGxtZlpqWlh0bDJjVDVNejdNYks5c3V6aWZKbWZaalpYdGwyY1Q1TXo3TWJLOXN1emlmSm1mWmpaWHRsMmNUNU16N01iSzlzdXppZkptZlpqWlh0bDJjVDVNejdNYks5c3V6aWZKbWZaalpYdGwyY1Q1TXo3TWJLOXN1emlmSm1mWmpaWHRsMmNUNU16N01iSzlzc2NPWGlmSm1mWmpaVXRyMmFIa3JYc3hzcjJ5N09KOG1aOW1ObGUyWFp4UGt6UHN4c3IyeTdPSjhtWjltTmxlMlhaeFBrelBzd0wxTGFFWWl0Zi81V3ZaalpXdG1EZ2E0QWU5bWZaalpYdGwyY1Q1TXo3TWJLOXN1emlmSm1mWmpaWHRsMmNUNU16N01iSzlzdXppZkptZlpqWlh0bDJjVDVNejdNYks5c3V6aWZKbWZaalpYdGwyY1Q1TXo3TWJLOXN1emlmSm1mWmpaWHRsMmNUNU16N01iSzlzdXppZkptZlpqWlh0bDJjVDVNejdNQzlXMmgwVnNIZWxtZlppNzIyTTlWNkUwdXFUT3ZUWlV2S2N5RW96QTVzeVFCRjgvUVZNRC9BTjVuMHhGaVhucGE0eTBqekRxMm5XeStwRGphaWxTU0VKd0lJMFJ6VFdnN1BWVHl4empqbWx0QjJlcW5sam5ISE5OYURzOVZQTEhPT09hYTBIWjZxZVdPY2NjMHRvT3oxVThzYzQ0NXByUWRucXA1WTV4eHpUV2c3UFZUeXh6amptbHRCMmVxbmxqbkhITkxhRHM5VlBMSE9PTHVLN1dKdThDa3NUTlhxRDdLMXJDbTNabGFrcTV4V2tFNTR0V1NtOStza0g1RFBvSWl5eEpwN1pKK1NJckh4Tlc5RmdYM1plNHEwanpEcTJuVU92bEMyMUZLa25XMjg0STBRTFMyZzdQVlR5eHpqam1tdEIyZXFubGpuSEZnYS9XcG0zMUVabUt4VUhtbHpHQ20zSnBha3FHU3JTQ2M4WGdraStTWUlPZldXL3dqRmpDVEl0NG5hOTI4ODNMdExkZWNTMjJnRlNscU9BQTNTVG9pMU40VlV0ZFVqWnF4RFRqaVhNVU96YU9kVXRPZzVKUHZFYnFqcDJ1M0owK3pkemxNUk8xQllxRm9YMEVJUWpUMndqcVU3cWpuUDNSYUsxZFh0VFV6UFZHWklVQmcyeTBTbHRwTzRrZXZTWTE1NzU1M3hoNDQxNTc1NTN4aDQ0MTU3NTUzeGg0NExydnp6dmpER0t1clY5b3hSSzlVN08xTnVvVXlaVTAramFKeFNzZFNvWTV4L3dDQ0czN04zeDBwTEwrVFRyU3k2TVVsUHZoaHRwNnRHT2ZEU08xcE5IdGJXYkQxWkZBdGVncFJvWW44NVM0bmFKTzJPM3BHM0VqVUdaMWxLMjFwVUZERUVITVI3Z2tBUmIyODJUc3FoVWpKWkU1V1ZEbldjNVMxam9LOFBSR2M5cUtEWVp5YVc3Yk84ZWJLRzA0T2lYbURoaU5yTEcwTStac2VIY2kzZDVzMWFQS3BsSUNwS2pJNTBCSXlGdkFhTXJjVHVKNGR5QTY5ODg3NHc4Y2E4OTg4NzR3OGNhODk4ODc0dzhjYTg5ODg3NHc4Y0ZheWNTNHNuZEtqQVd0S2dwTGl3b0hFRUtJSUkzSXNsZVZKVnFRNW03Y29iZmxuUUVJbkhCbU81cm00ZHhZOE83RTlScTVkVk44bjB0VGxUc3k0cktjU1RpcG5IYk9HanVzTUR0NFJaaTFzaGFHUWJtSlI5SzBuREtHaFNEdUtHMFlTb0tHSU1UdnhWZTlGRVlhbWI3ZFpmYVE2MHVwdmhTSEVoU1ZlL3dCSU1Xb3R2Wld5OW9wbWp2V1FZZmNZQ0NYRU10QUhLU0ZiWTdjYksxa1BvUzM0cG5palpXc2g5Q1cvRk04VWJLMWtQb1MzNHBuaWpaV3NoOUNXL0ZNOFViSzFrUG9TMzRwbmlpMGtuUnJkWFhPMTZnMHRxVG1aRjFUaTJtMmtwVUFuTXRDaW5UenBDdUNMcks5cmtvMnd0ZUsyU0d6aWRyNVAzWnZCREs5Y2FTb2JZakdMOGE5clZQazZLMHJuNWxaZWRBMmtJMGNLdlJpN2h0dXgxMjlXdGhOSVRyMHdrOGpoWHlrcEpTZ2Z4TEo4R0ViT2xxTVBpRkl4dzA2MDU3Y2JPZHF1czZSNGx6L01qWnp0VjFuU1BFdWY1a2JPZHF1czZSNGx6L01qWnp0VjFuU1BFdWY1a1dTdmN0RFhiV1UybHpVclRFc1RMdVF0VFRUZ1VCZ1RteFdjK2FMYTVyNHFwZ2YrV2E5RnVMU2s3R3RUei84QUxldE1YT1Njck8yNVd6Tnl6TDdmSVRoeUhVQll4Q2taOER2bU9acWhkaGFkNUtqaWptYW9YWWFuK1NvNG81bTZGMkZwM2txT0tPWnFoZGhxZjVLamlqbWFvWFlhbitTbzRvNW02RjJGcDNrcU9LT1pxaGRocWY1S2ppam1hb1hZYW4rU280bzVtNkYyRnAza3FPS09acWhkaHFmNUtqaWptYm9YWWFuZVNvNG92TnRkUkpaVHRDczdUcWNIaGlpYW5FU3lQMGViT2hCdzk5dW5QaG8wNkx1THVIcldUS2FoVUVyYW9yU3M1QndWTUtIeVUvdTdwOEF6NDRKc3pRVW9DUlJxZUFCZ1ArR1J4UnpOMExzTFQvSmtjVWN6ZEM3RFU3eVZIRkFzM1FzUDJOVHZKVWNVWG4zWGxHdTErejB1Y1BmVFVtMk13R0h2MER6cDhJaTc2MTlPb2M0Skd1U0VwTlVwNVdPdk9TNlhGeTZqOHJIREVwM1J0YVJ0NHNVR3oweXcyK3hTcVk0eTRrTFF0RXMyUXBKMEVIRE9JNW1xRjJHcDNrcU9LT1pxaGRocWQ1S2ppam1hb1hZYW5lU280bzVtNkYyRnAza3FPS09acWhkaHFmNUtqaWptYW9YWWFuZVNvNG81bktFTTVvMU93NzFSeFFabXdBbk9SQ3V6d21NY05id2F4eGdXZG9LZ0NLTlRpRG9JbGthT0NPWnVoZGhhZDVLamlpKzJRbEpDMFZMYms1VmlYUXFVVVZKWmJDQVRsOXFMdFZLRENBRG01NzF4ZlAwRnpIMXpYcGlMSDlJVzAvOEFlUFFUN2loMk50QmFPVWNtcVRUak1zdHIxdFNnNmhPQ3NBY01DUnVpTml5MnZZTlhsRFh0UnNXVzI3QnE4b2E5cU5peTJ2WU5YajJ2YWpZc3RyMkRWNDlyMm8yTExiZGcxZVVOZTFGZzd2clUwZTIxTXFFL1NWTXlySzFGeHpYbXpraklJMEJXTVd0NmI5WjdobjBFUlpiOW50OXlJclB4Slc4WXNQMGc3VGZXUC9odHdOR3BkMzB4S0YzeitSVVhoZE9TWStwYi9DTVdMK0l0NzN1aWNCRjVzM1U3UVczcE5qNWVlTXRJemlFRllBektVVkt6cXdQUEFCSXdHakdLelhxSGRMVE9VVm41WkV6WEhFQXZ2dURPTVJtVzRkdnRJR2JlMjUrZm02clBPejAvTU9URXk2Y1Z1T0hFbmlIYS9VUzc3OHBNTnpFczg0eSswcktiZGJWa3FTZDBHTEtXdXAxNUVrbXl0cTVOTGs4cEpMTXdoT0dXUU1Tb2RRc0RIdEg3b3NpL00yVHRIVnJPcm5uWnFXazVoQ0dDdk5nQ0NlTHRSSXY2K3dsZTZOVEdMenE3TzBLeGszTTA1N1daa3FRMmx3REVwQ2pnU08zMjRzeFE2Qlltek12YmUwajVucCthQ1hKZEtrNVpTcFF5Z0U0NlhNTVNWSFJuMzR0aGJlcVd5bjlkbTFGbVRiUDZHVFFvbENPMmVxVjIrREQ5UmhqRmhMelpxemFSUzZ1bGM5UlY4NFVxT1V0Z2FEazQ2VS91OEc0YlRVS1ZzVmF5aTFlejh5NUx5VldjVUhaVk9adkpBQ3N3M0RqbzJ0cUxQVlBrK1ZRb25IRVJPL0ZsYjBXYUpOK0RlUFpSL3dEUEY3ZlROcXZjTWZoSjkxY3ZYMHlkb0ppZ3pKQmxhbTJjbEt6enV1SkdqRDk1T1BBSVRLT1dIdkptYVVWRVN5bmNscFIyMEt6dG44dkRGbjU0VFVrMmNkcUhGWktjZHVMVFRMMXVyeTF5OG9vclM5TUprNWNqT0FoSndLdDczeW92anFiTlBrNlJZK25rSWw1VnRMcnFVbmFBeVd3ZnZQQjdxN2pwaTBUNjgraXFMYTlPR3FkN3MraTNGcGVsclUrOXZXbUxrZW1BdnZCMzBrZnE3ejd6OVoxNno5bjVqOU5uUk5UamF2ZzkxQ0QxVzZkcmYwWGRYZE8ycmZGUnFJV3hSV1ZZcVVjeG1DTktVbnFkT0t2QnU0V2h2Zm90bmtDbVdjazI1NHNEVzBxYk9STHQ0YlFJSFBlRE4yNHFkNnRyNm1TQlVoSnRuNUVxMkVZZUU0bjc0ZHROYUI4NHUxK3FxSi8rWTU2akNMUTExdFdVaXVWUko3VTY3N1VVdTgyMTlLWGltcnV6U050dWJBZEI4SnovQUh4WkMrU25WbDV1UnJiS0tiTkx3U2w3THhaY081aWZlbmZ6ZHVMejdyOGpYclFXZllPVDcrYWttazhLMER6cDhJaTdhOHAyekR5S1hWRnJkb3ppZ0VxSnhNcVR0amRSdWphMGlHSDJwbGh0OWwxRGpUaVFwQzBIRktnZEJCR2tlNnQ3TXpsWnRKUmJGeXN5N0tzejRVL1BQTXF5VmxsT1BPQTdXT0IrNkczYVR6TXo3NnBLeGpUY3E2NjJKQjlvaWFkQ0ZZREJlWGw1UjJqRjJ0Um1xZldwbXpENjMxeWFwTm1vMDlNd3JGeGh0d0FsbFJPbkpLZ1A0VHU0Q0wrT2llbGQ1cTlPTHRmZ1VieXZYRjgvUVhNZlhOZW1Jc2YwaHJUL0FONDlBZTR1eW01aW4zVVdtbkpSMHRURExqcmphd0FjbFFhVGdjRG1oTjVkdmxKQ2hXWmtnak1SSnRaLy9yalpLdC8yWW1mSTJ2WWpaS3Q5MlltZkkydllqWkt0L3dCbUpueU5yMkkyU3JmOW1KbnlOcjJJMlNyZjltSm55TnIySXBrOVVxdmFSK28xUmJqczA4aElXNnBzSXlzQ2tETUFCb0FpeTM3UGI3a1JXUGlhdDZMRDlJTzAzMWovQU9HM0EwYWwzZlRFb1hmUDVGUmVGMDVKajZsdjhJeFl2NGkzdmU2Yzk0cmVpdmttL1d6bVBVbzlKeUw0T21UUGZVcytnTldoVUdvMmtxWEsrbHRJZG1jZ3VaS2xoQXlScHpuZkViRUZ0T3gwdjVVampqWWd0cDJPbC9La1JzUVcwN0hTL2xTSXRGWSt0MlVFc2F2THRzOGtaUWJ5SFF2SERESFJ2alZ1azZaZEw3bDc4TlVUNUl2UXIyQi81dHYwSW9meEZHOE5XK1lubU1tQnRhNjM2UWk4RHBMMlM3dGo4RmVyVDVUaytweWtrRjYzeVE4aHJLSXh5Y3BRR1Azd2JobndjRGFGb2I4dC9xallIZStrVFhrLytxTmdkNzZSTmVUL0FPcUptNDE2V2szNWpsKzJzTXRxV1FKZlRnTWVxaEp5a2c3dW92M2lvdlArSldKMzEvaEppd2hKa204VHRSTy9GbFJacnA0TmYxbS8rZUwydW1aVmU0WS9DVDdxVG5INmRQUzg3S3F5SmlYY1M2MnJjVURpSXZXbEdiUldWb3R0NmNuRG5Fb2VJMGhLdmU0OXRLOFIvRkYyOWY1T3AwdXBTdWVVbkJZM0ZETWZ2aThHdjhvYkd6MDZoV0R4UnJUT0hWcnpEZ3h4OEVYSzBacE0zVWJUem5PeTFQYUxiYml0cFJUaXMrQk9IMm90RFdYYlEyaW42dTZUak5PbFNRZmtvR1pJOENRUGRYZXFLYnc2RVFmK1pBKzR4YllEWmlxWGVyUG1SRnBlbHJVKzl2V21Ma2VtQXZ2QjMwa2Zxcno3enpMbDZ6OUFmT3Y1MFRVMmpEbk4xQ0QxVzZkcmF6Nkx1THVYcld6S2FoUHBVM1JXbDg4Y1NGVEtocFNudGJSUGdIYXZkdGJ5QUc3SFVZaVdZYWJUeVdHaGs4NlJpbG9iZ3d3SjN4MjRBemU1SUJCQjBSYzViVjZyU3JsbjZrOHAyYWxVWmN1NHM1MXRaaGtuZEtTUm4zRDJvdlF1dzFzdjJncyt4enVkeWNsRVk3NVdnY09JOElpN1c4cHl6RHlLWlZIRnUwVlo1d2dZbVdKT2tmdWFjUnRhUjIyWG01aGxEekswdU5MQVVoYVRpRkE2Q0R0KzV0NVRhaElWeWtXeHBVcXVjZHB1VTNOeXplZGJqQ3RKU05zakU4UGFodWFzZzFaWnA1bTBVbTNXcFdwTG5wWnhjb3Nyd1VyRXRMUmhpY3h3M01kdUxDeVZScTlvNm5iV3B5cTVNVHJTSmVSbG5QZnBaR2ZLVU5ySEFIaDdXcGZ4MFQwbnZOWHB4ZHI4Q2plVjY0dm42QzVqNjVyMHhGaitrTmFmKzhlZ1BjWGZkSnUxdSs5K0NtTFAwSmRVYmJPVWM2RTdmN29nWGZ1RURPZUdOajV6ZFBER3g4NXVuaGpZK2MzVHd4c2ZPYnA0WXAxaFZzVENWSE9BZHN4U0pQa1NXU2pjR0VWajRtcmVpdy9TRHROOVkvOEFodHdOR3BkMzB4S0YzeitSVVhoZE9TWStwYi9DTVdMK0l0NzN1blBnMWIwVjdwNldjN2xIcE9SZS93Qk1tZStwWjlBYXR5M1RCVDNvNytXSzdiSzB5TFlWeVVacms2MUx5OHl0TGJiWlRtR1hnQm5IYmh1MGxybkJpbXZWUS94Tit6RlV0cGE2UTFvQzBFK0N2SEVMS2RyRDkzdHhmZ3RTNUt6YTFIRlJRNFNkM01qVnVrNlpkTDdsNzhOVVZEcG9WN3Z0djBJb2Z4Qkc4TlcrYm9NbVByVy9TRVhnOUpleVhkc2ZncjFiUGRFOUo3OVo5TVJmUkxwbUxlU1NGNVFTS2FGYzZjK1phOTJHcUFoMFlwVE00ZDBPS0JacE9XbEpUTWdLVUJqbEROOTBYTkRDemRyeHVJU1A4QzRSOEduZTFGKzlPOUY1L3dBU3NUL0grRW1MQi9Fa2IwVHZ4WlVXYTZlRFg5WnYvbmk5dnBtMVR1R2Z3ays3dW1uV0xRV1lyVmlwOVdLSEcxT01ZNlFoZVpXSGNxd1VOK0xFemt4WjYwczNScHc1RHJUcWtrZnZwT0N1RURId1JlNWFGVlJtS2JTR1NWaHBPdnVKVHRyVm1TT0RIN1VXeXliQ1hTMCt6S0ZCTS9VVTVMK1NkT2hUdmd4SVR2R0I3cTc3cGhVTHZvZVl4YmZwdzFMdlZyeklpMHZTMXFmZTNyVEZ5UFRBWDNnNzZTUDFONTk1L0k1ZW9GbjVqOU9DVVRjMmorai9BSEVIcXQwN1dqVG91NHU0ZXRaTUpucDlLMmFLMHJBa1psVENoOGxQYTNUNEJueHdsNWRtVGxtcGVXYVEwdzBrSVEyZ1lCSUdnQ0xSemk2amFpcXpqaEpXN051S3o3bVVRUHVBMUpLVGZxRS9MeVVzakxmbUhVdE5wM1ZLT0E4OFVLNXF6VlBrMnhVMlYxS2JLZjBpM0hGSlJqdDVLVWtadC9FeFhybWJPVkNTYzVWTkxwczRCK2pXaFpVMlR1S1NjYzI5Z1ltcFo2U25INVNaUnJiN0RpbW5FNCs5VWs0RWNJMUxGMVJWRnRyU0o0S3lRbVlTaGZiUXZuRmZjVEcxRjU5MTVRWHJRV2ZZVW9FbGMzSnRqUnVyUVBPbndpTHRyeVhMTFBvcHRTY1U1UkhEaUZZRlJsaWRzZnU3bzhJN2JEN1UxTHR6RERpWEduRWhhRm9PSVVrNXdRZmNiZmFqbFpJR2E1S01sTGNrWTQ2N3JTY3ZIZnd4MWIrT2llbGQ1cTlPTHRmZ1VieXZYRjgvUVhNZlhOZW1Jc2YwaHJUL0FONDlBZTR1NFpkbUxvclVzTU5MZGRjVzhsQ0VKeFVvNjBuQUFiY1NUTnZxYzJsRXBTNnd5RWdBWk5QVmpnTzJVd0twZWpvQ0xRZVJIMkk1YVhvOVRhRHlJK3hITFM5SHFiUWVSSDJJNWFYbzlUYUR5SSt4SExTOUhERW90Qm0vK0VmWWl3VnVhM00xNXhOVXFiMDFMNndjRU9aT0FWbEp6NWh2eFRKc1RUQVdOc1JXUGlhdDZMRDlJTzAzMWovNGJjRFJxWGQ5TVNoZDgva1ZGNFhUa21QcVcvd2pGaS9pTGU5N3B6M2l0Nks5MDlMT2R5ajBuSXZmNlpNOTlTejZBMWJsdW1DbnZSMzhzVHJZZHZJdEVnZ1lHYWMvRUVVQ3pNcTlJcFVwdE9PVHVSZTFJb3A5ZGttR3dBbldGS3dBL2V3OVVXdnN4U0xheU5LUzdhRmlUTW0yY3lTaGVWbEJPNm9ia2JEZEQrbWpYaTIvYmpZYm9mMDBhOFczN2NXVXU3b3RsN1J5dFlSYXBtWUxBV05hVUVKQ3NwSlRweXMybUp4eHQ2OHl1T05MU3RDcHRzaFNUaUR6a1VQNGdqZUdyZk4wR1RIMXJmcENMd2VrdlpMdTJQd1Y2dG51aWVrOStzK21JdlhTRjNsVTlKMjZiK2RjV1dzNUxUTW1oU20wa2tiWWlmc3ZLdE1CUWJSaURqb2k1em9kdGgzS2ZRWENQZzA3Mm92M3Azb3ZQK0pXSi9qL0FBa3hZUDRramVpZCtMS2l6WFR3YS9yTi93RFBGN2ZUTnFuY00vaEoxYVJUalY2MUpVMUxvYU0wOGxvT0ZPVms0bkRIREhQRnY3QVBXSWZraW1hWE9Ta3lnalhpM2taTGcwcHdCT0dZZ2p3N21yWk91THMzYW1uMVZKSVF5NWc4QjhwdFdaUTREanZnUmUvU3VWVnA2ZmFpUkFMRThCbEtUb0xpUU52OTVIb21MdTZXdTE5NUtaNTlCTXJLSGtwd0t6Nk16YWQvSEEvd21MenJRaTBOdDV0YlM4cVZrLzhBaFdjRGlEa2s1U2h2cXg0QnEzZVhjaTJrcFB6VXpOUFNzdXlwTFRMamFRY3RlR0tzeDJnTU9HSnBnU3M3TVM0VVZocDFiZVZoaGpnU01lMW8xYnZ1bUZRdStoNWpGdCtuRFV1OVd2TWlMUzlMV3A5N2V0TVhJOU1CZmVEdnBJL1VYbjNvY2o2L1orejcvd0Nuem9tcHh0WHdlNmhCSHl0T0oydC9SZHpkeS9hMlpFL1BwY1pvelNzNnM0Vk1ucVVuYzNWZUFkcVdsbUpPV2JscFpsRExEU1FsRGJhY2xLUnRBQWFOU3ZTeXBPMGRUbGxqbm1wdDFKKzJkU3pkUmJwRnA2VlVYaGkxTFRTSEhNT3B4ei9jWVllYm1XRzNtWEV1Tk9KQzBMU2NRb0hRUWR5TnFMem1XcFc4ZXNJUVFBcHhMaEhiVWhKUG5qS1QxUTRZUzZFT0lXRkRGS2dkTzRZWVdYSmR0WitVa0hVdlB1djFyWHJRV2VsK2M5OU5TVFNORzZ0QUhDUjRZdTJ2SmRzcytpbTFOYTNxTTZvWUVuRXlwTzJuOTNiSTJ0STdiRDdVMHcyK3c0aDFseElVaGFEaWxRTzJEN3Uvbm9ucFBlYXZUaTdYNEZHOHIxeGZQMEZ6SDF6WHBpTEg5SWEwL3dEZVBRSHVMTDNoVm15RlBla3FhM0tsdDEzWFZGNUJVY2NBTTJCRzRJMmJyVmZOVTd4UjQ0MmJyVmZOVTd4UjQ0MmJiVmZOVS94SjlxTm0yMWZ6VlA4QUVuampadXRWODFUdkZIamk3TzNGV3RpM1Z4VTBTNmVSVUkxdldVRlB2c3JISFAyaEZraVUxSWtINUE5SVJaWWswOUdKK1NJckh4Tlc5Rmgra0hhYjZ4LzhOdUJvMUx1K21KUXUrZnlLaThMcHlUSDFMZjRSaXhmeEZ2ZTkwNTd4VzlGZTZlbG5PNVI2VGtYdjlNbWUrcFo5QWF0eTNUQlQzbzcrV0grbVphSHZwejhVUlpuOW1wN21MMExNS3E5VFpuZVNGTmhsc3Q1Q1c4ckhQampqajI0VlpoSVVSaTZlM3JTZU9PWmxPNjc0cFBISE15bmRkOFVuamptWlR1dStLVHh4Wktqcms1c0JHV1FwWVBQSkF3d3g3ZmJpakpLSkpBT25BYXQ4M1FaTWZXdCtrSXZCNlM5a3U3WS9CWHEyZTZKNlQzNno2WWk5VHBtMDcrcmZ6TGl4bnhCdnVZcXZ4UXhjNTBPMnc3bFBvTGhId2FkN1VYNzA3MFhuL0VyRS93QWY0U1lzSDhTUnZSTy9GbFJacnA0TmYxbS8rZUwyK21iVk80Wi9DVHEyTjZOcUgzNjE2VVdza1pHMlZQcTlsOGNtb1N6TGN3eVZiU2xaV1FvZHJGSkIzKzNEalRqRHkyWGtGdDF0UlF0QjBwVURnUndqVnM0T2IrNXVhb2F2MGxTcFdDV2NUbnhUaVd1Rk9LUEFZc3dSWU81cWJyeWhrVkdwODh4bTU0RlhPdER3REZmREE3WngxRW9XNHRMYmFTcGF5RXBTTkpKMENMSVV1VnN2UTZkWjhMVHlZbVhMN29IeWxZakxWdlpTc0lxbjdZbisrWGZUT3JkOTB3cUYzMFBNWXR2MDRhbDNxMTVrUmFYcGExUHZiMXBpNUhwZ0w3d2Q5Skh1N3pyMEZOS2VvRm4zeWx3YzdOVGpaOTd1b1FkM2RPMXRaOUYzRjNMMXJacE0vUEpVMVJtVjg4YzRWTUtHbEtlMXVud0R0U3NxeEpTclV0TE5JWllhU0VvYlFNRXBBMEFEVnZrcytxbFd5VlVrSndscW1nT0FnWmc0a0JLaDl5VDRUcTJHdk9xVmtnaVNtVXJuYVFOREdJeTJjZHRCTzErNmMyOUZCdERUTFMwNU05UzVwTDdSektHaFNEdUtHMFlkcHNnKzRYWHBLWGNXclNwYlNTVDRTSTVUMHZzZEtlSVR4UnlucG5ZNlU4UW5pZ0FBWURWdlB1dzFyWHJRV2ZZR3Q1M0p5VVFORzJWb0hEaVBDSXUydktkc3M4aW0xTmEzYUs0ZWRJR0psaWZsRDkzYkk4STdiTHpjd3loNWx4TGpTMGhTRm9PSVVEb0lPMzdxL25vbnBQZWF2VGk3WDRGRzhyMXhmUDBGekgxelhwaUxIOUlhMC84QWVQUUg2cTRuM3RvdTRaL1BGay8yaWU0SHBDTExmczl2dVJGWStKcTNvc1AwZzdUZldQOEE0YmNEUnFYZDlNU2hkOC9rVkY0WFRrbVBxVy93akZpL2lMZTk3cHozaXQ2SzkwOUxPZHlqMG5JdmY2Wk05OVN6NkExYmx1bUNudlIzOHNQOU15MFBmVG40b2l6UDdQUnZSUFVscWRHQzA0d2JJU3BKT3RpT1krVStiRWN4OHA4Mkk1ajVUNXNSSzJZbHBkd0tTZ1pvWmFEU01rYXQ4M1FaTWZXdCtrSXZCNlM5a3U3WS9CWHEyZTZKNlQzNno2WWk5VHBtMDcrcmZ6cml4bnhCdnVZcXZ4UXhjNTBPMnc3bFBvTGhId2FkN1VYNzA3MFhuL0VyRS94L2hKaXdmeEpHOUU3OFdWRm11bmcxL1diL0FPZUwyK21iVk80Wi9DVHEyU0pGc2FMZ2YrZGE5SVJicTBpN0tYelUrcDRuV09RbTI1bE9Idm1sTFhsZUVaajRJdmlzMGlSckxGb3BFQlVqVXdNdFNQZWgzREhIK0pPZndIVnVxdEJ5Z3R4THBkWGt5MCtPUlhjZEFKUE9IN1diK0l4ZmZhRGsydnl0RFpWaTFJbzF4M0Q1MVl6RHdKdysxcTNSV2NOYnRrM09PcHhsS2FOZldkb3VhRURoeFA4QURGakxSQzB0N05vWnB0V1ZMTVNpWmFYSTBGQ1hOSTMxWW1LbisySi92bDMwenEzZmRNS2hkOUR6R0xiOU9HcGQ2dGVaRVdsNld0VDcyOWFZdVI2WUMrOEhmU1I3cStXMU5Sb05IazVDbkwxbFZRTGlYSDBubjBvU0JtVHVFNDZZdTN1N2N0ZE04bXptTFZHbDE1SzhrNEtlVU0rUU53WnhpZUR0UzB1ekp5elV0TE5JYVlhU0VJYlFNQWtEUUFQY1d4c3RLMnVzKzlUSmc1QzhkY1lld3p0dURRZnZJUGFKaXEwbWVvZFRlcDFSWUxFMHljRkpPZ2phVUR0ZzdSMWFQV2FqUUtpaWZwYzB1WG1VNXNwT2hRM0ZEYkhhTVdKdmFwMW9TMUlWYlc1Q3BuQklKUDZKNC91azZEMmp3bjNkNlYyWWx4TVdqb2JRRFdkeWNsVTRBSkcyNGoxand4Y3ZhdW9NMXh1elN5SGFlK2xiallVYzdDZ01UazlvN203bjNmZFg4OUU5Sjd6VjZjWGEvQW8zbGV1TDUrZ3VZK3VhOU1SWS9wRFduL3ZIb0QzRjIxbXJNVkd4dFZyRmZwNG1CSnZxSmN5bDRwYkNFcUl3U2MrM0FuN21kUEs1NzdEM0hISjl6UFk1MzdEM0hISjl6UFk1NzdEM0hISjl6UFk1NzdEM0hISjl6UFk1NzdEM0hGRXR2ZHBadEUwS09oK1ZNeWtCd2hseFdWaGpocEozVEZsQVJVaUQxQTlJUlpiOW50OXlJckh4Tlc5Rmgra0hhYjZ4L3dERGJnYU5TN3ZwaVVMdm44aW92QzZja3g5UzMrRVlzWDhSYjN2ZE9lOFZ2Ulh1bnBaenVVZWs1RjcvQUV5Wjc2bG4wQnEzTGRNRlBlanY1WWY2WmxvZStuUHhSRm1mMmVqZWk5RzN0YnN0VnBDWHBUckNXM21WTGNEaldXY1FyQWIwSnRMZTR0SVVtanJJSXhCRW9NLzN4elIzdTlobCtTRGpqbWp2ZDdETDhrSEhITkhlNzJHWDVJT09MRjI0cjgxVWFqSTJrU2hxWWwxTnBEUWJDQ2trRW5IRFR0Ukt2QjlvTEJ4eDFiNXVneVkrdGI5SVJlRDBsN0pkMngrQ3ZWczkwVDBudjFuMHhGNm5UTnAzOVcvbVhGalBpRGZjeFZmaWhpNXpvZHRoM0tmUVhDUGcwNzJvdjNwM292UCtKV0ovai9DVEZnL2lTTjZKMzRzcUxOZFBCcitzMy96eGUzMHphcDNEUDRTZFd5ZlJoUk8vV3ZTRVgzOUhqWGVMZnBMaXdNMHhidTcyZnNkVUhBSnVUYkhJemk4NUNQNk5RM2NsV1k5b2pkaVpsbjVLYmVsSnBvdFBzTExiaUZhVXFHWTZnSkJCQklJT0lJMmpFN096RlJubnAyYmRMc3crckxjV3JTbzZoSUFKTVMvL0FQSFZ5eTNqK2pxOVg5N3RLU3B3WUQ3S0Jqdjc4WEQ1clMxVHZOUHBpS24rMkovdmwzMHpxM2ZkTUtoZDlEekdMYjlPR3BkNnRlWkVXbDZXdFQ3MjlhWXVSNllDKzhIZlNSN25URi91aWdiNy93Q1NMalp5V1haQ1lrMHZvTXkxTnJXdHJLNTRKVUU0SERjT0J6OXFNZHIzTnM3RDB5MmNqclUwTlpuR3hneE5vVGl0dnRkdFBhODBXbnNqVjdKVDNJMVNseUcxSEJxWlFDV25kNDdSN1J6NnVHT25QRmdiMXAyZ090VTZ0dXVUbExQT3BkV1NwMlg4T2xTZTF0Ylc1RXUrek5TNkg1ZDFEckxpUXBEaUZCU1ZBNkNEN2p3eGJ5YmxwS3cxWlhNdm9hU3VWY2FRVnF3eWxxU1FFamRKTzFGei9USmtCLzdMM29HTnIzTi9QUlBTZTgxZW5GMnZ3S041WHJpK2ZvTG1Qcm12VEVXUDZRMXAvd0M4ZWdQY1hmZEp1MXUrOStDbUtaUStXQ1VGdVhid0tVbk9nSGFHM0FzTzhRRHlLMzlnUnpEUDlhdGZZRWN3ei9XclgyQkhNTS8xcTE5Z1J6RHZkYXQrTEVVaXhyN0UyRmhoQ2RvbEtjTTBVR1ZWTFNhRUtHY0NLeDhTVnZSWWZwQjJtK3NmL0RiZ2FOUzd2cGlVTHZuOGlvdkM2Y2t4OVMzK0VZc1g4UmIzdmRPZThWdlJYdW5wWnp1VWVrNUY3L1RKbnZxV2ZRR3JjdDB3VTk2Ty9saC9wbVdoNzZjL0ZFV1pJNVhKejdVWDNIR3YwN1AvQU11djBoRjV0cjYxWlduMEUwZVpiWjVJYlVITXRwSzhjRXB3MDZOSmpaZnR0MlNsL0pFY1ViTDl0dXlVdjVJamlpNzI4YTFGZnR2STB5cFR6VGtxOGx3clNtWFFrbkJCSXpnYm9pZVdwRjU5ZkNUZ0ROdCtoRkVKTWlqSGMxYjV1Z3lZK3RiOUlSZUQwbDdKZDJ4K0N2VnM5MFQwbnYxbjB4RjZuVE5wMzlXL25YRmpTT1FHKzVpcUVjaUhQRnpuUTdiRHVVK2d1RWZCcDN0UmZ2VHZSZWY4U3NUL0FCL2hKaXdmeEpHOUU3OFdWRm11bmcxL1diLzU0dmI2WnRVN2huOEpPclpaV1JhNmpLQXh3bld2VEVYNEl3dDNMa2FWU0RmcHJpeXRvSDdLMmxsS28yRllNcnlYMndNNjJ6bVduQTdlR2ZmQWkrT3o3UEpNcGEyblpLNUtvSVNsNVNOQlhoaWhmOFNjMzhJM2ZjMkVzOXpUMndrWkJhTXFXU3JYNW42dEpCSU8rY0I0WXZrdER5MXRkeXNaVmpLVXhPdDREUVhUblVmQU1CNERGeGJTMnJUMVJLMDRLTWloUUhhS2hoRlQvYkUvM3k3NloxYnZ1bUZRdStoNWpGdCtuRFV1OVd2TWlMUzlMV3A5N2V0TVhJOU1CZmVEdnBJOTFiV3hrbGJPa0NWbVNXcGxuRlV0TURTMm8rY0hOaUkvOWZ1K3RVQVNaU295MjV6eUhVSDBrSEQvQUdJaXhWdFpDMmRLNUlsLzBVMjBBSm1XVWM3YXUxdXBPZkErNTgwVkNteVZXa1haS2ZsbTVpV2RHQzIzQmlEeFJiYTU2Y3BaY243T2hjM0phVlNwT0xyUS9kNnNmZnZ4dDRiWU9CQjJ0VzV1MnJzalVrMlpublNxVW1TVEtLVWZnbk5PUnZLOCsvcTR4V2F6STBDbHYxS292QnFXWlRpVHRxTzBBTnNuY2kyRnNLbmJ1dUlBYmRFc0hNaVNrVURFZ25OdGFWbUx0cnQyN0tzQ3AxSktIS3k0bkRNY1V5NlQ4a2JwM1Q0QjIvYzM4OUU5Sjd6VjZjWGEvQW8zbGV1TDUrZ3VZK3VhOU1SWS9wRFduL3ZIb0QzRjMzU2N0YnZ2ZmdwaTdpWGJkWVl5d1BlSjlFUWlueTJRT2RHaU9WOHQxSWpsZkxkU0k1WHkzVWlPVjh0MUloTWpMcE9JU01ZUWhLQmdtS3g4VFZ2UllmcEIybStzZi9EYmdhTlM3dnBpVUx2bjhpb3ZDNmNjeDlTMytFWXNYOFFiM294akdNWXhqR0hQZUszb3IzVDBzNTNLUFNjaTkvcGt6MzFMUG9EVnVXNllLU2V0SGZ5eFVicHFwTVdscU5YazY5S3NjbHZyY0NWTVpXU0NySEE0bUdMRjI1bGtaRE50SmRDZHdTZ2lzM1RXaHRBNjI3VTdVUzB3NDJDbENqTFlZQTZkQjdVWDV0NjFLMmRheWdySURxY1J0NEJHcmRKMHk2WDNMMzRhb3FIVFFyM2ZiZm9SUS9pQ040YXQ4M1FaTWZXdCtrSXZCNlM5a3U3WS9CWHEyZTZKNlIzNno2WWk4K3lWcUt6YStVcVZDcCt2dHRTWWFMbXV0cHdWbEtKR0NsREhNUkV0U0wzNU5HUkx5eTJ3TnBMc3R4d3VSdmxkVGtyYmRVTnpYWmJqaTdpeTFic3paMjA2YTFJbVZWTU5oVGVMcUY1V0NGNCs5SncwdzM4R25lMUYrOU85RjUveEt4UDhmNFNZc0g4U1J2Uk8vRmxSWnJwNE5mMW0vd0RuaTl2cG0xVHVHZndrNnRtdWl1ajkrcyttSXZ2NlBKTHZGdjhBRVhGVWxsODlOQWZLeVhENWo2djk0dXpucGExdGpLbFllcHVjOGhzcWxpZEliSnh6ZHRLOER2RVJQeUV4U3FsTTArY1JrVEVzNFduRTlzYm02RHA5eGQyeTFZMjdlcTJ3bWtEWDVsQjVIQ3ZsSlNTbEEvaVdlRENKZExzL1BMZmZKY1VWRjE1UitVU2ZXWXViU3NXd3FwWG5QSURlVWUyVlJVeURWNTRnNGd6TG1mOEFqT3JkOTB3cUYzMFBNWXR2MDRhbDNxMTVrUmFYcGExUHZiMXBpNUhwZ0w3d2Q5Skh1N2EyTGtMWjBya2VZL1JUYldKbHBwSTU1dFc0ZDFKMng2ODhmK3YzZldxeElNcFVaVTdlZERxRDZTRllmN0VSWXEydFB0bFN3L0xrTlRqUUFtWllubm16dTl0SjJqNjlSeGVRMHRXSHZRVEJ2MnRBRktBcGROd0J3ejVmSEd6dmFEc1ZUZjhBSHh4WTI5cXRXbHRiSVVpWXA4ZzB6TUZlV3R2THlnQWhTczJKN1ExTGUzWjArMU11N095U0VTdFlTQ1V1cEdDWGoxS3h0NytrZmREekxzdE1PeTc3WmJlWldXM0VLMHBVRGdSd2pVbDVoY3BOTXpMYXNseGx4TGlWRGFJT1BxaGgwT3NOdWJTMEJYQ0lNVnF0U0ZuNlc5VXFrK0daWm9aMUVZa25hQUcyVHVSYSsxOVV0NVhHd0czT1J3NXJjbEpOakU1OHd4RzJzNW91MXUyYXNzd21wMU5DWEt5NGpEREVGTXVrL0pUdXEzVDRCbTB4ajdtL25vbnBQZWF2VGk3WDRGRzhyMXhmUDBGekgxelhwaUxIOUlhMC93RGVQUUh1THFxYzlWcnNiUlU5aFNFdXpMempTRkw5NkNXa2pQRk91NnQvU1cwb2txeFMyZ2tBQWhKUG5UQXN6ZXNCaHpVU0gyUjdFR3pONnhCSE5USWplU1BZam1WdlcrbGtyLzUvQkNySjNxcUdITlpMRGVPSDVJNWtiMWZwY3g5cyt4RmxhN2FDbFdpcTFJdERWVlR6OHVwcEtWWWpKR0tTbzRaaHVpSk40UHNoZmFpc2ZFMWIwV0g2UWRwdnJIL3cyNEdqVXU3NllsQzc1L0lxTGUyT3RSUDNoek5ZcGRLTXpMRnR0S1ZseElDaUVZSE1UakZPZHZScGpRYmxyT1MyU09xY1Nmenh5N3ZiK2prbjlwUHR4eTd2Yitqa245cFB0eHk3dmIramtuOXBQdHhOV2x2VWtaTjZibWFCSk5zTU5seHhaSU9Ta0RFbjM4V052V3JGYnJ2SWxSYmxFUyt0S1hpMGtnNVF3d3o0OXVKYWFFMUxaWU9rUlh1bnJadnVVZWR5TDRVcVRlUE9GU1ZBS1phS1NSaGlNbmEzZFZLbG9PVWhha25kU2NESEpFeDF3OTR3OGNja1A5Y1BlTVBISEpFeDF3OTR3OGNLY2Njd3kzRnJ3MFpTaWNOVzZUcG1VdkFIM2ozNGFvcUhUUHIzZmpmb1JRL2lDTjRhdDgzUVpNZld0K2tJdCtoYXJsYktxU2hSU2hUQlVRTXlSckt4aWR6T1FPRFZsMzNaV1phbVdWNURyS3c0aFFHaFFPSU9mZWpaUXRwMmNjOFMzN01iS0Z0T3pqbmlXL1pqWlJ0cDJkYzhTMzdNTzNtV3hlYVcwNVdscVF0SlNvRmx2T0RtUHlZQXdBQTBhaS9lSGVpOC93Q0pXSjMxL2hKaXdueEpHOUU3OFdWRm11bmcxL1diL3dDZUwyK21iVk80Wi9DVHEyYklUYXFrRW5BY21zK21JdndCRnU1STRaakl0L2lMaVJvS0toVDNRcHZLU3NFS0FFVStjbmJFMnVZbWtnbDZTZHhLUm0xMXM2UnZLVEY3MUZsNmhLMCsydEtLWEpTYmJTaVlVa2FjUitqV2ZSTzhOV2gwbCt2VjJTcFV1RHJrMDZHOFFQZXArVXJ3QUUrQ0w1YXN6S0lwZGtaQWhFdEpOSmRlUWs2TTJEYVNON0UrRVJadWtLZXlVRkhQS09Xdk53RHdEenhkb3h5TGVEWDJNUGVTTEF3OE1UMzdSbS9ybCtrZFc3N3BoVUx2b2VZeGJqcHcxTHZWcnpJaTB2UzFxZmUzclRGeVBUQVgzZzc2U1AxRnRiRlNGc3FVV0pnSlpuR2dUTFRRVGlwcyt0SnpZaUFhL2Q5YWtnRmNwVUpZNEhiUThqOHlELzVnUkZpN2EwKzJkSzVJbHlHcHR2QVRNcXBXS216dWpkU2RvdzRuTGJXbmRCRVREYW1KcDlsUTU1dHhTRHZna2FsMnM0aVJ2Rm9ycnFzRXFlVTFqMjFvVWtmZVJxMjlMQnQvWFRMa0Z2a3RXT0hWZksveFk2aWdWSktRTTV6Q0pKSlJJeTZWREFwYlNEd1JXcTNJV2VwYnRScVQ2V1pkdlNUcFVkcEtSdGs3a1d0dGRWYmQxeHM2MjZHTXJJazVCdm5zQ2UwUGZMTzc0QkYyMTJ6Vm1KZEZVcWlFTzFseE9ZRVlpV0IwcFR1cTNUNEIyL2QzODlFOUo3elY2Y1hhL0FvM2xldUw1K2d1WSt1YTlNUlkvcERXbi92SG9EM0VyVktqSU5xYms1K2FsMjFLeWlobDVTQVR1NWpITkRYT3pOUjhxWHh4elExenN6VVBLbDhjYzBOYjdNMUh5bGZISE5EWE96TlI4cVh4eHpRMXpzelVQS2w4Y1hhMXlxdjNoVWxtWnFVNCswdFN3cHR5WVVwSjV4V2tFeFdRVzcxYTVnZEx6QlBpaEZGUC9BcDNoRlkrSkszb3NQMGc3VGZXUC9odHdOR3BUNmhOMHFvTVQ4aTdyTTFMcXltbk1rS3lUaGhvT0lPa3hzcVczN1BLOGxaOWlObFMyL1o1WGtyUHNSc3FXMzdQSzhsWjlpTmxTMi9aNVhrclBzUnNxMjM3UEs4bFo5aUxKMmlxMXBicXJWek5ZbkROUE5KZmFRb3RvUmduV0FjTUVnYlpNV1JVVVZqRkp3T3RldE1XYlVWVXhKSno1TVhwaXBVNjJFblc1TXJhMWhwS1VUQ01Ea09CU2puQjdyYnpHS1RhT3o5NnRMYm9kcEdreXRiUW45QytubmNwV0h2bXp0SGRRZFBiMnJXMk1xdGpwOE1UNkE1TE9FaGlhYkhPT0RjN1N1MTUvd0JSWnV6TlV0WFV4SVV0a0tVTUM2NnM0TnREZFVlSE5wTVRFNVpxNTJtS2xKSkFxTm8za2MrcFh2cytncjZoSDdvem43NHMxUHp0WHJrelU1OWV1VEUyK2xhbGhJU0ZZQWpNTndaaEZEK0lvM3RXOW1SbWFoWlNZWWxXaTQ3bElYa2c1eUFjVGh1eFlhOHhGUGtoWjYxRFhKZEdVbldrdUxSbEZsUFVySHlrZmVQTmJtNjlWTllWWExNa1RsR1dqWFMwaFdXdGxPNmsvS1I5NDdlbUFRYzRQdTJtblgza01zdHJjZGNWa29RZ1lxVW83UUVXYXNEU2JGMHptbXR1dHJYV3lGTVN1T1VsQ3RvRUQzNisxb0gzaTBWdDUyMjlwNVJlc2F4VHBOYWxNTTRES1NDTUNwWkcyY0JtMENMQ0FpU1JqdVJPL0ZsUlpycDROZjFtL3dEbmk5dnBtMVR1R2Z3azZ0QjZKS1YzNHo2WWkvSG81a084VWZpTGl4RENYNVlwSTI0dk9zcWNnejdDUDBySXhPSHlrYlk4R25oaTZpcXkxb0xQVkt3MVZVVnRPTnFYTFk5UWZmQWR0S3NGRGY3VVZlbHpORXJNNVM1d1lQeXJoYlhob08yQ08wUVFmRHFYTjBsbVNsNnRiQ2ZBVEx5YlNtMmxIYXdHVTRyZ3dIREV6T1AybXROTjFTWkJVcDkwdktCMmhvU25nQUc4SXNWUXpyT3ZMVGlUaVNUdXhZdEFSZXZhaEkwQ1VZaWUvYU0xOWN2MGpxMkNPRjRGQkkwOGxwSG5pM2FRTDM1MGdZWXlUUk8vem85UWkwdlMxcWZlM3JURnlQVEFYM2c3NlNQMU50YkZTRnM2VnJFd0ExT05ZbVdtZ003YXR3N3FUdGoxd0RYN3ZyVllZbVVxVXRwdzU1RHFENlNEaC9zUkZpN2FTRnM2VnlSTGZvcHByQVRNc281MjFkcmRTYytCaTg2Z3JvTnU1NUlSaExUaDVLWVBhVjc0ZUJXVjkyb2hhMm5FT05xS0ZvVUZKVWs1MGtad1JGR3YyZmw1SnRtcjBrelQ2QUFwOWh3SXkrMlVrWmp2Ulg3OForZWsxeTFHcC9JQzFqQXpEcXc0dEkvZEdHQU8vakNsS1d0UzFxS2xxT0tsRTRrbmRPN3FXUHBDNjlhK2wwNUtjcExqNFc1MmtKNTVSNEFSRmJyVWhaNmt2VktvUGExTHNqT2R0UjJrcEcyVG93aTE5cjZwYnF1SUpRNkpmWE1pU2tVREVwSnpETU5Lei9JUmR0ZHExWmRsTlRxaUVPMWxZT0dCeWt5eVQ4bE82cmRQZ0diVCtvdjU2SjZUM21yMDR1MStCUnZLOWNYejlCVXg5YXo2WWl4aUZ1WEUybFEyaFMxcU13QWxJeEo1eE9qQ09WbFE3SHpmaUZjVWNyS2gyUG0vRUs0bzVXVkRzZk4rSVZ4UnlzcUhZK2I4UXJpamxaVU94ODM0aFhGSEt5b2RqNXZ4Q3VLT1ZsUTdIemZpRmNVY3JLaDJQbS9FSzRvNVdWRHNmTitJVnhSZHBJVHJWNGxIVzdKekxhQTR2RlMybEFEbkZhU1JGYzZhdGErdGwvd2hGRStJcDNoRlorSkszakZoRUxjdUh0SWh0Q2xyVTQrQWxJeEpPdHQ2QUlGTXFIWStiOFFyaWpsWlVPeDgzNGhYRkhLeW9kajV2eEN1S09WbFE3SHpmaUZjVWNyS2gyUG0vRUs0bzVXVkRzZk4rSVZ4UnlzcUhZK2I4UXJpamxaVU94ODM0aFhGRjNrdS9MWFJXdVMreTQwbzYrUUhFRkpJMWhPN0ZsUDJ0L1ovbVRGbDg5T1FQM1l0WFo3bGd3c2hPT0l3SUkweGFDeWN6UzMxT3l5RjVLVlpXUU5LU050UC9tSWl5TjVjalY1RG1idHdscVlsWFFFSW5IUm1PNEhNTkIzRmp3N3NXZ3VYck12VVNiUEZ1ZXA3Z3lrRjE1S0ZvN1J4ekszeEd4QmJYc2F4NVVqampZaXR0MkpiOHFhOXFOaUsyM1lsdnl0dmpqWWl0dDJKYjhyYjQ0MklyYmRpVy9LbXZhaWkzTTJrbkttMDNWbWtTRWxwZGRTOGh4Ukc0a0FuUHY1b3RKYjZsV0twaHN6WWx0dlhtOFV2VFk1NElWb0p4K1d2dDV3UHVFclRwaWVtbFB6WmNlZmRWbHF5emlWRTdhajZvc2haWjdYVVBPcE8vRWt4ckRDVWJnMWF6SUNkbGxJSXh4RVd4c1F2WDNIMms1RHZWYlN1NjQ0c1pieXJXRW5lUTNtMVBVMVM4WHBSWnpvL2ViTzBkdmNQM3hhS3dGSnR2SUMwbGlIbWRkZE9MMG9Ua0lVcmJ6SDNpOTBITWZ2T3hCYlhzYXg1VWpqZzNSVzJCd0ZMYVBiRTAzNnpHeEZiYnNTMzVXM3h4c1JXMjdFdCtWTmUxR3hGYmJzUzM1VzN4d0xvcmFrZ2NxMmhpY01UTk41djhVUzhuWnE1eW1KbTUxYWFqYU45QnlFcDA5c0k2aEc2bzV6OTBWbXRWZTJ0VjVQcWozT3B4UzJoQTV4b2RTaE83b3o4TVdic3k3TXVOaExSUzJDRGh1bmRQYml6MU01QmxVSkl3d0VUdnhaVVdmZWFZdnFTNjg0aHR0TlRmS2xyVmtnRG45dUxWMkNzL2FtMGt6V1hMWE1TeW53Z0ZwS20xQk9Ta0owNVhhalloczM5TjJ1QnYybzJJYk4vVGRyZ2I5cUpHNnV6c2pVWldiRnRHVm1YZVE2RW5XaGxaSkJ3eHl1MUY4ODNMVGx0SkJ5Vm1HbjBDU1FDcHBZVUFkY1hteEVYZi9CK0dLL1Mwemtvck5ud3pSVTVlYnNOYkdYcU1ra3BEVHV2TWphUFZJUGF3Skc4WXRKWnV5MTRhNUN2TjJoWnA3anNzbkxHVWdsWTBqS0NpQ0NNNGpZaHM1OU4ydUJyMm92Q3FWTnMxZDdUYklVYWRhbVE5OE82Mm9LSlFraFNpY0RtS2xFY0JpeWxJVTg4MDJVbktKQzE3KzU0QjY0b3RQVEowMERENU1XWnFNbkpYczJvWE9UVEVza3k3S0VxZWNDQW9qY3hoNjY2eDd6N3JwdG9nRnhhbGtCMW5OaWNmWEd4SlpaWFBJdHFqSjd0ayt1TmlLekgwMVR3dGNjVU83YXpWRXJzalZHN1lOdXJsSFE2RzFLYUFWaHRIUEZ0WDJwaTlxYmRZY1E2MlpKckJTRkJRUHZkc1JhWHBhMVB2YjFwaTVIcGdMN3dkOUpINnEydGlaQzJkSzVIZi9SVGpRSmxwbEk1NXRXNGQxSjJ4NjRTYTlkOWF2SEF5dFJsVG9PZER5UHpJVmgvc1JFMXlwdm1zY0RMT0psYXpKbktEYXRMU3pwQjNVSzNSMnRzWVJVcVpQVWFvT1UrcFN6a3ROTkhCVGEvT0RvSTdZOXkwMDQrOGhwbHRianF6a29RaE9LbEhjQWl3OW1wUzdXenN6YVcwcmlXSjExR1NwT09VV2tiVGFjUGZMVWRPSGEzQ1l0ZmE2cVc4cnJlTGE5WURoYmtwSnZPUmljQmp1ck1YYTNiTjJZWVJWYW1rT1ZseEJHVGlDbVdTZmtwdzBxM1Q0QjIvd0JUZnowVDBudk5YcHhkcjhDamVWNjR2Yms1bWZzay9MeWpLM25pNDBvSVRwd0NnVEZsTGNWNnhWS2NwakZJbFhrcWVVNlZQdTRLeElBd3pIdFJzMFdtN0JVN3g1NDQyYUxTOWdxZDQ0OGNiTk5wZXdWTzhlZU9ObWkwdllLbmVPUEhHelJhWHNGVHZISGpqWnB0TDJDcDNqenh4czBXbDdCVTd4eDQ0MmFMUzlncWQ0NDhjYk5GcGV3Vk84ZWVPTm1pMHZZS25lUFBIRk5xazdYN1ZUZFduSlp0aDZhY2FKYmFWbEpHU2pKOVFpaWpDUlRpTm9SV1BpYXQ2TEtXd3RIWU9qcnBhS0l3c0xlTHlsVERtU29LSUF3ekg5Mk5tbTB2WUtuZVBQSEd6UmFYc0ZUdkhIampab3RMMkNwM2pqeHhzMDJsN0JVN3g1NDQyYUxTOWdxZDQ0OGNiTkZwZXdWTzhjZU9ObW0wdllLbmVQUEhHelRhWHNGVHZIbmppcVhzMmhxdEttNmU3UlpCRGN5eXRsU2t2SEZJVU1NUmllM0ZtSk45bXFaUzBZSnlNTWNvSFBpT0tMTEFpUVJpTU9kaGFFclRnUkZlc3l6UE5LSVFNZTBJdFhZbDJYZVc5THQ1SzhjNmNNRXI0akVsWHJaVXVVYms1U3BWQmlYYkdDR2c0TUVqY0dNYzExdSt6VlE4WW1PYlczdlppYy8rdmlnMjJ0NzJZblA4SEZITnZiM3N2TzhDT0tPYmUzdlplZDRFY1VUVnJiYnpzcTVLdjFXZVV5Nm5KV2tGS2NSdVlqT0lwRkNjY2RRRW95bmNmZkFaazczYjdmQkZsckZCQVE0NmpQMnhFbElOU2pRU2xJRUFZYXBBT21LbFNXWjFvcFVnWTRia1d2c0tseEtsQnNncDk2dEl6cDQ5NkpNMmtzek52Y3JKcVpsaXZuVnJZWGdsd0RSaURITmZidnMxVVBHSmhOczdlSVRnS3pPNGRzb1BuRWMyMXZlekU1LzlmRkhOdmIzc3hPOENPS09iZTN2WmVkNEVjVWMyOXZlekU3d0k0b010UDFhb09UdFRkZWZtWFRpb3VLeWxyM3p0RHRlQ0xNMlBjbW5FTGNid1NNTUFFNWdONktQUVdaRnBJQ0JpQnVRbElTTUFCRTc4V1Z2UmFhaTFKRm82bTY1Sk9KYmNtM1ZvVXJBQlNTb2tIUEhLMlo2Mys5UEhISzJaNjMveEo0NDVXelBXL3dEaVR4eHl0bWV0L3dERW5qaHVtemVXa0JqYkdoUTQ0dS9TUTNpUnR3cEFXM2dkeUx4TEtwcVVnNkVKQWM5ODJyRDNxaG80dkREbEhubWxsTHNvcEt0eFJISEhLMlo2My94SjQ0cDlMZU0yZ3VzNElUbnd4SFBIYUdZeFlPaEZLVXVyVG5PY2tpRklDSllwRzVGNGRHcUx0czZoTkNTY011dFNjaHdnWktzRWdabzVXVFBXMzNwNDQ1V3pQVy8zcDQ0NVd6UFcvd0RpVHh4eXRtZXQvdlR4eFp1VGZacVpVdHJKU1c4a1p4cHlreGFVRVhhMVBFWWY4TjZ4RnlQVEFYM2c3NlNQMVdFVzFzVEkyenBSWWZ5V1oxb0V5MDBFNHFiVnVIZFNkc1FsVmV1K3RVY011VXFFc2M0MG9lUWZTUWYvQURPSXBVNVplOWlncFZPeUxLcHBrWU9zcVA2V1hWdXBVTURrbmFPZzhJaXIzRG5YRk9VYXRaS05wbWJheHcvalNmeXc3Y3RhNXRXRGFaRjBicVg4UE9JYXVWdGM0Y0Zwa1dodXFmeDh3aW0zQ3pLbHBWVks0MmhPMjNLc2tranVsSE53R0pTejFrTHRhVzdWQzBoa3Rwd1ZOdm5MZVdUOGxKM1R1SndpMTFyNnBieXVOblczUXdGNUVuSU5ZcXdKN1E5OHN4ZHJkczFaaGhGVXFpRU8xaDFPSUJHSWxRZmtwTzJyZFBnSGJFWWo5VGZ6MFQwbnZOWHB4ZHI4Q2plVjY0cXRQRTh3cEJHa1JOWGVwZWVLOGtaNDJOMDdnalkzVHVDRGR3a2ZKalk2UjFNYkhhT3BnWGNvT2hNYkc2ZHdRYnVVRDVNYkhhRDhtQmR3ay9Kd2lsMkZUSnZwWGtqTVlsR09SMlFqY2lhWUQ3SlFZcWxoVXpqeFhralRCdTZRUGt3THVFbjVPRWJHNmR3UnNicDNCR3h1bnFSR3h1bmNFYkhDZHdRTHVVWTRaTWJHNmR3UkkzZnBsM2d2SkdZeFRwTVNiS1VhTUJxRUFqQWpORlVvakUrMlFwQXhpYXU5YWRkSlNnUnNibzZoTWJHNkI4Z2VDRGQwakhESWdYYkowNUFqWTJUMUloTjI2Y2ZlcGlqMkxaa2xCU2tETkRFdWhoQVNrWWU0R3BwaWJrbXBwc3BXa0hFUlZMQ016VGhVbENjOEc3bEFPZEE0SUYzQ1Q4Z0NOalpQVWlOalpQVXBqWTJIVWlOalpQVWlLZmQrM0x1aFNrRE5FaFRHWkpvSlFnQ0JxUEkxeHNwM1lyTmpVMUYwcXdHZU5qZFBVcGpZM1QxSWpZM1IxSWpZM1IxSWhOM2FFTEJLUm1paFVNVTFzQURERFVucE5NMnlVS0dPTVZHd2JVdzhWaEdtTmpwSFVSSjNldHRPcFdVRERHS1hURVNESVFrQVlRdE9LU0lydGxCVTFrbEl6eHNicHg5NkkyTjA5U21OamRQVWlOamRQVWlKU3dDSmQ4THlkRzVGdnBJU2QzdFZRQm9sL3dBd2k1SHBnTDd3ZDlKSDZ2YWkyMWlaQzJWTDFoL0JxY2FCTXRNZ1owSzNEdXBPMklTdXZYZldyMjVXb3lwempTaDFCOUpDdi9NQ0lzWGJTUXRuU1JNeS93Q2ltMmdCTXl4UFBOSzlhVHRIVnJWYWtiUDBwNnBWRjhNeXpReEpPbFIya2diWk81RnNMWVZPM1ZiUWNod1N3WGt5VWlqbmlNYzJmRFNzN3ZnRVhiWGF0V1laVFZLcWhEdFpXbk5nY1V5eVNQZWpkVnVud0RieC9WMzg5RTlKN3pWNmNYYS9BbzNsZXVLOVg1YXo4bzFNVExicmlYRjVBRFlHT09CTzJSdVJzbVVuck9kK3lqMm8yVEtUMW5PL1pSN1ViSmxKNnpuZnNvOXFFWGxVZFNnRlMwNGdkVVVKd0hBcUpHMWREcUtnaGllUWx3NWdoMEZCSjdXT253UUhHMUtLVXJCSTBpSnljYnA5UGZuSFVxVTJ5Z3JVRTZTQnVSc2wwbnJPZCt5ajJvbUx6cWNNZ055ejZTcFFUK2tBSEJnVEVpK0pxV1M4UGxaNG5id3FMS1BscHZYNW5Ba0ZiU0JrOEpJeDhFYkpsSjZ6bmZzbzlxTmt5azlaenYyVWUxR3laU2VzNTM3S1BhalpNcFBXYzc5bEh0UkwyN28wMDR5bEszRUtjVUU1TGljQ0R0ZHFLOWFtU3M4cVhUTXN2dWErQ1U2MEFjQU1OMGpkalpNcFBXYzc5bEh0UnNtVW5yT2QreWoybzJUS1Qxbk8vWlI3VWJKbEo2em5mc285cURlWlNzRGhKem1QY3A5cUxNV25sclNKbUZNSnlkWlhrbkdOa3lrOVp6djJVZTFHeVpTZXM1MzdLUGFqWk1wUFdjNzlsSHRSc21VbnJPZCt5ajJvMlRLVDFuTy9aVDdVSXZBb2pyT3VaYnJhdHREaWNEeFJJemJVNHlIV2ppbFF4QjdVVGw0ZExrNTErVlhLemFsc3VLYlVVaE9CSU9HYm5vVmVaU2drNFNrMk8yb0p3SCtLTE0yblp0RTJwMXBPU0FTTU42SzFiU1FvZFFNbE1TOHl0d0pDc1d3bkRBNzVqWk1wUFdjNzlsSHRSc21VbnJPZCt5ajJvMlRLVDFuTy9aUjdVYkpsSjZ6bmZzbzlxR2J4YU0rU2xUY3l5Y014Y1FNRHdFeFNLMUtWaHNPeXlzcE1WMjJFalFKNUVwTXNURGkxTmh6RnNKSXdKSTJ5TnlOa3lrOVp6djJVZTFGUHQ5S1ZXb0xsbVcxSkNRRHoybnd3MlFwSVZ1akdMUVdtbExPY2pjbE12T2EvbFpPdEFIREp3MDRrZFZHeVpTZXM1MzdLUGFpUnQvSjFTcnR5TXV5dEtsakhuOUlpdVYrV3MvSnRUTTAwNjRseGVRQTJBVGpoanRrYmtiSmxKNnpuZnNvOXFOa3lrOVp6djJVZTFHeVpTZXM1MzdLUGFqWk1wUFdjNzlsSHRSTlhuMHh0a3FSTFRDVGpoK2tDUVB1TVRWb1phUW9EVldlYmNVMDRFa0piQUo1N2ZqWk1wUFdjNzlsSHRSc2tTRDg2eExOTU9vTHFzbjlKZ0Q5eGhFdzJtU015NnNJYlNuTFVwV2dEZGlZdkhvckxwUTAxTlBwSHkwSUFCNFNEOTBiSmxKNnpuZnNvOXFOa3lrOVp6djJVZTFHeVpTZXM1MzdLUGFqWk1wUFdjNzlsSHRSTFc4bzAyZ2tLZGFXTktIVTRIRGZHSSsrSktjWm5HMHVNckNra1lnaUtsYjZtMHlvdnlUc3ROS2NaVmtrb1NuQW5oaG04YWxQdkphREV5MWxIQUxjQ2NrY0JpVG5XWjFuWEdsYjQzSVRwaXYycWtyUFBNdFRMTDdpblVsUTFvQTREd2tRYnpLVmhtazV6SHVVKzFGbnJZUzlvSnAxdHBCVHJhc004V2d0TktXYzVHNUtaZWMxL0t5ZGFBelpPR25FanFvMlRLVDFuTy9aUjdVYkpsSjZ6bmZzbzlxTmt5azlaenYyVWUxR3laU2VzNTM3S1BhaGk4V1NucWtpVVphV2dxVGp6K0dJaThhWUQ5MzFWVU51WHgveENMa2VtQXZ2QjMwa2ZyYmJXS2tMWjByV0gvd0JET05ZbVdta2pPMmR3N3FUdGlFS3I5M3Rxc2NESzFHVk9CQnpvZVIrWkNzUDlpSXNYYlNRdGxTUk1TNURjNDJBSm1XSjU1cFhyU2RvK3ZHSzNXNUN6OUtkcVZTbUF6TE5ET1NNU1R0QURTU2R5TFgydnFsdTYyM2kydldFdUZFbEp0akVqRTRESGRXYzBYYTNiTjJZWlJWYW9nT1ZseEdHVGlDbVdCK1NNTkt0MCtBZHY5WmZ6MFQwbnZOWHB4ZHI4Q2plVjY0dk0vWWtsM3grVTZrL1B6N1ZWNUhsd25XOGtIT21KR1NyVTZVNjIyaFFNVDltSnVuVVJ1b1BqSkpXRUtSdjdZNE5TbVdtblpLdFNVdnJ5bElXUWs0bmF4aXN1Rnl4cytzN2NzcnphbFR4eTVYNnlLS1R6UGo2cytiVXF6OHhMeUpYSy9DNVFHakhORWxTYlRUTXMyOFpiblZnRUVnWnhGTnNoVUJTSjJlcVNFcERMS2xvQU8yQmp0YWs2NnBsMlVXazRFUENMYVRFeFZXSkl5aVVxVTAzazRrLytia1UyejlvSjU5S0F5M2trNXpGcEtNS0hQUzhyaml0VXVseGVmNVJLaDZocUtxTlNWVTMyR3dqVzBMSUdLUm94aE1wWEhXOHBwQ00rNEJGMDlFbTZWVFpweWJHQzNsNDZsU2ZkbDZlNjZ6aHJpUU1NUjI0cHI5WG5rcHdTZ2xXak5GbjdIMVNkQzNaNUNFTXBTVlpqbk9wVlZGTWxpRGdjb1JZVlJWWitYSlA5R256UlhPaUNwZDlPK2tZbVBpejNjSHpSZEVUeUc1M1o5VVhoZEZibjFTUE5xU1U3VjVwOWFVaEpTRlllOUVVU3pOZXFVd2dMYlFHaWVlVVlyMVBUUzYxTVNTTkRXVHQ3cVFmWEMvZUtQYWk2UnhTNUpZSnhHV2ZWRjVYUkt6M3FuMGxhbGp5ZWFXYXo3Wjg4Uy93RGZjQ0wwdjhBcFg5dCtUVXMrNldiYnRMQjBEMVJicHlZcVZJbDBTemVVcEJ5OCs3aEhJZGJ4d0REY1VteVZwYWkrMkZNTnRzazUxbmNpdjArU3BVMEpHWGRVOU1OL0RyeDUwSHFScU9UVGxjclRFbExFOGpwV01TUGxIZGkxVEJscnZwZGs2VUZzYWlNZWFXbjkwbnp4VU9ncWU3elg2SjFLMU56TW93MHFXd3lsTHdPSXh6UkpKckU0QUVJYkt0ekNMTTJNcWxSZkNxaWhLSmZTY0RuT3BVRmx1UmRVazRFRFQ0WXV5ZVc3UUdTdFJKd09uZk1XcTZLYWo5ZDZ0U3pOZmVsSnR0dGE4VTZNNTk4SWs1cHFiWVM2MG9FR0x6ZjJuSS9Vbno2bDFoUExhY3ovd0JKeHhlbC93QksvdHZ5YWs3UDFGRlhWTFN3U1VBRE1SMm9hbHEwODJGb2JRUnZRWkd1NEg5RWpnaXpkRXE3dHBHM25XaVZITVNCbUVYaE1saXdWV1FkcVdIblRGeVBUQVgzZzc2U1AxTzNHR01adFRURnRyRXlOczZWckwyRE02MENaYWFDY1MyVHRIZFNkc1E2M2FDdzlvWG1VdVRGUHFESUtDNDFvV2c3WU9oU1RtUDh4RlJydG9MVE9TOHRQenM1VUZwVmd5eVJqaW81c3lRTTVpN1c3WnF6RENLclZFSWRyRHFSZ2tqRVNvT2xLZDFXNmZBTzNHT3JoK3B2NTZKNlQzbXIwNHUxK0JSdks5Y1htZnNTUzc0L0tkU1FaUk1XcFEyc0FnbzlVVVdrU012VFpjb2wwQmVUblYyNHZBU0JaUWdiVHFNM2gxRTlFdFA3cFBuaXFkQkU3M3FyemFsVCtFbGZySW9UelpvUUNsWnNqQTRST1NUa3BNT05rNWFVbkFLVHRqZTJvYVdHM0VyVTJod0E0NUt4aURGRnR4UjMybXBhY1k1Q1VrQklPR1VqaHd4SGg0WXFxVFVMUFRDS2VXM2t2dGxLU2xXSVVDTjBSTTJhdE95NHIvaEU1SVBhaCtoMTE2YllTK3djbEs4UUVqYmlnVVJwdWtzOG1zSlU4UmljcmFpWGs1ZGhXTFRTVWJ3aThub2taNzFUNlN0U3pNcTNOMmdtbTNFZ3B4T25maVVvMVBhbDJzbVZieHlSdFF5Mmx0R1NoSUEzQU5TZGFXL0tMYVFuS1VyQUFlR0xGV1JZbGFOS3ZUa3Vua2pKemdqUkMyVU5TamlHMGhJeUNNQnZhbFgrSS94aUxCOURzdjNDZk5GYzZJS2wzMDc2UmlZK0xQZHdmTkYwWHhOZmRuMVJlRjBXT2ZWSTgycFlxa1VLbVN6cmxRbjVBdU9LeENWUEp4SDN3cTBObktheGxKcUVya2phYVZsbmdUakZwS2l4VmJRVGM3TEJZWmNLY25MR0J6SkE5VVRrMHpLeTYxdkxDUms1Z1RuTzl1eGRBdkdVV01OS2lSdlJlVjBTczk2cDlKV3BaRG9sbXQ4K2VKZjRCdnVCRjZYL0FFcisyL0pxVWpvd1QzUHFpU2xXSDZZd0hXMHE1M2JoTklrY1FSS3RqRHRSYTYwVGRucWNKZVVLUk92REJzQWU4SFZZZWJ0NzBLVXBhaXBTaXBTamlTVG5NVjJwS0t1VjBxZjBxOHppaDhrYmtYWldLREtFVkNaUUNCNzNFYVRGNElBc29vQWYwcVBQcUo2SmFmM1NmUEZRNkNwN3ZOZm9uVXFnQjVHQitkRVdRbzBpSkZicXBkQ2xrakFrYUlZYVEwbkpRa0FiZzFLbCt6bnQ0ZWVMcmYyQTN2SHptTFZkRk5SK3U5VUlTVnFDUnBPaUFTbFFJSkJIM0dMSVdpRXU0R0hsWmxIQWduN3hGNWFncW95S2djUVdTZnYxTHJQMnRPZldjY1hwZjlLL3R2eWFsazZDeE9XaEU3T09Nb2x3bk9GckF4Mm9hbHFFeWdJUTVLQUQ5OU1GdWlZZkNTbWZONzhSSkxwK1ZoS0J2Y3hURjUySE1IVnU5L3pDTGtlbUF2dkIzMGtlNXZDdkphc2FwaVNscFVUVlJmYkxnU3RXQ0drNDRBcTJ6aVFjQU53NklGOUZySk5iTDgvUjVUa1o3bm13cHB4b0xIN3FpYysvbml6VnBKRzFGQVlxOG1TbGxlSVdod2pLYlVNeWtxM290TGZjODNVbHlkbTVKcDVwQzliRXcrQ3JYVlk0YzRrYlc0VHAzSW9sK002elVCTDJrcHphR01ySWNkbDBxU3RvN3FrS0p4SDM3OE51SWRiUzQyb0tRb0JTVkpPSUkzUVl0bmU5TjJldFJNMG1ueUV0TXR5NFNseHgxU2djc2pFZ1liUXhFV0p0TUxXMldscXFVSWFlVVZJZWFTU1FoYVRnUndZSHd4ZVBlRlBXS25hZXhKeVV2TUNaYld0UmRVb1lZRUROaHZ4czdWc0FLVlJaTElKMDVTOER2R0xDVzhrYmRJbUduWkFTOC9LcFNYRzFZTFNwSjIwblRwMmpGc2E1TFdSc3pOMWRNc3l0NXJKU3kyUmhsdUtPQUdQaHgzZ1lzZGZETjE2MUVwU3FqSVNzc3pNNVNFT05xVmpsNFlwR2ZkMFFvNUtGSGNHTU5YOFZ0eENDS05Ja3FBT0FVc3hTcjkzalBJYnE5SGFSTEtVRXJjbDNEbE45c3BPbkNMYVdpZHMzWkdhck1vMDNNTGF5Q2hMaElTb0tVQnRkb3dtL2F1Szk3UlpKVzhwWjgwV0F2TXFscnJSTHBzNVRHSlpvTUtkeTBaZU9JSUdHZmZpMzE1TXBZMHR5Yk12eVhVM1U1WWF5c2xMYWRwU3pwejdRRzV0UTNmZGFodGJiNzlOa1ZTeTFZSndiV2tLdzBnS3hpeHRzWkMyZElNNUtKVTA4Mm9JZmwxa0ZUYXQ4YVFkbys1djU2SjZUM21yMDR1MStCUnZLOWNYbWZzU1M3NC9LZFNrOUY3WGNlb3hUUDJjeDNNWGhkQ3l2clVlZlVUMFMwL3VrK2VLcDBFVHZlcXZOcVZQNFNWK3Npek1vcHlrZ0x6QldpS3BZMW1lQktUa0xQeWhGVnNUUFNMUldoR3ZKRzJOTU95YnpQdjA0SGJCMHhUNnJQMHA3WEpLWmNaVmpuQU9ZNzRPWXhTcnhrcXlXcXZLQTdSZVpIblR4Y0VKcnRBZFMwNDFNTUxEaDUwZ1p3ZTJEb2hwMUR5QXBCeEVKaThyb2xaNzFUNlN0U3lIUkxOYjU4OE1mQU45eUlScUdZRXBrdm41Q2dmdml1ekU2NnRtcU5QdWlUbTBKMXNvV1FFa0pBS2Uxb3g4TWNuem1CSEpiK0J6WWE0WWRuWEduRko1RmNVQm9JMjRuSDU2b3VOc055cGJieXdUam5KTVdIbEg1U2dNcGZTVW5KR0FNVnpvZ3FYZlR2cEdKajRzOTNCODBYUmZFMTkyZlZGNFhSWTU5VWp6YWpOb2t1dXFiRXF2blRoNzcrVVNqcTV0UUFZY1NUdWlKbVdlbFhTMCtnb1hnRGdUdEdKU24wZFQzL0h5cmppU2M2a3J6andHTEFPMDVaZFJJcHlRMmNraUx5dWlWbnZWUHBLMUxIOUUwMXZuenhML0FOOXdJdlMvNlYvYmZrMUtSMFlKN24xUlN4alRtTzVpczFlWG9kTGNuSmdqbmN5RVk0RmF0cElpbzFHWnFzODVPVFM4cDF3NG5jQTNCdUNLeFUwMCtXNTBnekRtWnRQcmk3eXhydFhua3pjMGtxUmpsTFVZbHBkcVZZUXl5a0piU01BQkY0WFFxcjY1SG4xRTlFdFA3cFBuaW9kQlU5M212MFRxVlBUTGZXaUxKZnN3NzRoR3BVdjJjOXZEenhkYit3Rzk0K2N4YXJvcHFQMTNxaDFaYmFXc2FVcEo0SWw2ZXFxMmJGWWxVbFNtZWRtVWpjNnJqL3dCNGJjVTA0bGFEZ3BKeEVWK3FwcTB2VG5RZWZiYlUydEpPY0VIemFsMW43V25Qck9PTDB2OEFwWDl0K1RVbXEyMUtUeGxWTXVLVU1NNmRFQ3FKSXhFdTlodlE5VlZwYVVXcGQ0T1lISk9HZ3hkWTVOdm9BZUsrZFVWRW1MekNlWWFzai8yUFdtTGtlbUF2dkIzMGtlNXZZdS9xVm9hZ3hXS09FUHZvWjFsNlZLd2xSQUpJVWtuTWZmSEViMEx0TmJHemt1eFQ2MUlwZmxHU0ExTDFlU0RpQmdNQmtxT2ZRVG9PaUtiYVdVcmwwZGRuS1RUbXFhK3l3OGgrWGwwaEtRNWtERlF3R2ZGSkJpNUdXbG5yYnVPUEJKY1lsRktaQkdnNGdFandINzR0NVFiQ1Q5WVptTFMxQk1uT3FaeVVnUDYyVm9CMGtZWjl5SmVkcGxFc1VpZGxKalhxYkp5ZVcwNnBlVmxvU25ObjI5RVdjcFhOZFVhL05UcnFFdm1VZm1rRmJnVGxUQ2ppZ1orM2pGeFZjMXFwejlEZFZnbVlRSmxvSHFrNEJRNENEL0RGL2Y3V292MUR2blRDTGUxdVhzQUxPQ2x5L0sxVFNtZVNuR2xra0tKT1krOXh4T2FMaUpHUkJxYzhtZURsUUtVdExsUWtqV2tZazVSSkdmRWphMFlSZnRYUXVhcDFDYVZpR2ttYmVBM1RpbEErNVI4TVdscEhNdE1XZm01SjFPdnVTVE15c29jQ3NpWlRnVmFOR0JLWXBGVGFyVkFsS213UnJjMHdsMFliV0l6andhSXNWTVZpVnRIVG5yUHNJZnFpVXIxaHBZQkN2MGFzckhFajVPSjBpTFN1MU55MmpjM2JlU2VZVzVrS2ZhbDBwU1ZORE1Nbk9RZEc3RjV6N0UxZE5OdnlwQmwzRU1MYUkyMGxhQ1B1aXhWVHRaVFhadzJWbDNIbHJDT1NBaVhEdUFHT1RwMGJjWGIxTzF0U1pxUnRYTE9NTFF0c1MrWExockVFSEswYWRxTHlWcWR2THJYSlNpRThrTm9KM0VaQ1BWbmk4T1JrQmRqVldGTk5JbG1KWEtZQUdaQ2s0WkdUNFFCRnhUanliV1ZCdEdPc3JrOFhOekVMR1Q1MWU1djU2SjZUM21yMDR1MStCUnZLOWNYbWZzU1M3NC9LZFN6RWc1T1cwWkNVbkp5TTU4RVN6R3NzSWI2a1lSZUhnTExLQklHTHlNTzNxSjZKYWQzU2ZQRlU2Q0ozdlZYbTFLbjhKSy9XUlExbE5CU29hVW94SEJITjFhVHNsLzhBUTM3TVQ5dExRdXl4U3VkTGdKQXlRMmxQbUVTOW5EVnFUTHVUS1JscmJTVkhieHdpZXNaSXlObnA5NXhHdU90TXJXMlRwU1FDZFBxMUo1NWJLcFlvVVFTNk5FV1djVTdUaVZIRTRpRXhlVjBTczk2cDlKV3BaRG9sbXQ4K2VHUGdHKzVFSTFLbCt6bnQ0ZWVMRXljdFdiQklwOHlNUW9FZzdhRHRFZHVLcFRKaWtWQnlUbVU0TFJvTzBvYlJFU1V3SmVZUXBZeFJqbkJHaUtGSzBxcHJSTWhoc3ZvMDl2dHcyQWtBQVlBRE1CRmM2SUtsMzA3NlJpWStMUGR3Zk5GMFh4TmZkbjFSZUYwV09mVkk4MnBZV3gvTGxjdzRzRkNVT0RQaHBpbldaa3BGS1FFQmVIVkNMd0VCRnFsaElBR3NvMGIycGMrU1p1ZnhQeWg2NHZLNkpXZTlVK2tyVXUrcGprMWFXYlVVa0lBSnh3N2NOdDVLRWpjQUVYcFp1VlA5dCtUVW9iWmR0cTJoT2tqMVJMNjNJVTBMZVdFTnRJeWxxVm9BRzNGcWJST1dncVpjR0taVnJuV1VIYUcyVDJ6RXpNSWxaZFR5OUNkQUdrbmNpekZoYXRhZW9Db3p6S21tRkhuY29hQjJvbzFHWW9zZ2lWbDA0QURPZDB4azRSZUYwS3ErdVI1OVJQUkxUKzZUNTRxSFFWUGQ1cjlFNmswd3VZZGxVTnBLbGE2TXdpaXlKazVGS0RwSUJNSkdHcFV2MmM5dkR6eGRiK3dHOTQrY3hhcm9wcVAxM3FpWStMUGR3Zk5GMDh5a1VkMlhVQno3aHh4MnhGc2JNR2pUSW01VlAvQlBITUIvUnEzTjdjLzh4MUxyUDJ0T2ZXY2NYcGY5Sy90dnlhbEhvS3ExYXNOWk9aU2M2c05HYUpLd1VreExKUXRhbEtBMHh6RDA0bm5nU055S2ZTWlNrc2x1VmFDQWRKM1l2TkgvQU9CMWM3ckg1aEZ5UFRBWDNnNzZTUGMzb1hjVkcwVSttdFVSd0ttUTBHM3BaUzhqWEFOQ2tuSERIUGhnZTFFMVFyejdRVTlpaVQwcE5PU2pLZ1VoOHRwR0l6QWxlT0tzSXNKWWhGbHJLUFV1Y2NibVhweGFuSnJKSE9uS1NFNUEzUUFNTWQrS3JkZmF5eWxjTS9aaGJzeTBoUkxEckN3bDFDVDhsU1NlZTNOc0hjRVN0M0Z0Yloxc1RWbzFQU3lGWUIyWm1WQXJDUjhsQ0FjMzNEYmk4T2hWYWJzUXhaNnpVaUZ0cVVodHdCeEtNaHBHY0RQcHhJU09HTFBYSHZ6MU5MMWVuSHBDYTF3aExMSVE0TW5OZ2NkMDU0cGwzRnJyTDIzbDUrblNYSlVuS1RRS0hkZlFndXRITWMyT2JuU1l2YnNkWGJUMUNsdTBpVEQ2R0dscGNKZFNuQWtqRFNjK2lKS3pGU1Rjd3V6cjhxbmxrWkoxc01sYVNNc3FVVTg5bzNJdW5zWGFHek5vNXVZcTBqckV1OUtGdEtnOGxYUEJhVGdRRHVZeFdMdWJXV290M01UMVFrK1JwS2Ftc0ZQQjVDaTJ5TXljRTQ2Y2tETjI0dEJjYy9JMDBQVUtjZW41dlhBQ3k2RU5qSjJ6ajJzMFhZVXF2VVN5enRKclVwckJZZFVaZjlLbGVVaFdmRE1jMkNpZUdLWGRwZURTWmxpY2taRXkwMHlubkhVVExlVW5FWUhiM0NSQnV3dDNhYXFvZHJ6NGJ4QVFxWm1IdzRVb0cwbEtmRG16UmJXelUxT1hiT1VDanNsNTF0dGxwcENsQk9JUXBPa25Ob0VVbXd0NWRCVTZxbE11U2hlQURoYW1XK2V3MGFUMnpGaHFkZU5MMm5hY3RKTVBycHV0TENrcmZiVU1yRG5jd3p4ZWJkak0ya25SV3FNcHZrOG9DSDJIRGtoNERNRkE3U2dNMmZTTjdPNVp1ODZxMDltaFRNdlBya1d5QUczblVoc0FhTVZZODhCZ01OT0dFWGMyRFRZdW1QS21IRVBWS2J5Uys0Z2M2Z0RIQkNkMERFNTl2M04vUFJQU2U4MWVuRjJ2d0tONVhyaTh3amxMSkRIUHlSK1U2bEd0RE0wTWxVcXhMS1dmbHVJSk9IREd5Ulc5cHFUSDltcjJvckZvcWxYQ25rMThGdEJ5a3RwU0VwU2QzL2VKbW95a3FncWRlVDNLVGlUNEJGRFZOMXkwekxyVEtnaENnRUozQjI0cXJhbWJFVHJiaDU0U3FnZURVcWlnbHlVQk9jdVpvb1JDNkFrQWpPZ2djRU9OT011RnR4Q2tMU2NDQ05FU3N3WlY5THdiYmNLZmt1REVlZUVYalZsQ1FsTE1sZ013R3RxOXFKeTM5WG5wSitVZGFsQTI4Z3RxS1VLeHdJd3pjOXFWU1liNUlsV1FzRnpYTVNrSE9Jc2lDYVNGN1NzTUlURjVKeHRLejNxbjBsYWxqMWcybW1nRGp6eEgzd3g4QTMzSTgwSklBSkoxS29vSnByeEp6WUR6aUxzVnFOT1lTazVzazV2REZyTE9vcnRPeW13a1RySUphVm95aDFKTzRZVWxTRmxDMGxLa25BZ2pPREZJcnJ0SVdGbFhPSXo0OXFMUFZ5V3JraW1abDFZamJHNUZjNklLbDMwNzZaaWFJVEtQRTVzRzFlWXhkQ3RKazFnSDVaOVVYZ2tHMWJtSHpTUE5xVTIybFFwTXZyTXBMU2FVYVRpMmNTZnRSc2sxc2YwTWw0dFh0UldLdk0xdWZNNU5Cc09sSVRnMkNCZ1BERHJyYkxaVzZ0S0VEU1NZdWduMjB6czBEL1NxR1RGNU11NmEweE5CT0xKWUNNb2JSQ2lUandqVXBGcXAyaXRGRXBMeWdKQUJVcHNrbjc0MlNhMzh6SmVMVjdVVjIwczdhSGtma3hES2RZeXNqV2trZSt3eHh4SjNCQklTTVNjQU5KTVdFVWlmdkJRcHRRVTIzcFVEbU9iQ0x4Nnk4SDI2TzN6ck9RSFhDRDc4NG5BSHREREgvYlVZY1N5Nmx4VERUcFNjUUhRU1BQRE40RllZYVMyMDNKcFFrWUFCbzhjYkkxYzZtVThXZU9KNjh1c015K1c1ckFCSVNNaEdHZmhpMVU1eWRkL0x6S2lNcDFUYWpodTZnV2xOcHFlQ2NEaWsvZkU0QzdZMmJRM25VdVZXbEkzU1VtQ0NEZ1JnZHd4VDU5ZE9ta3pEYlRUaTA2QTZuRUE4TUM4aXRBWUJtU3crclY3VWJKTmIrWmt2RnE5clVyTTAweElyUXBZMXhlQVNuSE9jKzU0SXV0Vi82SWhCR2NDTFZIRzFGUit0TVRSQ1pSNG5OZzJyekdMclNGdG9BUDhBU0dKdVRZblpaeVhtVUJiTGd5VkpPM0ZvS0k1UTZrcGdrcllWbmFjM1J4alV1cldrMWViQVA5Sm0rK0wwU01hVVByZnlhbEl0Qk5VVldWS055K1hoaGxMUmljT0dOa2F1ZFRLZUxQSEd5TlhPcGxQRm5qZzNrMU55clNzbytXd1hEaWNoT0dZNXQzZmkzTTJadTdhcUxWcDVIL01tTERXcVJZNjBLcXF1VVZOQXk2bWRiU3ZJMGxKeHhJL2RqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlaK2p6M2xJOW1ObjFuNlBQZVVwOW1ObjFuNlBQZVVwOW1ObjFuNlBQZVVwOW1ObjFuNlBQZVVwOW1ObjFuNlBQZVVwOW1ObjFuNlBQZVVwOW1ObjFuNlBPK1VqMlkyZldmbzg5NVNQWmpaOVoranozbEk5bU5uMW42UFBlVWoyWTJmV2ZvODk1U24yWTJmV2ZvODk1U1Baalo5WitqejNsS2Zaalo5WitqejNsSTltTm4xbjZQUGVVcDltTm4xbjZQUGVVajJZMmZXZm84OTVTbjJZMmZXZm84OTVTbjJZMmZHZm84OTVTUFpqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlaK2p6M2xLZlpqWjlZK2p6M2xJOW1MZld6UmJhcHljNDNJcmsrUjJTMFVxY0M4ckZXT09JRVhhL0FvM2xldUxiMHVicThtbGx0UzBvSFU3Y0d3VTlqNzk3N01jd005MWIzQkhNRFBkVzl3UnNmVHJoQ1NwNDRuUVJFamRVODQ0TmNRVWpkWEZuTEhTRm4wNVRhQXQ0NlZFYUl0QXkvTTB0MWhra1phY01VdzlZT2RXNnBXdVBaenVSTDNiVDcwNGhhZGNWZ2RLaG9pbjB0eVFveUpRTHlsaFBQSHR4YUt4VXpNemluRzFPcHlqb0F4am1CbnVyZTRJNWdaN3EzdUNPWUdlNnQ3Z2cyQm5TQ010N2dpaTNWdnJubTNuZ1VOcE9KS3R1SktUYWtKUkVzME1FSUdFRWtETkZ0TE9UdFpuOWR5M1FCbUFTSU5nSjBwSXkzdUNMRjNmemRPcVltWGlVdEE0a25iZ0FBQURSRlJEeTVKeERPT1VvRVlqYWllc05PdlRiaTljZXhVckhSRGwzVTlNWUpCZFVkd2lMRTJjZG9OTkNYeitrSXd3M0ltZ3N5NndnWWtpS3hZcWNtcWc0NkZ2YzhvblJDN3ZaNTBaSVU4Y2RvaUxHMmNxTm42WXRDbGUrQndUdVJXckdUMDdVblh5NDlpcFdKelE1ZDdQUEp5TXA0NDdSVEZnckpUVm41ZFMzemdUNzFNVzBzNU8xaWYxM0xjQTJna1J6QXozVnZjRWN3TTkxYjNCSE1EUGRXOXdSekF6M1Z2Y0VOM2FUazQ1Z1E0b2Z2RENMRzJGYXM4MlhIVGxPblFCdFJhaWhPVk9XS1JsWmhtSWgyd1U2WENRdDc3TWN3TTkxYjNCSE1EUGRXOXdSekF6M1Z2Y0ViSGM2K29JeGRWMmlJc2hkNDlRcHpreFNzbFlHWk1XeXM1UFZtZURwVzRNTXdDUm1qbUJudXJlNEk1Z1o3cTN1Q09ZR2U2dDdnam1CbnVyZTRJMk41NlpkU0FYRkVINVFoK2cxVnV6U2FZdGFzZ0owcGhWZ3AwcUp5M3ZzeFNydHA4MU5wOEZlQVZuVW9hSWRwcXVWSWswcXlnRTVKN2NWbXdrd3A4bG91cEJPZ0RHT1lHZTZ0N2dqbUJudXJlNEk1Z1o3cTN1Q09ZR2UrY2UrekVyZFhOemJnVW9LR2YzeW9zL1EwMENsSmwyamxPWVp6RnFiSnoxVXFyajVjZHhVZEFFT1hlenp5Y2pLZU9PMFV4WUd5TDlBWks1azRINUtZSXhCRVd6b0Q5VWJBUVZwdzIwdzVkL09yQlRsdlovM1lzRllpYm9rd3FZZkpTbmFCMjR0elJKMnRLUUFweEtFNkFrUnpBejNWdmZaam1CbnVyZTRJNWdaN3EzdUNPWUdlNnQ3Z2lsWGJUL0xScDhaZUFWblVyYWl1MEp1YnM1TTB0MHVheTYza0tMYXNGYldna0hjaWZzWTFMUGxEVEV5cElPWXFkSHN4ektucloveHY4bzVsVDFzL3dDTi9sSE1xZXRuL0cveWptVlBXei9qZjlNY3lwNjJmOGIvQUNqbVZQV3ovamY1UnpLbnJaL3h2K21PWlU5YlArTi9sSE1xZXRuL0FCdjhvNWxUMXMvNDMvVEhNcWV0bi9HL3lqbVZQV3ovQUkzK1VjeXA2MmY4Yi9wam1WUFd6L2pmNVJ6S25yWi94djhBS09aVTliUCtOLzB4ektucloveHY4bzVsVDFzLzQzK1VjeXA2MmY4QUcvNlk1bFQxcy80MytVY3lwNjJmOGIvS09aVTliUDhBamY4QVRITXFldG4vQUJ2OG81bFQxcy80MytVY3lwNjJmOGIvQUtZNWxUMXMvd0NOL2xITXFldG4vRy95am1WUFd6L2pmOU1jeXA2MmY4Yi9BQ2ptVi84QWpQOEFqZjVRTEsvL0FCbi9BQnYrbUxEMFZja29KUzJ0S0FEbVVjZUwvczdES3plYUhHa0tid0l4aDZreWExa3FhQmpsUkpmTXA0STVVU1h6S2VDT1ZFbDh5bmdqbFJKZk1wNEk1VVNYektlQ09WRWw4eW5namxSSmZNcDRJNVVTWHpLZUNPVkVsOHluZ2psUkpmTXA0STVVU1h6S2VDT1ZFbDh5bmdqbFJKZk1wNEk1VVNYektlQ09WRWw4eW5namxSSmZNcDRJNVVTWHpLZUNPVkVsOHluZ2psUkpmTXA0STVVU1h6S2VDT1ZFbDh5bmdqbFJKZk1wNEk1VVNYektlQ09WRWw4eW5namxSSmZNcDRJNVVTWHpLZUNPVkVsOHluZ2psUkpmTXA0STVVU1h6S2VDT1ZFbDh5bmdnVWlTK1pIQkVuVDVabzg0MkJtai8vNEFBd0QvMlE9PSI7czoyMjoic2dwYi1idXR0b24taW1hZ2UtZGF0YSI7czowOiIiO3M6MjY6InNncGItYmFja2dyb3VuZC1pbWFnZS1kYXRhIjtzOjA6IiI7czoxNDoic2dwYkNvbmRpdGlvbnMiO047fQ==">
<div class="sgpb-popup-builder-content-148296 sgpb-popup-builder-content-html"></div>
</div>
</div><link rel="stylesheet" id="metaslider-nivo-slider-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.13.1" type="text/css" media="all" property="stylesheet"><link rel="stylesheet" id="metaslider-public-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.13.1" type="text/css" media="all" property="stylesheet"><link rel="stylesheet" id="metaslider-nivo-slider-default-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.13.1" type="text/css" media="all" property="stylesheet"><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/futuromolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.touchSwipe.min.js?ver=2.2.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.easing.js?ver=1.4.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/imagesloaded.pkgd.min.js?ver=4.1.0"></script><script type="text/javascript">
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/ditty-news-ticker.min.js?ver=1553083907"></script><script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/themes/futuromolise/js/tagdiv_theme.min.js?ver=9.6.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-includes/js/comment-reply.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-includes/js/wp-embed.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.13.1"></script><script type="text/javascript">
var metaslider_105288 = function($) {
            $('#metaslider_105288').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:250,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105288');
        };
        var timer_metaslider_105288 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105288, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105288, 1) : metaslider_105288(window.jQuery);
        };
        timer_metaslider_105288();
var metaslider_105002 = function($) {
            $('#metaslider_105002').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2950,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:440,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105002');
        };
        var timer_metaslider_105002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105002, 1) : metaslider_105002(window.jQuery);
        };
        timer_metaslider_105002();
var metaslider_105003 = function($) {
            $('#metaslider_105003').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105003');
        };
        var timer_metaslider_105003 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105003, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105003, 1) : metaslider_105003(window.jQuery);
        };
        timer_metaslider_105003();
var metaslider_105014 = function($) {
            $('#metaslider_105014').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105014');
        };
        var timer_metaslider_105014 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105014, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105014, 1) : metaslider_105014(window.jQuery);
        };
        timer_metaslider_105014();
</script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: justify;margin-top: 25px\">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l\'informativa Cookie al <a title=\"Link all\'informativa cookie\" href=\"http://www.futuromolise.com/informativa-cookie/\" target=\"_blank\">seguente link<\/a>. Se, invece, vuoi leggere la nostra Privacy Policy puoi consultare<a title=\"Link verso il sito Iubenda che ospita la nostra Privacy Policy\" href=\"https://www.iubenda.com/privacy-policy/7983981\" target=\"_blank\"> questo link<\/a>.<br \/><br \/>Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&rsquo;uso dei cookie.<\/p><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Devi accettare la nostra privacy policy per visualizzare il contenuto<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Venafro","api_location":"Venafro","api_language":"it","api_key":"695b98ff22eca4d6ce9169c9461a5247","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32.8,91],"today_humidity":79,"today_wind_speed":[3.6,2.2],"today_min":[28.9,84],"today_max":[38,100],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565632800,"day_name":"Lun","day_temp":[28,82],"owm_day_index":0},{"timestamp":1565654400,"day_name":"Mar","day_temp":[37,99],"owm_day_index":2},{"timestamp":1565740800,"day_name":"Mer","day_temp":[30,86],"owm_day_index":10},{"timestamp":1565827200,"day_name":"Gio","day_temp":[28,83],"owm_day_index":18},{"timestamp":1565913600,"day_name":"Ven","day_temp":[30,86],"owm_day_index":26},{"timestamp":1566000000,"day_name":"Sab","day_temp":[18,64],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[151555]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://futuromolise.com/wp-content/themes/novus_ux/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://futuromolise.com/wp-content/themes/futuromolise';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script></body></html>
