<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
    <title>FuturoMolise | Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a matita</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://futuromolise.com/xmlrpc.php">
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
<link rel="icon" type="image/png" href="https://www.futuromolise.com/wp-content/uploads/2016/12/favicon_fm.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/">
	<meta property="og:locale" content="it_IT">
	<meta property="og:type" content="article">
	<meta property="og:title" content="FuturoMolise | Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a matita">
	<meta property="og:description" content="Alla Liberty di Venafro &egrave; possibile ammirare gl&rsquo;interessanti e simpatici lavori del geom. Carmine Passarelli Fa piacere dire di chi pur esercitando tutt&rsquo;altro nella vita lavorativa quotidiana, si diletta &ndash;e con ottimi risultati, visti i riscontri- con la matita tra le dita ad eseguire suggestivi ed interessanti ritratti di personaggi noti a livello nazionale e [&hellip;]">
	<meta property="og:url" content="https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/">
	<meta property="og:site_name" content="FuturoMolise">
	<meta property="article:publisher" content="https://www.facebook.com/FuturoMoliseNews">
	<meta property="article:published_time" content="2022-11-19T13:40:46+00:00">
	<meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg">
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="450">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Redazione">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@Satiricamente">
	<meta name="twitter:site" content="@Satiricamente">
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/","url":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/","name":"FuturoMolise | Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a matita","isPartOf":{"@id":"https://futuromolise.com/#website"},"primaryImageOfPage":{"@id":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/#primaryimage"},"image":{"@id":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/#primaryimage"},"thumbnailUrl":"https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg","datePublished":"2022-11-19T13:40:46+00:00","dateModified":"2022-11-19T13:40:46+00:00","author":{"@id":"https://futuromolise.com/#/schema/person/6e7c45b57a038703d5e3ec49c10b58b5"},"breadcrumb":{"@id":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/#primaryimage","url":"https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg","contentUrl":"https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg","width":600,"height":450},{"@type":"BreadcrumbList","@id":"https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://futuromolise.com/"},{"@type":"ListItem","position":2,"name":"Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a matita"}]},{"@type":"WebSite","@id":"https://futuromolise.com/#website","url":"https://futuromolise.com/","name":"FuturoMolise","description":"Tv - WebTV - Quotidiano Telematico","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://futuromolise.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://futuromolise.com/#/schema/person/6e7c45b57a038703d5e3ec49c10b58b5","name":"Redazione","description":"Futuromolise &egrave; informazione quotidiana e web tv in tempo reale. Fa parte del progetto editoriale del Gruppo Scarabeo, creato con la lungimiranza di offrire ai molisani in Italia e nel mondo, un quadro chiaro e preciso di cosa accade nella propria terra di origine","url":"https://futuromolise.com/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed" href="https://futuromolise.com/feed/">
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed dei commenti" href="https://futuromolise.com/comments/feed/">
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-55619343-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel="stylesheet" id="wp-block-library-css" href="https://futuromolise.com/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="ginger-style-css" href="https://futuromolise.com/wp-content/plugins/ginger/front/css/cookies-enabler.css" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://futuromolise.com/wp-content/plugins/td-composer/td-multi-purpose/style.css" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CNoto+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap&amp;ver=11.5.1" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="https://futuromolise.com/wp-content/themes/futuromolise/style.css" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-theme-child-css" href="https://futuromolise.com/wp-content/themes/futuromolise-child/style.css" type="text/css" media="all">
<link rel="stylesheet" id="js_composer_front-css" href="https://futuromolise.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css" type="text/css" media="all">
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://futuromolise.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://futuromolise.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css" type="text/css" media="all">
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js" id="exactmetrics-frontend-script-js"></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id="exactmetrics-frontend-script-js-extra">/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/futuromolise.com","hash_tracking":"false","ua":"UA-55619343-1","v4_id":""};/* ]]> */
</script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js" id="ginger-analytics_script-js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ginger/front/js/cookies-enabler.min.js" id="ginger-cookies-enabler-js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<link rel="https://api.w.org/" href="https://futuromolise.com/wp-json/"><link rel="alternate" type="application/json" href="https://futuromolise.com/wp-json/wp/v2/posts/204457"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futuromolise.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futuromolise.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 6.0.3">
<link rel="shortlink" href="https://futuromolise.com/?p=204457">
<link rel="alternate" type="application/json+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fil-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita%2F">
<link rel="alternate" type="text/xml+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fil-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita%2F&amp;format=xml">
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://futuromolise.com";
        var current_url = "https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/futuromolise.com\/wp-admin\/","wpRestNonce":"0682b57a02","wpRestUrl":"https:\/\/futuromolise.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/futuromolise.com\/wp-admin\/","wpRestNonce":"0682b57a02","wpRestUrl":"https:\/\/futuromolise.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":204457};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://futuromolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/category/cultura/arte-e-spettacolo/",
                    "name": "Arte e Spettacolo"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/",
                    "name": "Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #299348;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #299348;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #299348;
                }
                .tdm-btn-style1 {
					background-color: #299348;
				}
				.tdm-btn-style2:before {
				    border-color: #299348;
				}
				.tdm-btn-style2 {
				    color: #299348;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #299348;
                    -moz-box-shadow: 0 2px 16px #299348;
                    box-shadow: 0 2px 16px #299348;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #299348;
                    -moz-box-shadow: 0 4px 26px #299348;
                    box-shadow: 0 4px 26px #299348;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-204457 single-format-standard td-standard-pack il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-100608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li id="menu-item-103388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li id="menu-item-103389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul>
</li>
<li id="menu-item-103391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li id="menu-item-103392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li id="menu-item-104962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Rubrica</a></li>
<li id="menu-item-105281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://futuromolise.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Venafro</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato 19 Novembre  2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entra</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://futuromolise.com/">
            <img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise">
            <span class="td-visual-hidden">FuturoMolise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="metaslider-id-105288" style="max-width: 588px;" class="ml-slider-3-27-13 metaslider metaslider-nivo metaslider-105288 ml-slider">
    <div id="metaslider_container_105288">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105288" class="nivoSlider"><a href="https://fse.regione.molise.it" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/11/unnamed.jpg" height="120" width="588" title="unnamed" alt="" class="slider-105288 slide-204006"></a><a href="https://www.facebook.com/rsabojano" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/11/LOGO_SS.CUORI_.jpg" height="120" width="588" title="LOGO_SS.CUORI" alt="" class="slider-105288 slide-203557"></a><a href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/05/neuromed-2022.jpg" height="120" width="588" title="neuromed 2022" alt="" class="slider-105288 slide-195246"></a><a href="https://www.facebook.com/LABBATEMAZZIOTTA.IT" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/10/Logo-Labbate_MazziottaGB.jpg" height="120" width="588" title="Logo Labbate_MazziottaGB" alt="" class="slider-105288 slide-185915"></a><a href="https://www.facebook.com/ESCO-General-Services-SRL-113848857876200" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/03/BANNER-ESCO-FUTURO.jpg" height="120" width="588" title="BANNER ESCO FUTURO" alt="" class="slider-105288 slide-191697"></a><a href="https://www.instagram.com/jesters_venafro/?utm_medium=copy_link" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/12/PHOTO-2021-12-21-11-55-47.jpg" height="120" width="588" title="PHOTO-2021-12-21-11-55-47" alt="" class="slider-105288 slide-188353"></a><a href="https://www.facebook.com/emmeautogroup/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/01/banner-MOLISE_emmeauto-1-584x119.jpg" height="120" width="588" title="banner MOLISE_emmeauto" alt="" class="slider-105288 slide-189135"></a><a href="https://elcomdistribuzione.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2020/04/LOGO-ELCOM-DISTRIBUZIONE-SRL-2019.jpg" height="120" width="588" title="LOGO ELCOM DISTRIBUZIONE SRL 2019" alt="" class="slider-105288 slide-159768"></a><a href="https://www.instagram.com/marcodicri_barbershop/?r=nametag" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/04/Marcodicri_barbershop_001-scaled-588x120.jpg" height="120" width="588" title="Marcodicri_barbershop_001" alt="" class="slider-105288 slide-172973"></a><a href="https://www.facebook.com/TrattoriaPizzeriaosolemiovenafro/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/02/PIZZERIA-588X120.jpg" height="120" width="588" title="PIZZERIA 588X120" alt="" class="slider-105288 slide-190298"></a><a href="https://www.facebook.com/Gf-Soluzione-Pulito-103354462260441" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/02/GF-588X120.jpg" height="120" width="588" title="GF 588X120" alt="" class="slider-105288 slide-190293"></a><a href="https://www.facebook.com/FerramentaSalvatore" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/03/logo-danea.jpg" height="120" width="588" title="logo-danea" alt="" class="slider-105288 slide-191795"></a><a href="https://www.facebook.com/ButterflyTipografia-Venafro-741026189376563" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/10/banner-web.jpg" height="120" width="588" title="banner-web" alt="" class="slider-105288 slide-184933"></a><a href="https://www.confimpresemolise.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/07/Confimpreseitalia.jpg" height="120" width="588" title="Confimpreseitalia" alt="" class="slider-105288 slide-198301"></a><a href="https://www.facebook.com/radio.campobasso/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/10/156180260_1453679168304298_8839209972972256025_n.jpg" height="120" width="588" title="156180260_1453679168304298_8839209972972256025_n" alt="" class="slider-105288 slide-185351"></a><a href="https://www.facebook.com/Luce-Regalo-1487972708082881/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/luce_regalo.jpg" height="120" width="588" alt="" class="slider-105288 slide-103742"></a><a href="https://www.facebook.com/1559818394258453/posts/2849232165317063/?d=n" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/06/banner-futuro-elettricista.jpg" height="120" width="588" title="banner futuro elettricista" alt="" class="slider-105288 slide-177560"></a><a href="https://www.facebook.com/Lago-dei-cigni-torcino-ciorlano-101065901671027" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-lago-dei-cigni.jpg" height="120" width="588" title="banner lago dei cigni" alt="" class="slider-105288 slide-164054"></a><a href="https://www.facebook.com/punto.molise" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/06/Punto-Molise-Orizzontale.jpg" height="120" width="588" title="Punto Molise Orizzontale" alt="" class="slider-105288 slide-178519"></a><a href="https://www.facebook.com/profile.php?id=1102101734" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/03/ILIACA.jpg" height="120" width="588" title="ILIACA" alt="" class="slider-105288 slide-191699"></a><img src="https://futuromolise.com/wp-content/uploads/2021/03/CA8F6EA2-C8C6-4957-839B-6B3A539DB2B6.jpeg" height="120" width="588" title="CA8F6EA2-C8C6-4957-839B-6B3A539DB2B6" alt="" class="slider-105288 slide-171951"><a href="https://futuromolise.com/category/sport/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/04/63EDB982-3053-4E3A-866E-E374E3F75273-scaled-588x120.jpeg" height="120" width="588" title="63EDB982-3053-4E3A-866E-E374E3F75273" alt="" class="slider-105288 slide-172785"></a><a href="https://instagram.com/centrodermoestetica?igshid=3td73ap0gwtd" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/04/valeria-matteo.jpg" height="120" width="588" title="valeria matteo" alt="" class="slider-105288 slide-172875"></a></div></div>
        
    </div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://futuromolise.com/">
			<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok_retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok.png" alt="Futuromolise" title="Futuroimolise">
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://futuromolise.com/">
			<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise">
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Rubrica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25361","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "76";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "16";
tdBlocksArray.push(block_tdi_2);
</script><div id="tdi_2" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/rubrica-lopinione-andreotti-diari-segreti-anni-di-piombo-gelli-il-video/" rel=" bookmark" class="td-image-wrap " title="RUBRICA L&rsquo;OPINIONE: ANDREOTTI DIARI SEGRETI, ANNI DI PIOMBO GELLI. IL VIDEO"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/09/FANCELI-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/09/FANCELI-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/09/FANCELI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBRICA L&rsquo;OPINIONE: ANDREOTTI DIARI SEGRETI, ANNI DI PIOMBO GELLI. IL VIDEO"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/rubrica-lopinione-andreotti-diari-segreti-anni-di-piombo-gelli-il-video/" rel="bookmark" title="RUBRICA L&rsquo;OPINIONE: ANDREOTTI DIARI SEGRETI, ANNI DI PIOMBO GELLI. IL VIDEO">RUBRICA L&rsquo;OPINIONE: ANDREOTTI DIARI SEGRETI, ANNI DI PIOMBO GELLI. IL VIDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/rubrica-lopinione-una-campagna-elettorale-surreale/" rel=" bookmark" class="td-image-wrap " title="RUBRICA L&rsquo;OPINIONE: UNA CAMPAGNA ELETTORALE SURREALE &hellip;"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/09/Immagine-8-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/09/Immagine-8-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/09/Immagine-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBRICA L&rsquo;OPINIONE: UNA CAMPAGNA ELETTORALE SURREALE &hellip;"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/rubrica-lopinione-una-campagna-elettorale-surreale/" rel="bookmark" title="RUBRICA L&rsquo;OPINIONE: UNA CAMPAGNA ELETTORALE SURREALE &hellip;">RUBRICA L&rsquo;OPINIONE: UNA CAMPAGNA ELETTORALE SURREALE &hellip;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/rubrica-lopinione-gli-sciacalli-politici/" rel=" bookmark" class="td-image-wrap " title="RUBRICA L&rsquo;OPINIONE: GLI SCIACALLI POLITICI &hellip;"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/09/Immagine-6-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/09/Immagine-6-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/09/Immagine-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBRICA L&rsquo;OPINIONE: GLI SCIACALLI POLITICI &hellip;"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/rubrica-lopinione-gli-sciacalli-politici/" rel="bookmark" title="RUBRICA L&rsquo;OPINIONE: GLI SCIACALLI POLITICI &hellip;">RUBRICA L&rsquo;OPINIONE: GLI SCIACALLI POLITICI &hellip;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/rubrica-lopinione-suburra-elettorale-ecco-come-si-gestiscono-alcune/" rel=" bookmark" class="td-image-wrap " title="RUBRICA L&rsquo;OPINIONE: SUBURRA ELETTORALE! ECCO COME SI GESTISCONO ALCUNE CANDIDATURE NEL PD ROMANO!"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/08/Immagine-21-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/08/Immagine-21-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/08/Immagine-21-300x207.jpg 300w, https://futuromolise.com/wp-content/uploads/2022/08/Immagine-21-100x70.jpg 100w, https://futuromolise.com/wp-content/uploads/2022/08/Immagine-21.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBRICA L&rsquo;OPINIONE: SUBURRA ELETTORALE! ECCO COME SI GESTISCONO ALCUNE CANDIDATURE NEL PD ROMANO!"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/rubrica-lopinione-suburra-elettorale-ecco-come-si-gestiscono-alcune/" rel="bookmark" title="RUBRICA L&rsquo;OPINIONE: SUBURRA ELETTORALE! ECCO COME SI GESTISCONO ALCUNE CANDIDATURE NEL PD ROMANO!">RUBRICA L&rsquo;OPINIONE: SUBURRA ELETTORALE! ECCO COME SI GESTISCONO ALCUNE CANDIDATURE NEL&hellip;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/rubrica-lopinione-urge-il-partito-della-salute/" rel=" bookmark" class="td-image-wrap " title="RUBRICA L&rsquo;OPINIONE: URGE IL PARTITO DELLA SALUTE"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/08/clinica-veterinaria-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/08/clinica-veterinaria-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/08/clinica-veterinaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBRICA L&rsquo;OPINIONE: URGE IL PARTITO DELLA SALUTE"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/rubrica-lopinione-urge-il-partito-della-salute/" rel="bookmark" title="RUBRICA L&rsquo;OPINIONE: URGE IL PARTITO DELLA SALUTE">RUBRICA L&rsquo;OPINIONE: URGE IL PARTITO DELLA SALUTE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://futuromolise.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-204457" class="post-204457 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-e-spettacolo category-attualita category-cultura category-eventi tag-carmine-passarelli tag-ritratti tag-tecnico-comunale-venafrano tag-venafro" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://futuromolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Cultura" class="entry-crumb" href="https://futuromolise.com/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Arte e Spettacolo" class="entry-crumb" href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a href="https://futuromolise.com/category/cultura/">Cultura</a></li><li class="entry-category"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li><li class="entry-category"><a href="https://futuromolise.com/category/attualita/">Attualit&agrave;</a></li><li class="entry-category"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie</a></li><li class="entry-category"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/eventi/">Eventi</a></li></ul>                            <h1 class="entry-title">Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a matita</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://futuromolise.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T14:40:46+01:00">19 Novembre 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-204457">1</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg 600w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-300x225.jpg 300w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-560x420.jpg 560w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-80x60.jpg 80w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-265x198.jpg 265w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="IMG20221118181112"></a></div>
            <h3><em>Alla Liberty di Venafro &egrave; possibile ammirare gl&rsquo;interessanti e simpatici lavori del geom. Carmine Passarelli</em></h3>
<p>Fa piacere dire di chi pur esercitando tutt&rsquo;altro nella vita lavorativa quotidiana, si diletta &ndash;e con ottimi risultati, visti i riscontri- con la matita tra le dita ad eseguire suggestivi ed interessanti ritratti di personaggi noti a livello nazionale e di propri concittadini i cui volti il nostro ha ritenuto di disegnare su cartoncino. Lavori interessanti questi nelle foto allegate del geom. Carmine Passarelli, tecnico del Comune di Venafro, cui &egrave; stata riservata una sala nell&rsquo;accogliente Liberty che si specchia nel laghetto del rione Ciaraffella&nbsp; perch&eacute; esponesse il frutto della propria naturale passione, la pittura appunto. Ne &egrave; venuto fuori un momento creativo e simpaticissimo di tutto rispetto del dipendente municipale, assolutamente perfetto nel riproporre l&rsquo;immancabile &ldquo;Principe della Risata&rdquo; Tot&ograve;, Maurizio Costanzo e decine di propri concittadini e conoscenti per una carrellata pittorica assolutamente originale, simpatica e suggestiva. Perci&ograve; Chapeau Carmine !</p>

                <style type="text/css">
                    
                    #tdi_4  .td-doubleSlider-2 .td-item1 {
                        background: url(https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item2 {
                        background: url(https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121-80x60.jpg) 0 0 no-repeat;
                    }
                    #tdi_4  .td-doubleSlider-2 .td-item3 {
                        background: url(https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_4" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> du 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class="td-icon-left doubleSliderPrevButton"></i>
                                    <i class="td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-1 ">
                            <div class="td-slider">
                                
                    <div class="td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1.jpg" title="IMG20221118181112" data-caption="" data-description="">
                                <img src="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1-560x420.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1-560x420.jpg 560w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1-300x225.jpg 300w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1-80x60.jpg 80w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1-265x198.jpg 265w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112-1.jpg 600w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class="td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121.jpg" title="IMG20221118181121" data-caption="" data-description="">
                                <img src="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121-560x420.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121-560x420.jpg 560w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121-300x225.jpg 300w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121-80x60.jpg 80w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121-265x198.jpg 265w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181121.jpg 600w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class="td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134.jpg" title="IMG20221118181134" data-caption="" data-description="">
                                <img src="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134-560x420.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134-560x420.jpg 560w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134-300x225.jpg 300w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134-80x60.jpg 80w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134-265x198.jpg 265w, https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181134.jpg 600w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-2">
                            <div class="td-slider">
                                
                    <div class="td-button td-item1">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item2">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item3">
                        <div class="td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://futuromolise.com/tag/carmine-passarelli/">Carmine Passarelli</a></li><li><a href="https://futuromolise.com/tag/ritratti/">ritratti</a></li><li><a href="https://futuromolise.com/tag/tecnico-comunale-venafrano/">tecnico comunale venafrano</a></li><li><a href="https://futuromolise.com/tag/venafro/">Venafro</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-ce-src="https://www.facebook.com/plugins/like.php?href=https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="ginger-iframe "></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffuturomolise.com%2Fil-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+tecnico+comunale+venafrano+%C2%A0con+la+passione+dei+ritratti+di+volti+a+matita&amp;url=https%3A%2F%2Ffuturomolise.com%2Fil-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita%2F&amp;via=FuturoMolise" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/&amp;media=https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg&amp;description=Il+tecnico+comunale+venafrano+%C2%A0con+la+passione+dei+ritratti+di+volti+a+matita" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+tecnico+comunale+venafrano+%C2%A0con+la+passione+dei+ritratti+di+volti+a+matita%20%0A%0A%20https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://futuromolise.com/alla-liberty-di-venafro-visitabile-sino-al-4-dicembre-ventri-di-tutti-i-tempi-mostra-darte-collettiva/">Alla Liberty di Venafro visitabile sino al 4 dicembre &ldquo;Ventri di tutti i tempi&rdquo;, mostra d&rsquo;arte collettiva</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://futuromolise.com/author/redazione/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://futuromolise.com/author/redazione/"></span><meta itemprop="datePublished" content="2022-11-19T14:40:46+01:00"><meta itemprop="dateModified" content="2022-11-19T14:40:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://futuromolise.com/il-tecnico-comunale-venafrano-con-la-passione-dei-ritratti-di-volti-a-matita/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png"></span><meta itemprop="name" content="FuturoMolise"></span><meta itemprop="headline " content="Il tecnico comunale venafrano &nbsp;con la passione dei ritratti di volti a matita"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://futuromolise.com/wp-content/uploads/2022/11/IMG20221118181112.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":204457,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_related_posts";
block_tdi_6.post_count = "3";
block_tdi_6.found_posts = "17405";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "5802";
tdBlocksArray.push(block_tdi_6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6" href="#">Articoli correlati</a><a id="tdi_8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6" href="#">Altri articoli dallo stesso autore</a></h4><div id="tdi_6" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/alla-liberty-di-venafro-visitabile-sino-al-4-dicembre-ventri-di-tutti-i-tempi-mostra-darte-collettiva/" rel=" bookmark" class="td-image-wrap " title="Alla Liberty di Venafro visitabile sino al 4 dicembre &ldquo;Ventri di tutti i tempi&rdquo;, mostra d&rsquo;arte collettiva"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/11/IMG-20220829-WA0010-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/IMG-20220829-WA0010-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/11/IMG-20220829-WA0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alla Liberty di Venafro visitabile sino al 4 dicembre &ldquo;Ventri di tutti i tempi&rdquo;, mostra d&rsquo;arte collettiva"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/alla-liberty-di-venafro-visitabile-sino-al-4-dicembre-ventri-di-tutti-i-tempi-mostra-darte-collettiva/" rel="bookmark" title="Alla Liberty di Venafro visitabile sino al 4 dicembre &ldquo;Ventri di tutti i tempi&rdquo;, mostra d&rsquo;arte collettiva">Alla Liberty di Venafro visitabile sino al 4 dicembre &ldquo;Ventri di tutti i tempi&rdquo;, mostra d&rsquo;arte collettiva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/il-disegno-di-vauro-per-la-ix-edizione-del-premio-letterario-nazionale-de-andre/" rel=" bookmark" class="td-image-wrap " title="IL DISEGNO DI VAURO PER LA IX EDIZIONE DEL PREMIO LETTERARIO NAZIONALE DE ANDR&Egrave;"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/11/Disegno-VAURO-2022-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/Disegno-VAURO-2022-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/11/Disegno-VAURO-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IL DISEGNO DI VAURO PER LA IX EDIZIONE DEL PREMIO LETTERARIO NAZIONALE DE ANDR&Egrave;"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/il-disegno-di-vauro-per-la-ix-edizione-del-premio-letterario-nazionale-de-andre/" rel="bookmark" title="IL DISEGNO DI VAURO PER LA IX EDIZIONE DEL PREMIO LETTERARIO NAZIONALE DE ANDR&Egrave;">IL DISEGNO DI VAURO PER LA IX EDIZIONE DEL PREMIO LETTERARIO NAZIONALE DE ANDR&Egrave;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/convegno-la-forza-dello-sport-contributo-immancabile-del-cip-molise-e-dei-suoi-atleti/" rel=" bookmark" class="td-image-wrap " title="Convegno &ldquo;La Forza dello Sport&rdquo;. Contributo immancabile del Cip Molise&nbsp;e dei suoi atleti"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2022/11/Convegno-2-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2022/11/Convegno-2-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2022/11/Convegno-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convegno &ldquo;La Forza dello Sport&rdquo;. Contributo immancabile del Cip Molise&nbsp;e dei suoi atleti"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/convegno-la-forza-dello-sport-contributo-immancabile-del-cip-molise-e-dei-suoi-atleti/" rel="bookmark" title="Convegno &ldquo;La Forza dello Sport&rdquo;. Contributo immancabile del Cip Molise&nbsp;e dei suoi atleti">Convegno &ldquo;La Forza dello Sport&rdquo;. Contributo immancabile del Cip Molise&nbsp;e dei suoi atleti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_block"><p></p><div id="metaslider-id-105273" style="max-width: 325px;" class="ml-slider-3-27-13 metaslider metaslider-nivo metaslider-105273 ml-slider">
    <div id="metaslider_container_105273">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105273" class="nivoSlider"><a href="https://www.facebook.com/rsabojano" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/11/325X350.jpg" height="350" width="325" title="325X350" alt="" class="slider-105273 slide-203559"></a><a href="https://www.trsp.tv/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/05/TRSP-325x350.jpg" height="350" width="325" data-caption="TRSP" title="TRSP" alt="TRSP" class="slider-105273 slide-175013"></a><a href="https://www.facebook.com/istitutosalubritas" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/04/9F76544A-10BE-414A-8914-A57635F71878-325x350.jpeg" height="350" width="325" title="9F76544A-10BE-414A-8914-A57635F71878" alt="" class="slider-105273 slide-173361"></a></div></div>
        
    </div>
</div><br>
<div id="metaslider-id-105274" style="max-width: 325px;" class="ml-slider-3-27-13 metaslider metaslider-nivo metaslider-105274 ml-slider">
    <div id="metaslider_container_105274">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105274" class="nivoSlider"></div></div>
        
    </div>
</div><br>
<div id="metaslider-id-105002" style="max-width: 336px;" class="ml-slider-3-27-13 metaslider metaslider-nivo metaslider-105002 ml-slider">
    <div id="metaslider_container_105002">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105002" class="nivoSlider"><a href="https://fse.regione.molise.it" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/11/325x350-1-325x338.jpg" height="350" width="336" title="325x350" alt="" class="slider-105002 slide-204004"></a><a href="https://www.facebook.com/roccaravindolacalcioa5" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/08/Roccaravindola-logo-325x338.jpg" height="350" width="336" title="Roccaravindola logo" alt="" class="slider-105002 slide-182205"></a><a href="https://www.trsp.tv/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/05/TRSP.jpg" height="350" width="336" data-caption="TRSP" title="TRSP" alt="TRSP" class="slider-105002 slide-175012"></a><a href="http://pelletterie%20pina%20ercolanowww.pinaercolano.com" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2020/06/banner-ercolano1.jpg" height="350" width="336" title="banner ercolano1" alt="" class="slider-105002 slide-161075"></a><a href="https://www.amazon.it/s?me=A2GGQ6K1A9XDVB&amp;marketplaceID=APJ6JRA9NG5V4" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/03/LENTITUDO.jpg" height="350" width="336" title="LENTITUDO" alt="" class="slider-105002 slide-192240"></a><a href="https://futuromolise.com/credito-di-imposta-al-50-su-investimenti-pubblicitari-su-giornali-digitali-e-cartacei/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/02/pubblicit%C3%A0.jpg" height="350" width="336" title="pubblicit&agrave;" alt="" class="slider-105002 slide-169995"></a><img src="https://futuromolise.com/wp-content/uploads/2021/05/MOLISE-APP-TV.jpg" height="350" width="336" title="MOLISE APP TV" alt="" class="slider-105002 slide-175077"><a href="http://www.agevolazionialleimprese.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/06/FuturoMolise-336x350px.jpg" height="350" width="336" title="FuturoMolise-336x350px" alt="" class="slider-105002 slide-177290"></a></div></div>
        
    </div>
</div><br>
<div id="metaslider-id-105003" style="max-width: 325px;" class="ml-slider-3-27-13 metaslider metaslider-nivo metaslider-105003 ml-slider">
    <div id="metaslider_container_105003">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105003" class="nivoSlider"><a href="https://www.facebook.com/FuturoMoliseNews/photos/a.1557067677871152/2928256504085589/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/06/cercasi-giardiniere.jpg" height="350" width="325" title="cercasi giardiniere" alt="" class="slider-105003 slide-179135"></a><a href="https://youtu.be/MLQRQDAlbEQ" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/01/io-scelgo-molisano.jpg" height="350" width="325" title="io scelgo molisano" alt="" class="slider-105003 slide-167959"></a><a href="https://www.facebook.com/tabaccheriavisone" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/06/LOGO-VISONE-325x350.jpg" height="350" width="325" title="LOGO VISONE" alt="" class="slider-105003 slide-177860"></a><a href="https://www.facebook.com/punto.molise" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/06/Punto-Molise-Quadrato.jpg" height="350" width="325" title="Punto Molise Quadrato" alt="" class="slider-105003 slide-178521"></a><a href="https://www.facebook.com/LuceeRegalo" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2022/11/banner-325x350-1.jpg" height="350" width="325" title="banner 325x350" alt="" class="slider-105003 slide-204059"></a><a href="https://www.facebook.com/pages/La%20Taverna%20Di%20Camillo/1578288449067595/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/09/la-taverna-di-Camillo.jpg" height="350" width="325" title="la taverna di Camillo" alt="" class="slider-105003 slide-183074"></a><a href="https://maisonducafe.it/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2021/12/MAISON-DU-CAFE.jpg" height="350" width="325" title="MAISON DU CAFE" alt="" class="slider-105003 slide-187525"></a></div></div>
        
    </div>
</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_block"><h4>FUTURO MOLISE S.r.l.</h4>
<p>C.da Mazzarello</p>
<p>Zona P.I.P. snc</p>
<p>86078 - Sesto Campano (IS)</p>
<p>P.IVA: 00925370942</p>
<p>Email: futuromolisesrl@gmail.com</p></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>TRASPARENZA</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-200630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-200630"><a href="https://www.iubenda.com/privacy-policy/7983981">Privacy Policy</a></li>
<li id="menu-item-200631" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200631"><a href="https://www.futuromolise.com/informativa-cookie/">Informativa Cookie</a></li>
<li id="menu-item-200629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200629"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_block widget_archive"><div class=" wp-block-archives-dropdown wp-block-archives"><label for="wp-block-archives-1">Archivi</label>
	<select id="wp-block-archives-1" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
	<option value="">Seleziona il mese</option>	<option value="https://futuromolise.com/2022/11/"> Novembre 2022 </option>
	<option value="https://futuromolise.com/2022/10/"> Ottobre 2022 </option>
	<option value="https://futuromolise.com/2022/09/"> Settembre 2022 </option>
	<option value="https://futuromolise.com/2022/08/"> Agosto 2022 </option>
	<option value="https://futuromolise.com/2022/07/"> Luglio 2022 </option>
	<option value="https://futuromolise.com/2022/06/"> Giugno 2022 </option>
	<option value="https://futuromolise.com/2022/05/"> Maggio 2022 </option>
	<option value="https://futuromolise.com/2022/04/"> Aprile 2022 </option>
	<option value="https://futuromolise.com/2022/03/"> Marzo 2022 </option>
	<option value="https://futuromolise.com/2022/02/"> Febbraio 2022 </option>
	<option value="https://futuromolise.com/2022/01/"> Gennaio 2022 </option>
	<option value="https://futuromolise.com/2021/12/"> Dicembre 2021 </option>
	<option value="https://futuromolise.com/2021/11/"> Novembre 2021 </option>
	<option value="https://futuromolise.com/2021/10/"> Ottobre 2021 </option>
	<option value="https://futuromolise.com/2021/09/"> Settembre 2021 </option>
	<option value="https://futuromolise.com/2021/08/"> Agosto 2021 </option>
	<option value="https://futuromolise.com/2021/07/"> Luglio 2021 </option>
	<option value="https://futuromolise.com/2021/06/"> Giugno 2021 </option>
	<option value="https://futuromolise.com/2021/05/"> Maggio 2021 </option>
	<option value="https://futuromolise.com/2021/04/"> Aprile 2021 </option>
	<option value="https://futuromolise.com/2021/03/"> Marzo 2021 </option>
	<option value="https://futuromolise.com/2021/02/"> Febbraio 2021 </option>
	<option value="https://futuromolise.com/2021/01/"> Gennaio 2021 </option>
	<option value="https://futuromolise.com/2020/12/"> Dicembre 2020 </option>
	<option value="https://futuromolise.com/2020/11/"> Novembre 2020 </option>
	<option value="https://futuromolise.com/2020/10/"> Ottobre 2020 </option>
	<option value="https://futuromolise.com/2020/09/"> Settembre 2020 </option>
	<option value="https://futuromolise.com/2020/08/"> Agosto 2020 </option>
	<option value="https://futuromolise.com/2020/07/"> Luglio 2020 </option>
	<option value="https://futuromolise.com/2020/06/"> Giugno 2020 </option>
	<option value="https://futuromolise.com/2020/05/"> Maggio 2020 </option>
	<option value="https://futuromolise.com/2020/04/"> Aprile 2020 </option>
	<option value="https://futuromolise.com/2020/03/"> Marzo 2020 </option>
	<option value="https://futuromolise.com/2020/02/"> Febbraio 2020 </option>
	<option value="https://futuromolise.com/2020/01/"> Gennaio 2020 </option>
	<option value="https://futuromolise.com/2019/12/"> Dicembre 2019 </option>
	<option value="https://futuromolise.com/2019/11/"> Novembre 2019 </option>
	<option value="https://futuromolise.com/2019/10/"> Ottobre 2019 </option>
	<option value="https://futuromolise.com/2019/09/"> Settembre 2019 </option>
	<option value="https://futuromolise.com/2019/08/"> Agosto 2019 </option>
	<option value="https://futuromolise.com/2019/07/"> Luglio 2019 </option>
	<option value="https://futuromolise.com/2019/06/"> Giugno 2019 </option>
	<option value="https://futuromolise.com/2019/05/"> Maggio 2019 </option>
	<option value="https://futuromolise.com/2019/04/"> Aprile 2019 </option>
	<option value="https://futuromolise.com/2019/03/"> Marzo 2019 </option>
	<option value="https://futuromolise.com/2019/02/"> Febbraio 2019 </option>
	<option value="https://futuromolise.com/2019/01/"> Gennaio 2019 </option>
	<option value="https://futuromolise.com/2018/12/"> Dicembre 2018 </option>
	<option value="https://futuromolise.com/2018/11/"> Novembre 2018 </option>
	<option value="https://futuromolise.com/2018/10/"> Ottobre 2018 </option>
	<option value="https://futuromolise.com/2018/09/"> Settembre 2018 </option>
	<option value="https://futuromolise.com/2018/08/"> Agosto 2018 </option>
	<option value="https://futuromolise.com/2018/07/"> Luglio 2018 </option>
	<option value="https://futuromolise.com/2018/06/"> Giugno 2018 </option>
	<option value="https://futuromolise.com/2018/05/"> Maggio 2018 </option>
	<option value="https://futuromolise.com/2018/04/"> Aprile 2018 </option>
	<option value="https://futuromolise.com/2018/03/"> Marzo 2018 </option>
	<option value="https://futuromolise.com/2018/02/"> Febbraio 2018 </option>
	<option value="https://futuromolise.com/2018/01/"> Gennaio 2018 </option>
	<option value="https://futuromolise.com/2017/12/"> Dicembre 2017 </option>
	<option value="https://futuromolise.com/2017/11/"> Novembre 2017 </option>
	<option value="https://futuromolise.com/2017/10/"> Ottobre 2017 </option>
	<option value="https://futuromolise.com/2017/09/"> Settembre 2017 </option>
	<option value="https://futuromolise.com/2017/08/"> Agosto 2017 </option>
	<option value="https://futuromolise.com/2017/07/"> Luglio 2017 </option>
	<option value="https://futuromolise.com/2017/06/"> Giugno 2017 </option>
	<option value="https://futuromolise.com/2017/05/"> Maggio 2017 </option>
	<option value="https://futuromolise.com/2017/04/"> Aprile 2017 </option>
	<option value="https://futuromolise.com/2017/03/"> Marzo 2017 </option>
	<option value="https://futuromolise.com/2017/02/"> Febbraio 2017 </option>
	<option value="https://futuromolise.com/2017/01/"> Gennaio 2017 </option>
	<option value="https://futuromolise.com/2016/12/"> Dicembre 2016 </option>
	<option value="https://futuromolise.com/2016/11/"> Novembre 2016 </option>
	<option value="https://futuromolise.com/2016/10/"> Ottobre 2016 </option>
	<option value="https://futuromolise.com/2016/09/"> Settembre 2016 </option>
	<option value="https://futuromolise.com/2016/08/"> Agosto 2016 </option>
	<option value="https://futuromolise.com/2016/07/"> Luglio 2016 </option>
	<option value="https://futuromolise.com/2016/06/"> Giugno 2016 </option>
	<option value="https://futuromolise.com/2016/05/"> Maggio 2016 </option>
	<option value="https://futuromolise.com/2016/04/"> Aprile 2016 </option>
	<option value="https://futuromolise.com/2016/03/"> Marzo 2016 </option>
	<option value="https://futuromolise.com/2016/02/"> Febbraio 2016 </option>
	<option value="https://futuromolise.com/2016/01/"> Gennaio 2016 </option>
	<option value="https://futuromolise.com/2015/12/"> Dicembre 2015 </option>
	<option value="https://futuromolise.com/2015/11/"> Novembre 2015 </option>
	<option value="https://futuromolise.com/2015/10/"> Ottobre 2015 </option>
	<option value="https://futuromolise.com/2015/09/"> Settembre 2015 </option>
	<option value="https://futuromolise.com/2015/08/"> Agosto 2015 </option>
	<option value="https://futuromolise.com/2015/07/"> Luglio 2015 </option>
	<option value="https://futuromolise.com/2015/06/"> Giugno 2015 </option>
	<option value="https://futuromolise.com/2015/05/"> Maggio 2015 </option>
	<option value="https://futuromolise.com/2015/04/"> Aprile 2015 </option>
	<option value="https://futuromolise.com/2015/03/"> Marzo 2015 </option>
	<option value="https://futuromolise.com/2015/02/"> Febbraio 2015 </option>
	<option value="https://futuromolise.com/2015/01/"> Gennaio 2015 </option>
	<option value="https://futuromolise.com/2014/12/"> Dicembre 2014 </option>
	<option value="https://futuromolise.com/2014/11/"> Novembre 2014 </option>
	<option value="https://futuromolise.com/2014/10/"> Ottobre 2014 </option>
	<option value="https://futuromolise.com/2014/09/"> Settembre 2014 </option>
	<option value="https://futuromolise.com/2014/08/"> Agosto 2014 </option>
	<option value="https://futuromolise.com/2014/07/"> Luglio 2014 </option>
	<option value="https://futuromolise.com/2014/06/"> Giugno 2014 </option>
	<option value="https://futuromolise.com/2014/05/"> Maggio 2014 </option>
	<option value="https://futuromolise.com/2014/04/"> Aprile 2014 </option>
	<option value="https://futuromolise.com/2014/03/"> Marzo 2014 </option>
	<option value="https://futuromolise.com/2014/02/"> Febbraio 2014 </option>
	<option value="https://futuromolise.com/2014/01/"> Gennaio 2014 </option>
	<option value="https://futuromolise.com/2013/12/"> Dicembre 2013 </option>
	<option value="https://futuromolise.com/2013/11/"> Novembre 2013 </option>
	<option value="https://futuromolise.com/2013/10/"> Ottobre 2013 </option>
	<option value="https://futuromolise.com/2013/09/"> Settembre 2013 </option>
	<option value="https://futuromolise.com/2013/08/"> Agosto 2013 </option>
	<option value="https://futuromolise.com/2013/07/"> Luglio 2013 </option>
	<option value="https://futuromolise.com/2013/06/"> Giugno 2013 </option>
	<option value="https://futuromolise.com/2013/05/"> Maggio 2013 </option>
	<option value="https://futuromolise.com/2013/04/"> Aprile 2013 </option>
	<option value="https://futuromolise.com/2013/03/"> Marzo 2013 </option>
	<option value="https://futuromolise.com/2013/02/"> Febbraio 2013 </option>
	<option value="https://futuromolise.com/2013/01/"> Gennaio 2013 </option>
	<option value="https://futuromolise.com/2012/12/"> Dicembre 2012 </option>
	<option value="https://futuromolise.com/2012/11/"> Novembre 2012 </option>
	<option value="https://futuromolise.com/2012/10/"> Ottobre 2012 </option>
	<option value="https://futuromolise.com/2012/09/"> Settembre 2012 </option>
	<option value="https://futuromolise.com/2012/08/"> Agosto 2012 </option>
	<option value="https://futuromolise.com/2012/07/"> Luglio 2012 </option>
	<option value="https://futuromolise.com/2012/06/"> Giugno 2012 </option>
	<option value="https://futuromolise.com/2012/05/"> Maggio 2012 </option>
	<option value="https://futuromolise.com/2012/04/"> Aprile 2012 </option>
	<option value="https://futuromolise.com/2012/03/"> Marzo 2012 </option>
	<option value="https://futuromolise.com/2012/02/"> Febbraio 2012 </option>
	<option value="https://futuromolise.com/2012/01/"> Gennaio 2012 </option>
</select></div></aside>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright 2020 | Futuromolise | Web Agency <a href="https://idara.it/" target="_blank" title="Sito web della web agency Idara"> Idara </a>Reg. Stampa Tribunale di Isernia n&deg; 3/09 Direttore Resp.le: Giovanni Minicozzi
                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6378dcf77333a
    -->

    <script type="text/javascript">jQuery("#slideshow > div:gt(0)").hide();

setInterval(function() {
  jQuery('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
}, 3000);</script><link rel="stylesheet" id="metaslider-nivo-slider-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/metaslider/public.css" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-nivo-slider-default-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css" type="text/css" media="all" property="stylesheet">
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js" id="swv-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/futuromolise.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/js/index.js" id="contact-form-7-js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js" id="td-site-min-js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js" id="metaslider-nivo-slider-js"></script>
<script type="text/javascript" id="metaslider-nivo-slider-js-after">
var metaslider_105288 = function($) {
            $('#metaslider_105288').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:250,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105288');
        };
        var timer_metaslider_105288 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105288, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105288, 1) : metaslider_105288(window.jQuery);
        };
        timer_metaslider_105288();
var metaslider_105273 = function($) {
            $('#metaslider_105273').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105273');
        };
        var timer_metaslider_105273 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105273, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105273, 1) : metaslider_105273(window.jQuery);
        };
        timer_metaslider_105273();
var metaslider_105274 = function($) {
            $('#metaslider_105274').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105274');
        };
        var timer_metaslider_105274 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105274, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105274, 1) : metaslider_105274(window.jQuery);
        };
        timer_metaslider_105274();
var metaslider_105002 = function($) {
            $('#metaslider_105002').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2950,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:440,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105002');
        };
        var timer_metaslider_105002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105002, 1) : metaslider_105002(window.jQuery);
        };
        timer_metaslider_105002();
var metaslider_105003 = function($) {
            $('#metaslider_105003').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105003');
        };
        var timer_metaslider_105003 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105003, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105003, 1) : metaslider_105003(window.jQuery);
        };
        timer_metaslider_105003();
</script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: justify;margin-top: 25px\">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l\'informativa Cookie al <a title=\"Link all\'informativa cookie\" href=\"http://www.futuromolise.com/informativa-cookie/\" target=\"_blank\">seguente link<\/a>. Se, invece, vuoi leggere la nostra Privacy Policy puoi consultare<a title=\"Link verso il sito Iubenda che ospita la nostra Privacy Policy\" href=\"https://www.iubenda.com/privacy-policy/7983981\" target=\"_blank\"> questo link<\/a>.<br \/><br \/>Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&rsquo;uso dei cookie.<\/p><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Devi accettare la nostra privacy policy per visualizzare il contenuto<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
