<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://futuromolise.com/wp-content/cache/autoptimize/css/autoptimize_8f9a37d5d97e754600e661d5d69a87ff.css" rel="stylesheet" /><title>FuturoMolise | Egam, il Comune di Roccamandolfi ricorre al TAR Molise</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png" /><link rel="icon" type="image/png" href="https://www.futuromolise.com/wp-content/uploads/2016/12/favicon_fm.png"><link rel="canonical" href="https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="FuturoMolise | Egam, il Comune di Roccamandolfi ricorre al TAR Molise" /><meta property="og:description" content="Roccamandolfi ricorre al TAR Molise avverso il Decreto del Presidente della Giunta regionale di adesione all’EGAM" /><meta property="og:url" content="https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/" /><meta property="og:site_name" content="FuturoMolise" /><meta property="article:publisher" content="https://www.facebook.com/FuturoMoliseNews" /><meta property="article:tag" content="Comune di Roccamandolfi" /><meta property="article:tag" content="EGAM" /><meta property="article:tag" content="Futuro Molise" /><meta property="article:tag" content="sindaco Giacomo Lombardi" /><meta property="article:tag" content="Tar Molise" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2018-02-26T12:30:39+01:00" /><meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png" /><meta property="og:image:secure_url" content="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png" /><meta property="og:image:width" content="663" /><meta property="og:image:height" content="511" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Roccamandolfi ricorre al TAR Molise avverso il Decreto del Presidente della Giunta regionale di adesione all’EGAM" /><meta name="twitter:title" content="FuturoMolise | Egam, il Comune di Roccamandolfi ricorre al TAR Molise" /><meta name="twitter:site" content="@Satiricamente" /><meta name="twitter:image" content="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png" /><meta name="twitter:creator" content="@Satiricamente" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/futuromolise.com\/","name":"FuturoMolise","potentialAction":{"@type":"SearchAction","target":"https:\/\/futuromolise.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/futuromolise.com\/egam-comune-roccamandolfi-ricorre-al-tar-molise\/","sameAs":["https:\/\/www.facebook.com\/FuturoMoliseNews","https:\/\/twitter.com\/Satiricamente"],"@id":"#organization","name":"Futuromolise s.r.l.","logo":"http:\/\/www.futuromolise.com\/wp-content\/uploads\/2016\/11\/Logo_Retina_Futuro_Molise.png"}</script> <link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed" href="https://futuromolise.com/feed/" /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CNoto+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /> <script type='text/javascript' src='https://futuromolise.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://futuromolise.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://futuromolise.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fegam-comune-roccamandolfi-ricorre-al-tar-molise%2F" /><link rel="alternate" type="text/xml+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fegam-comune-roccamandolfi-ricorre-al-tar-molise%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://futuromolise.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/amp/"> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";
var td_get_template_directory_uri="https:\/\/futuromolise.com\/wp-content\/themes\/futuromolise";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Perfavore visita...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#299348";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% del %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l j F  Y";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://futuromolise.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://futuromolise.com/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/",
                                "name": "Egam, il Comune di Roccamandolfi ricorre al TAR Molise"                                
                            }
                        }    ]
                        }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55619343-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7393843920296899",
    enable_page_level_ads: true
  });</script> <body class="post-template-default single single-post postid-130107 single-format-standard egam-comune-roccamandolfi-ricorre-al-tar-molise global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/collections/featured" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/futmolise" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-100608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100608"><a href="https://futuromolise.com/">Home</a></li><li id="menu-item-103388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li><li id="menu-item-103389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-103390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li></ul></li><li id="menu-item-103391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li><li id="menu-item-103392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li><li id="menu-item-104962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li><li id="menu-item-105281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li><li id="menu-item-124200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124200"><a href="https://futuromolise.com/archivio-d/">Archivio</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://futuromolise.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/collections/featured" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/futmolise" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons snow-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">3.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Venafro</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> lunedì 26 febbraio 2018</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://futuromolise.com/"> <img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise" /> <span class="td-visual-hidden">FuturoMolise</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5a941c9755bc6_rand td_block_template_1"><div style="max-width: 588px;" class="ml-slider-3-6-8 metaslider metaslider-nivo metaslider-105288 ml-slider"><div id="metaslider_container_105288"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_105288' class='nivoSlider'> <a href="http://www.geamedica.net/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/geamedica_istituto_riabilitazione.png" height="120" width="588" alt="" class="slider-105288 slide-122400" /></a> <a href="https://3italiani.mybindo.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/tre-italiani-logo.png" height="120" width="588" alt="" class="slider-105288 slide-122231" /></a> <img src="https://futuromolise.com/wp-content/uploads/2017/06/musacchio-resturant.jpg" height="120" width="588" alt="" class="slider-105288 slide-115149" /> <a href="https://www.facebook.com/Luce-Regalo-1487972708082881/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/luce_regalo.jpg" height="120" width="588" alt="" class="slider-105288 slide-103742" /></a> <img src="https://futuromolise.com/wp-content/uploads/2016/12/renella_top.jpg" height="120" width="588" alt="" class="slider-105288 slide-105609" /> <a href="https://www.facebook.com/pages/Infoper/119111714843894" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/colori.png" height="120" width="588" alt="" class="slider-105288 slide-121774" /></a> <a href="https://elcomspa.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/elcom.png" height="120" width="588" alt="" class="slider-105288 slide-121770" /></a> <a href="http://www.cafcisal.it/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/cisal_top.jpg" height="120" width="588" alt="" class="slider-105288 slide-105606" /></a> <a href="http://www.poligraficaterenzi.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2017/06/poligrafica-venafro-banner.jpg" height="120" width="588" alt="" class="slider-105288 slide-115001" /></a> <img src="https://futuromolise.com/wp-content/uploads/2017/06/logo-argine.jpg" height="120" width="588" alt="" class="slider-105288 slide-115977" /> <img src="https://futuromolise.com/wp-content/uploads/2017/06/logo-nuova-posta.jpg" height="120" width="588" alt="" class="slider-105288 slide-114858" /></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://futuromolise.com/"> <img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok_retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok.png" alt="Futuromolise" title="Futuroimolise" /> </a> <a class="td-header-logo td-sticky-disable" href="https://futuromolise.com/"> <img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise" /> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100608"><a href="https://futuromolise.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124200"><a href="https://futuromolise.com/archivio-d/">Archivio</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://futuromolise.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-130107" class="post-130107 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-comune-di-roccamandolfi tag-egam tag-futuro-molise tag-sindaco-giacomo-lombardi tag-tar-molise" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://futuromolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Politica" class="entry-crumb" href="https://futuromolise.com/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Egam, il Comune di Roccamandolfi ricorre al TAR Molise</span></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://futuromolise.com/category/politica/">Politica</a></li></ul><h1 class="entry-title">Egam, il Comune di Roccamandolfi ricorre al TAR Molise</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://futuromolise.com/author/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-26T12:30:39+00:00">26 febbraio 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-130107">17</span></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png" data-caption=""><img width="663" height="511" class="entry-thumb td-modal-image" src="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png" srcset="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png 663w, https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi-300x231.png 300w, https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi-545x420.png 545w" sizes="(max-width: 663px) 100vw, 663px" alt="" title="giacomo lombardi - roccamandolfi" /></a></div><p style="text-align: justify;">Roccamandolfi ricorre al TAR Molise avverso il Decreto del Presidente della Giunta regionale di adesione all’EGAM. La Giunta comunale di Roccamandolfi con delibera n. 22 del 19/02/2018, ha dato mandato agli avvocati Ruta, Romano e Zezza con il fine di impugnare dinanzi al Tar Molise il provvedimento mediante il quale il Presidente della Giunta Regionale ha decretato l’adesione del comune di Roccamandolfi all’EGAM (Ente di Governo dell’Ambito per il Molise del servizio idrico integrato).</p><p style="text-align: justify;">L’Amministrazione comunale di Roccamandolfi – afferma il sindaco Giacomo Lombardi – coerentemente con le delibere di consiglio comunale n.23 del 27/10/2015 e di quella n.15 del 3/07/2017, delibere con il quale il consiglio comunale per ben due volte si è espresso all’unanimità contro l’adesione all’EGAM, ha proposto ricorso avverso il decreto di commissariamento, che di fatto stabilisce una adesione forzata dell’Ente verso un percorso, assolutamente non condiviso tanto nella forma che nella sostanza.</p><p style="text-align: justify;">Il suddetto decreto, conclude Lombardi, presenta a nostro avviso plurimi profili di illegittimità, sia in riferimento ad aspetti di violazione delle norme della legislazione statale e regionale in materia di servizio idrico, sia perché con tiene conto delle deliberazioni del consiglio comunale mediante le quali il comune di Roccamandolfi ha puntualmente motivato le ragioni poste alla base della non adesione, comunicandole tempestivamente alla stessa Regione.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://futuromolise.com/tag/comune-di-roccamandolfi/">Comune di Roccamandolfi</a></li><li><a href="https://futuromolise.com/tag/egam/">EGAM</a></li><li><a href="https://futuromolise.com/tag/futuro-molise/">Futuro Molise</a></li><li><a href="https://futuromolise.com/tag/sindaco-giacomo-lombardi/">sindaco Giacomo Lombardi</a></li><li><a href="https://futuromolise.com/tag/tar-molise/">Tar Molise</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5a941c975aa1c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffuturomolise.com%2Fegam-comune-roccamandolfi-ricorre-al-tar-molise%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Egam%2C+il+Comune+di+Roccamandolfi+ricorre+al+TAR+Molise&url=https%3A%2F%2Ffuturomolise.com%2Fegam-comune-roccamandolfi-ricorre-al-tar-molise%2F&via=FuturoMolise" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/&amp;media=https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png&description=Egam%2C+il+Comune+di+Roccamandolfi+ricorre+al+TAR+Molise" onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Egam, il Comune di Roccamandolfi ricorre al TAR Molise %0A%0A https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5a941c975aa1c"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://futuromolise.com/isernia-ordinanza-sospensione-attivita-didattiche-le-scuole-sede-seggio-elettorale/">Isernia &#8211; Ordinanza di sospensione attività didattiche per le scuole sede di seggio elettorale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://futuromolise.com/isernia-trasferimento-sezioni-elettorali-avviso-agli-elettori/">Isernia &#8211; Trasferimento sezioni elettorali, avviso agli elettori</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://futuromolise.com/author/redazione/">Redazione</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-02-26T12:30:39+00:00"><meta itemprop="dateModified" content="2018-02-26T12:30:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://futuromolise.com/egam-comune-roccamandolfi-ricorre-al-tar-molise/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png"></span><meta itemprop="name" content="FuturoMolise"></span><meta itemprop="headline " content="Egam, il Comune di Roccamandolfi ricorre al TAR Molise"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://futuromolise.com/wp-content/uploads/2017/07/giacomo-lombardi-roccamandolfi.png"><meta itemprop="width" content="663"><meta itemprop="height" content="511"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_5a941c975b572_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a941c975b572"><script>var block_td_uid_5_5a941c975b572 = new tdBlock();
block_td_uid_5_5a941c975b572.id = "td_uid_5_5a941c975b572";
block_td_uid_5_5a941c975b572.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5a941c975b572_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a941c975b572_rand","tdc_css_class_style":"td_uid_5_5a941c975b572_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":130107,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_5a941c975b572.td_column_number = "3";
block_td_uid_5_5a941c975b572.block_type = "td_block_related_posts";
block_td_uid_5_5a941c975b572.post_count = "3";
block_td_uid_5_5a941c975b572.found_posts = "10623";
block_td_uid_5_5a941c975b572.header_color = "";
block_td_uid_5_5a941c975b572.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a941c975b572.max_num_pages = "3541";
tdBlocksArray.push(block_td_uid_5_5a941c975b572);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a941c9764f30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a941c975b572" href="#">Articoli correlati</a><a id="td_uid_7_5a941c9764f7b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a941c975b572" href="#">Altri articoli dallo stesso autore</a></h4><div id=td_uid_5_5a941c975b572 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://futuromolise.com/giacomo-ruta-chiarezza-nel-panorama-politico-molisano-punto-necessario-centro-destra-torni-alla-politica/" rel="bookmark" title="Di Giacomo: &#8220;Ruta ha fatto chiarezza nel panorama politico molisano. A questo punto è necessario che il centro-destra torni alla politica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2017/05/di-giacomo-big-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2017/05/di-giacomo-big-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2017/05/di-giacomo-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Di Giacomo: &#8220;Ruta ha fatto chiarezza nel panorama politico molisano. A questo punto è necessario che il centro-destra torni alla politica&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://futuromolise.com/giacomo-ruta-chiarezza-nel-panorama-politico-molisano-punto-necessario-centro-destra-torni-alla-politica/" rel="bookmark" title="Di Giacomo: &#8220;Ruta ha fatto chiarezza nel panorama politico molisano. A questo punto è necessario che il centro-destra torni alla politica&#8221;">Di Giacomo: &#8220;Ruta ha fatto chiarezza nel panorama politico molisano. A questo punto è necessario che il centro-destra torni alla politica&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://futuromolise.com/isernia-trasferimento-sezioni-elettorali-avviso-agli-elettori/" rel="bookmark" title="Isernia &#8211; Trasferimento sezioni elettorali, avviso agli elettori"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2018/02/seggio-elettorale-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2018/02/seggio-elettorale-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2018/02/seggio-elettorale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isernia &#8211; Trasferimento sezioni elettorali, avviso agli elettori" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://futuromolise.com/isernia-trasferimento-sezioni-elettorali-avviso-agli-elettori/" rel="bookmark" title="Isernia &#8211; Trasferimento sezioni elettorali, avviso agli elettori">Isernia &#8211; Trasferimento sezioni elettorali, avviso agli elettori</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://futuromolise.com/isernia-ordinanza-sospensione-attivita-didattiche-le-scuole-sede-seggio-elettorale/" rel="bookmark" title="Isernia &#8211; Ordinanza di sospensione attività didattiche per le scuole sede di seggio elettorale"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2017/01/comune-isernia-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2017/01/comune-isernia-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2017/01/comune-isernia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isernia &#8211; Ordinanza di sospensione attività didattiche per le scuole sede di seggio elettorale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://futuromolise.com/isernia-ordinanza-sospensione-attivita-didattiche-le-scuole-sede-seggio-elettorale/" rel="bookmark" title="Isernia &#8211; Ordinanza di sospensione attività didattiche per le scuole sede di seggio elettorale">Isernia &#8211; Ordinanza di sospensione attività didattiche per le scuole sede di seggio elettorale</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a941c975b572" data-td_block_id="td_uid_5_5a941c975b572"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a941c975b572" data-td_block_id="td_uid_5_5a941c975b572"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:239px;height:239px" data-ad-client="ca-pub-7393843920296899" data-ad-slot="5553779162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div style="max-width: 336px;" class="ml-slider-3-6-8 metaslider metaslider-nivo metaslider-105002 ml-slider"><div id="metaslider_container_105002"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_105002' class='nivoSlider'> <img src="https://futuromolise.com/wp-content/uploads/2018/02/Pietracupa-banner.jpg" height="350" width="336" alt="" class="slider-105002 slide-129430" /> <img src="https://futuromolise.com/wp-content/uploads/2018/02/colavita.jpg" height="350" width="336" alt="" class="slider-105002 slide-129374" /> <a href="https://www.facebook.com/mariateresa.dachille.1" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/02/banner-dachille.jpg" height="350" width="336" alt="" class="slider-105002 slide-129605" /></a> <img src="https://futuromolise.com/wp-content/uploads/2018/02/Banner-Di-Salvo.jpg" height="350" width="336" alt="" class="slider-105002 slide-129835" /></div></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div style="max-width: 325px;" class="ml-slider-3-6-8 metaslider metaslider-nivo metaslider-105003 ml-slider"><div id="metaslider_container_105003"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_105003' class='nivoSlider'> <a href="https://www.facebook.com/pg/esproduzionivideo/photos/?ref=page_internal" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/02/es-produzioni.jpg" height="350" width="325" alt="" class="slider-105003 slide-129465" /></a> <a href="https://www.facebook.com/enriconicoletta.diclemente.3" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/nicoletta-parrucchieri-banner-big.png" height="350" width="325" alt="" class="slider-105003 slide-122576" /></a> <a href="https://www.facebook.com/supermercato.visocchi" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/10/banner-visocchi-big.jpg" height="350" width="325" alt="" class="slider-105003 slide-123553" /></a> <a href="https://sigmasrlitalia.wordpress.com/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2017/03/Sigma.png" height="350" width="325" alt="" class="slider-105003 slide-109906" /></a> <a href="https://www.colacem.com/it/it" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/02/colacem-logo.png" height="350" width="325" alt="" class="slider-105003 slide-129463" /></a> <img src="https://futuromolise.com/wp-content/uploads/2018/02/nike-logo-big.png" height="350" width="325" alt="" class="slider-105003 slide-129461" /> <a href="http://www.bebconte.it/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2017/02/pubblicità-CON-TE-venafro.jpg" height="350" width="325" alt="" class="slider-105003 slide-107646" /></a> <a href="https://www.facebook.com/Nabucco-osteria-Verdi-128319964544892/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/02/nabucco.jpg" height="350" width="325" alt="" class="slider-105003 slide-129459" /></a> <a href="http://www.overtime.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2017/02/over-time-pubblicità-is.jpg" height="350" width="325" alt="" class="slider-105003 slide-107645" /></a></div></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div style="max-width: 325px;" class="ml-slider-3-6-8 metaslider metaslider-nivo metaslider-105014 ml-slider"><div id="metaslider_container_105014"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_105014' class='nivoSlider'> <img src="https://futuromolise.com/wp-content/uploads/2016/12/la-posta-nazionale-324x348.jpg" height="350" width="325" alt="" class="slider-105014 slide-127586" /> <a href="https://www.liomatic.it/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/02/liomatic-324x348.jpg" height="350" width="325" alt="" class="slider-105014 slide-129467" /></a> <img src="https://futuromolise.com/wp-content/uploads/2018/02/admin-ajax-324x348.jpg" height="350" width="325" alt="" class="slider-105014 slide-129469" /> <img src="https://futuromolise.com/wp-content/uploads/2018/02/tecno-system-325x350.png" height="350" width="325" alt="" class="slider-105014 slide-129471" /> <img src="https://futuromolise.com/wp-content/uploads/2018/02/unipol-sai-fabrizio-siravo-325x350.jpg" height="350" width="325" alt="" class="slider-105014 slide-129473" /> <img src="https://futuromolise.com/wp-content/uploads/2018/02/woodhouse.jpg" height="350" width="325" alt="" class="slider-105014 slide-129475" /></div></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7393843920296899" data-ad-slot="9664592175" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FUTURO MOLISE S.r.l.</span></h4><div class="textwidget"><p>C.da Mazzarello</p><p>Zona P.I.P. snc</p><p>86078 - Sesto Campano (IS)</p><p>P.IVA: 00925370942</p><p>Email: <a href="/cdn-cgi/l/email-protection#bfd9cacbcacdd0d2d0d3d6ccdacccdd3ffd8d2ded6d391dcd0d2"><span class="__cf_email__" data-cfemail="d9bfacadacabb6b4b6b5b0aabcaaabb599beb4b8b0b5f7bab6b4">[email&#160;protected]</span></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TRASPARENZA</span></h4><div class="textwidget"><ul><li><a href="https://www.iubenda.com/privacy-policy/7983981" target="_blank" title="Link verso sito Iubenda che ospita la nostra Privacy Policy">Privacy Policy</a></li><li><a href="http://www.futuromolise.com/informativa-cookie/" target="_blank" title="Link verso l'informativa cookie">Informativa Cookie</a></li><li><a href="http://www.futuromolise.com/contatti/" target="_blank" title="Contatti">Contatti</a></li><ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO</span></h4> <label class="screen-reader-text" for="archives-dropdown-4">ARCHIVIO</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://futuromolise.com/2018/02/'> febbraio 2018</option><option value='https://futuromolise.com/2018/01/'> gennaio 2018</option><option value='https://futuromolise.com/2017/12/'> dicembre 2017</option><option value='https://futuromolise.com/2017/11/'> novembre 2017</option><option value='https://futuromolise.com/2017/10/'> ottobre 2017</option><option value='https://futuromolise.com/2017/09/'> settembre 2017</option><option value='https://futuromolise.com/2017/08/'> agosto 2017</option><option value='https://futuromolise.com/2017/07/'> luglio 2017</option><option value='https://futuromolise.com/2017/06/'> giugno 2017</option><option value='https://futuromolise.com/2017/05/'> maggio 2017</option><option value='https://futuromolise.com/2017/04/'> aprile 2017</option><option value='https://futuromolise.com/2017/03/'> marzo 2017</option><option value='https://futuromolise.com/2017/02/'> febbraio 2017</option><option value='https://futuromolise.com/2017/01/'> gennaio 2017</option><option value='https://futuromolise.com/2016/12/'> dicembre 2016</option><option value='https://futuromolise.com/2016/11/'> novembre 2016</option><option value='https://futuromolise.com/2016/10/'> ottobre 2016</option><option value='https://futuromolise.com/2016/09/'> settembre 2016</option><option value='https://futuromolise.com/2016/08/'> agosto 2016</option><option value='https://futuromolise.com/2016/07/'> luglio 2016</option><option value='https://futuromolise.com/2016/06/'> giugno 2016</option><option value='https://futuromolise.com/2016/05/'> maggio 2016</option><option value='https://futuromolise.com/2016/04/'> aprile 2016</option><option value='https://futuromolise.com/2016/03/'> marzo 2016</option><option value='https://futuromolise.com/2016/02/'> febbraio 2016</option><option value='https://futuromolise.com/2016/01/'> gennaio 2016</option><option value='https://futuromolise.com/2015/12/'> dicembre 2015</option><option value='https://futuromolise.com/2015/11/'> novembre 2015</option><option value='https://futuromolise.com/2015/10/'> ottobre 2015</option><option value='https://futuromolise.com/2015/09/'> settembre 2015</option><option value='https://futuromolise.com/2015/08/'> agosto 2015</option><option value='https://futuromolise.com/2015/07/'> luglio 2015</option><option value='https://futuromolise.com/2015/06/'> giugno 2015</option><option value='https://futuromolise.com/2015/05/'> maggio 2015</option><option value='https://futuromolise.com/2015/04/'> aprile 2015</option><option value='https://futuromolise.com/2015/03/'> marzo 2015</option><option value='https://futuromolise.com/2015/02/'> febbraio 2015</option><option value='https://futuromolise.com/2015/01/'> gennaio 2015</option><option value='https://futuromolise.com/2014/12/'> dicembre 2014</option><option value='https://futuromolise.com/2014/11/'> novembre 2014</option><option value='https://futuromolise.com/2014/10/'> ottobre 2014</option><option value='https://futuromolise.com/2014/09/'> settembre 2014</option><option value='https://futuromolise.com/2014/08/'> agosto 2014</option><option value='https://futuromolise.com/2014/07/'> luglio 2014</option><option value='https://futuromolise.com/2014/06/'> giugno 2014</option><option value='https://futuromolise.com/2014/05/'> maggio 2014</option><option value='https://futuromolise.com/2014/04/'> aprile 2014</option><option value='https://futuromolise.com/2014/03/'> marzo 2014</option><option value='https://futuromolise.com/2014/02/'> febbraio 2014</option><option value='https://futuromolise.com/2014/01/'> gennaio 2014</option><option value='https://futuromolise.com/2013/12/'> dicembre 2013</option><option value='https://futuromolise.com/2013/11/'> novembre 2013</option><option value='https://futuromolise.com/2013/10/'> ottobre 2013</option><option value='https://futuromolise.com/2013/09/'> settembre 2013</option><option value='https://futuromolise.com/2013/08/'> agosto 2013</option><option value='https://futuromolise.com/2013/07/'> luglio 2013</option><option value='https://futuromolise.com/2013/06/'> giugno 2013</option><option value='https://futuromolise.com/2013/05/'> maggio 2013</option><option value='https://futuromolise.com/2013/04/'> aprile 2013</option><option value='https://futuromolise.com/2013/03/'> marzo 2013</option><option value='https://futuromolise.com/2013/02/'> febbraio 2013</option><option value='https://futuromolise.com/2013/01/'> gennaio 2013</option><option value='https://futuromolise.com/2012/12/'> dicembre 2012</option><option value='https://futuromolise.com/2012/11/'> novembre 2012</option><option value='https://futuromolise.com/2012/10/'> ottobre 2012</option><option value='https://futuromolise.com/2012/09/'> settembre 2012</option><option value='https://futuromolise.com/2012/08/'> agosto 2012</option><option value='https://futuromolise.com/2012/07/'> luglio 2012</option><option value='https://futuromolise.com/2012/06/'> giugno 2012</option><option value='https://futuromolise.com/2012/05/'> maggio 2012</option><option value='https://futuromolise.com/2012/04/'> aprile 2012</option><option value='https://futuromolise.com/2012/03/'> marzo 2012</option><option value='https://futuromolise.com/2012/02/'> febbraio 2012</option><option value='https://futuromolise.com/2012/01/'> gennaio 2012</option> </select></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2009 - 2018 | Futuromolise | Web Agency <a href="https://novusstudios.it/" target="_blank" title="Sito web della Web agency Novus Studios ">Novus Studios</a></br>Reg. Stampa Tribunale di Isernia n° 3/09 Direttore Responsabile: Christian Ciarlante</br> Società con Socio Unico e Soggetta a Direzione e Coordinamento da parte di SHC S.r.l.</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js'></script> <script type="text/javascript">jQuery("#slideshow > div:gt(0)").hide();

setInterval(function() {
  jQuery('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
}, 3000);</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/futuromolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/futuromolise.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/wp-polls/polls-js.js'></script> <script type='text/javascript' src='https://futuromolise.com/wp-content/themes/futuromolise/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://futuromolise.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js'></script> <script type='text/javascript'>var metaslider_105288 = function($) {
            $('#metaslider_105288').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:250,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105288 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105288, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105288, 1) : metaslider_105288(window.jQuery);
        };
        timer_metaslider_105288();
var metaslider_105002 = function($) {
            $('#metaslider_105002').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2950,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:440,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105002, 1) : metaslider_105002(window.jQuery);
        };
        timer_metaslider_105002();
var metaslider_105003 = function($) {
            $('#metaslider_105003').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105003 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105003, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105003, 1) : metaslider_105003(window.jQuery);
        };
        timer_metaslider_105003();
var metaslider_105014 = function($) {
            $('#metaslider_105014').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_105014 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105014, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105014, 1) : metaslider_105014(window.jQuery);
        };
        timer_metaslider_105014();</script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Venafro","api_location":"Venafro","api_language":"it","api_key":"695b98ff22eca4d6ce9169c9461a5247","today_icon":"snow-d","today_icon_text":"neve","today_temp":[3.2,37.8],"today_humidity":60,"today_wind_speed":[2.1,1.3],"today_min":[1,33.8],"today_max":[5,41],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1519657200,"day_name":"lun","day_temp":[3,37],"owm_day_index":0},{"timestamp":1519689600,"day_name":"mar","day_temp":[1,34],"owm_day_index":3},{"timestamp":1519776000,"day_name":"mer","day_temp":[2,36],"owm_day_index":11},{"timestamp":1519862400,"day_name":"gio","day_temp":[6,44],"owm_day_index":19},{"timestamp":1519948800,"day_name":"ven","day_temp":[10,51],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[130107]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://futuromolise.com/wp-content/themes/novus_ux/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://futuromolise.com/wp-content/themes/futuromolise';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
