<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
    <title>FuturoMolise | De Socio (Cgil): "Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise"</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://futuromolise.com/xmlrpc.php">
    <meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg"><link rel="icon" type="image/png" href="https://www.futuromolise.com/wp-content/uploads/2016/12/favicon_fm.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Non &egrave; il tempo delle beghe politiche di basso rango e dei personalismi che troppo spesso hanno caratterizzato questa maggioranza regionale molisana">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content='FuturoMolise | De Socio (Cgil): "Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise"'>
<meta property="og:description" content="Non &egrave; il tempo delle beghe politiche di basso rango e dei personalismi che troppo spesso hanno caratterizzato questa maggioranza regionale molisana">
<meta property="og:url" content="https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/">
<meta property="og:site_name" content="FuturoMolise">
<meta property="article:publisher" content="https://www.facebook.com/FuturoMoliseNews">
<meta property="article:tag" content="Cgil Molise">
<meta property="article:tag" content="Futuro Molise">
<meta property="article:tag" content="Paolo De Socio">
<meta property="article:tag" content="politica">
<meta property="article:tag" content="regione Molise">
<meta property="article:section" content="Attualit&agrave;">
<meta property="article:published_time" content="2020-10-22T07:25:57+00:00">
<meta property="article:modified_time" content="2020-10-22T07:27:10+00:00">
<meta property="og:updated_time" content="2020-10-22T07:27:10+00:00">
<meta property="og:image" content="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg">
<meta property="og:image:secure_url" content="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg">
<meta property="og:image:width" content="604">
<meta property="og:image:height" content="501">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Non &egrave; il tempo delle beghe politiche di basso rango e dei personalismi che troppo spesso hanno caratterizzato questa maggioranza regionale molisana">
<meta name="twitter:title" content='FuturoMolise | De Socio (Cgil): "Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise"'>
<meta name="twitter:site" content="@Satiricamente">
<meta name="twitter:image" content="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg">
<meta name="twitter:creator" content="@Satiricamente">
<script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://futuromolise.com/#website","url":"https://futuromolise.com/","name":"FuturoMolise","inLanguage":"it-IT","description":"Tv - WebTV - Quotidiano Telematico","potentialAction":{"@type":"SearchAction","target":"https://futuromolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/#primaryimage","inLanguage":"it-IT","url":"https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg","width":604,"height":501},{"@type":"WebPage","@id":"https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/#webpage","url":"https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/","name":"FuturoMolise | De Socio (Cgil): &quot;Senso di responsabilit\u00e0 condivisa, elemento sconosciuto per il Molise&quot;","isPartOf":{"@id":"https://futuromolise.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/#primaryimage"},"datePublished":"2020-10-22T07:25:57+00:00","dateModified":"2020-10-22T07:27:10+00:00","author":{"@id":"https://futuromolise.com/#/schema/person/6e7c45b57a038703d5e3ec49c10b58b5"},"description":"Non \u00e8 il tempo delle beghe politiche di basso rango e dei personalismi che troppo spesso hanno caratterizzato questa maggioranza regionale molisana"},{"@type":["Person"],"@id":"https://futuromolise.com/#/schema/person/6e7c45b57a038703d5e3ec49c10b58b5","name":"Redazione","description":"Futuromolise \u00e8 informazione quotidiana e web tv in tempo reale. Fa parte del progetto editoriale del Gruppo Scarabeo, creato con la lungimiranza di offrire ai molisani in Italia e nel mondo, un quadro chiaro e preciso di cosa accade nella propria terra di origine","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed" href="https://futuromolise.com/feed/">
<link rel="alternate" type="application/rss+xml" title="FuturoMolise &raquo; Feed dei commenti" href="https://futuromolise.com/comments/feed/">
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/plain" data-cfasync="false" class="ginger-script">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-55619343-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-55619343-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel="stylesheet" id="wp-block-library-css" href="https://futuromolise.com/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="ditty-news-ticker-font-css" href="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="ditty-news-ticker-css" href="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css" type="text/css" media="all">
<link rel="stylesheet" id="ginger-style-css" href="https://futuromolise.com/wp-content/plugins/ginger/front/css/cookies-enabler.css" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Noto+Sans%3A400%7CNoto+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.6.1" type="text/css" media="all">
<link rel="stylesheet" id="js_composer_front-css" href="https://futuromolise.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="https://futuromolise.com/wp-content/themes/futuromolise/style.css" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-child-css" href="https://futuromolise.com/wp-content/themes/novus_ux/style.css" type="text/css" media="all">
<script type="text/javascript">
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/futuromolise.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ginger/front/js/cookies-enabler.min.js"></script>
<link rel="https://api.w.org/" href="https://futuromolise.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://futuromolise.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://futuromolise.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.3.4">
<link rel="shortlink" href="https://futuromolise.com/?p=165388">
<link rel="alternate" type="application/json+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fde-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise%2F">
<link rel="alternate" type="text/xml+oembed" href="https://futuromolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuturomolise.com%2Fde-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise%2F&amp;format=xml">
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://futuromolise.com";
        var current_url = "https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/?utm_source=rss&utm_medium=rss&utm_campaign=de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://futuromolise.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/category/attualita/",
                    "name": "Attualit&agrave;"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/",
                    "name": "De Socio (Cgil): &#8220;Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise&#8221;"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona superiore con il punto interrogativo).
*/

.td-header-sp-logo img {
    margin-top: 34px;
    margin-left: -26px;
max-width: 115%;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7393843920296899",
    enable_page_level_ads: true
  });
</script>
<script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head>

<body class="post-template-default single single-post postid-165388 single-format-standard de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/collections/featured" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-100608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li id="menu-item-103388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li id="menu-item-103389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul>
</li>
<li id="menu-item-103391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li id="menu-item-103392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li id="menu-item-104962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li>
<li id="menu-item-105281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
<li id="menu-item-124200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124200"><a href="https://futuromolise.com/archivio-d/">Archivio</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://futuromolise.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FuturoMoliseNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/collections/featured" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/futmolise" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Venafro</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                gioved&igrave; 22 Ottobre  2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://futuromolise.com/">
            <img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise">
            <span class="td-visual-hidden">FuturoMolise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f91baa4eeeee_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f91baa4eeeee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f91baa4eeeee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="metaslider-id-105288" style="max-width: 588px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-105288 ml-slider">
    <div id="metaslider_container_105288">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105288" class="nivoSlider"><a href="https://elcomdistribuzione.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2020/04/LOGO-ELCOM-DISTRIBUZIONE-SRL-2019.jpg" height="120" width="588" title="LOGO ELCOM DISTRIBUZIONE SRL 2019" alt="" class="slider-105288 slide-159768"></a><a href="https://www.facebook.com/Luce-Regalo-1487972708082881/" target="_blank"><img src="https://futuromolise.com/wp-content/uploads/2016/12/luce_regalo.jpg" height="120" width="588" data-caption="Il Sindacato lo aveva detto. La CGIL lo aveva detto: avevamo detto dall&rsquo;inizio di questa ennesima maledetta crisi che il tempo sarebbe stato tiranno" alt="" class="slider-105288 slide-103742"></a><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-ylnigi.jpg" height="120" width="588" title="banner ylnigi" alt="" class="slider-105288 slide-163896"><a href="https://www.facebook.com/Lago-dei-cigni-torcino-ciorlano-101065901671027" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-lago-dei-cigni.jpg" height="120" width="588" title="banner lago dei cigni" alt="" class="slider-105288 slide-164054"></a><a href="https://www.facebook.com/tvimolise" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-logo.jpg" height="120" width="588" title="banner logo" alt="" class="slider-105288 slide-163969"></a><a href="https://quotidianomolise.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2020/09/logo-quotidiano-del-molise.jpg" height="120" width="588" title="logo quotidiano del molise" alt="" class="slider-105288 slide-164242"></a><a href="https://www.tuttomolise.com/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-tuttomolise.jpg" height="120" width="588" title="banner tuttomolise" alt="" class="slider-105288 slide-164009"></a><a href="https://www.facebook.com/ButterflyTipografia-Venafro-741026189376563/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/11/bufferfly-banner.jpg" height="120" width="588" title="bufferfly banner" alt="" class="slider-105288 slide-142007"></a><a href="https://www.facebook.com/Atlante-Centro-Di-Riabilitazione-336461496796282/" target="_self"><img src="https://futuromolise.com/wp-content/uploads/2018/10/banner-atlante.jpg" height="120" width="588" title="banner atlante" alt="" class="slider-105288 slide-141138"></a></div></div>
        
    </div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://futuromolise.com/">
			<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok_retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/futuromolise_logo_ok.png" alt="Futuromolise" title="Futuroimolise">
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://futuromolise.com/">
			<img class="td-retina-data" data-retina="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo-retina.png" src="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png" alt="Futuromolise" title="Futuroimolise">
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100608"><a href="https://futuromolise.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103388"><a href="https://futuromolise.com/category/futuro-molise-web-tv/">Futuro Molise Web Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103389"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/">Varie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103390"><a href="https://futuromolise.com/category/argomenti-contenuti-vari/tempo-libero/">Tempo Libero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103391"><a href="https://futuromolise.com/category/cultura/arte-e-spettacolo/">Arte e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103392"><a href="https://futuromolise.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104962"><a href="https://futuromolise.com/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105281"><a href="https://futuromolise.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124200"><a href="https://futuromolise.com/archivio-d/">Archivio</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://futuromolise.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-165388" class="post-165388 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cgil-molise tag-futuro-molise tag-paolo-de-socio tag-politica-2 tag-regione-molise" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://futuromolise.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Attualit&agrave;" class="entry-crumb" href="https://futuromolise.com/category/attualita/">Attualit&agrave;</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">De Socio (Cgil): &ldquo;Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise&rdquo;</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a href="https://futuromolise.com/category/attualita/">Attualit&agrave;</a></li></ul>                            <h1 class="entry-title">De Socio (Cgil): &ldquo;Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise&rdquo;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://futuromolise.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-22T09:25:57+00:00">22 Ottobre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-165388">15</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg" data-caption=""><img width="604" height="501" class="entry-thumb td-modal-image" src="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg" srcset="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg 604w, https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise-300x249.jpg 300w, https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise-506x420.jpg 506w" sizes="(max-width: 604px) 100vw, 604px" alt="" title="De Socio Cgil Molise"></a></div>
            <p style="text-align: justify;">Il Sindacato lo aveva detto. La CGIL lo aveva detto: avevamo detto dall&rsquo;inizio di questa ennesima maledetta crisi che il tempo sarebbe stato tiranno, che un evento eccezionale come quello pandemico avrebbe necessitato di interventi straordinari, che per riaprire le fabbriche, le scuole sarebbero stati indispensabili azioni e provvedimenti condivisi, che uno degli elementi nevralgici sarebbe stato quello della mobilit&agrave; e dei trasporti.</p>
<p style="text-align: justify;">Avevamo detto, in senso pi&ugrave; ampio, che c&rsquo;era bisogno di prestare la massima attenzione nella definizione dei protocolli per l&rsquo;emergenza e dei protocolli per la ripresa. Oggi, a ormai sette mesi dall&rsquo;inizio dell&rsquo;emergenza pandemica nazionale e regionale, tanti nodi stanno venendo al pettine su ci&ograve; che &egrave; stato fatto ma soprattutto su ci&ograve; che non &egrave; stato fatto e forse nemmeno &egrave; stato pensato e/o programmato per tempo.</p>
<p style="text-align: justify;">Prendiamo atto che un altro lockdown totale sarebbe irrealizzabile in un mondo governato pi&ugrave; da processi economici che dal buon senso e iniziamo ad abituarci all&rsquo;idea che uno degli elementi che caratterizzer&agrave; il nostro futuro sar&agrave; la convivenza con questo maledetto virus. Altra constatazione realistica &egrave; quella che dovr&agrave; abituarci alla consapevolezza dell&rsquo;esistenza di quella che gli scienziati pi&ugrave; nobili preferiscono chiamare immunit&agrave; (e responsabilit&agrave;) di comunit&agrave; anzich&eacute; immunit&agrave; di gregge.</p>
<p style="text-align: justify;">Il constatare che lo avevamo detto, chiaramente, non risolve nemmeno uno dei problemi che sono sul tavolo della discussione politica, sociale ed economica nei diversi livelli e le righe che seguiranno non intendono quindi essere un mero atto di accusa fine a se stesso tipo quelli che si ascoltano tra i diversi schieramenti politici che, a giorni alterni, dicono tutto e il contrario di tutto.</p>
<p style="text-align: justify;">Non &egrave; nemmeno un atto di accusa riferito a medici e scienziati che bene farebbero, per&ograve;, da oggi in poi a mettersi d&rsquo;accordo &ndash; se non riescono a farlo sulle loro a volte fantasiose, contrastanti e/o avanguardiste teorie scientifiche &ndash; almeno sulla comunicazione che non pu&ograve; contribuire ad alimentare confusione e incertezza in un panorama sociale, politico ed economico gi&agrave; compromesso e destabilizzato.</p>
<p style="text-align: justify;">Le poche righe che seguiranno non vogliono essere nemmeno un j&rsquo;accuse verso una classe politica e dirigente molisana che meriterebbe una manifestazione e dieci contestazioni quotidiane per la marea di problemi che si stanno accumulando e che stanno assumendo, giorno dopo giorno, le caratteristiche di emergenze strutturali che alimentano la rassegnazione o l&rsquo;individualismo della serie &ldquo;io speriamo che me la cavo&rdquo;.</p>
<p style="text-align: justify;">Il recente studio commissionato dall&rsquo;ANCI e diffuso negli ultimi giorni dal Cerved evidenzia che anche nella fase pandemica ci sono stati settori pi&ugrave; colpiti e che l&rsquo;impatto economico dei diversi settori ha determinato, ancora una volta, profonde differenze territoriali.</p>
<p style="text-align: justify;">Infatti ci sono alcuni centri che hanno retto meglio all&rsquo;urto della nuova crisi potendo contare su comparti economici che non hanno sofferto pesantemente gli effetti della pandemia : &egrave; il caso di territori che ruotano, ad esempio, intorno a centri come Latina, Imperia e Parma nei quali la presenza strutturata di produzioni tipo quelle farmaceutiche e agroalimentari hanno determinato impatti poco influenti su chiusure e restrizioni imposte da esigenze sanitarie e di sicurezza.</p>
<p style="text-align: justify;">Tra le citt&agrave; che potrebbero soffrire di pi&ugrave; l&rsquo;impatto della crisi figurano invece Potenza, Chieti e, guarda caso, Campobasso. Citt&agrave; che sono state letteralmente devastate da questa ennesima crisi e che nella migliore delle ipotesi avranno una ripresa molto pi&ugrave; lenta rispetto alle altre sicuramente per fattori endogeni ma anche per mancanze ataviche di visione strategica rispetto alle politiche complessive di sviluppo.</p>
<p style="text-align: justify;">Le conseguenze immediate di queste constatazioni porteranno, per alcune citt&agrave; e territori, a un aggravamento del fattore occupazionale e ad una deriva irreversibile dell&rsquo;elemento demografico riferito allo spopolamento e all&rsquo;invecchiamento dei residenti.</p>
<p style="text-align: justify;">Le &ldquo;distrazioni locali&rdquo; sono state e sono ancora tante. Per l&rsquo;ultima volta la CGIL del Molise chiede a questa Regione e a coloro che hanno responsabilit&agrave; di governo :</p>
<p style="text-align: justify;">&bull; una CABINA DI REGIA VERA che programmi in maniera condivisa le scelte di destinazione dei fondi ordinari e straordinari a breve, medio e lungo termine, che dia una linea chiara sulle prospettive di strumenti tipo Zone Economiche e Speciali e Area di Crisi Industriale Complessa;</p>
<p style="text-align: justify;">&bull; una sorta di UNITA&rsquo; DI CRISI che contribuisca a determinare anche le decisioni da prendere in caso di emergenze stringenti come quella che stiamo vivendo;</p>
<p style="text-align: justify;">&bull; un lavoro certosino, condiviso e scevro da interessi dei potentati regionali consolidatisi nel tempo, per le politiche SANITARIE e della non autosufficienza, per l&rsquo;immediata definizione di un centro COVID e per la strutturazione di un sistema SANITARIO PUBBLICO che guardi anche al potenziamento della medicina territoriale come elemento di risposta immediata alle esigenze che si manifestano in un contesto come quello molisano complicato dal punto di vista orografico ;</p>
<p style="text-align: justify;">&bull; un tavolo straordinario per le politiche del lavoro, della formazione e del rilancio produttivo che guardi anche ai settori martoriati come quelli del commercio e del turismo che hanno subito danni gravissimi e in alcuni casi irreversibili;</p>
<p style="text-align: justify;">&bull; una interlocuzione costante per definire le politiche dei trasporti e della conoscenza;</p>
<p style="text-align: justify;">&bull; una partecipazione attiva e competente del partenariato sociale, di tutta la comunit&agrave; molisana compresa quella accademica per la definizione di politiche industriali, turistiche e di sviluppo che guardino anche alla sostenibilit&agrave; ambientale che nel nostro Molise potrebbero essere elemento dirimente e potrebbero trovare condizioni di miglior favore.</p>
<p style="text-align: justify;">LO AVEVAMO DETTO, NON E&rsquo; STATO FATTO, NON C&rsquo;E&rsquo; PIU&rsquo; TEMPO ! ! !</p>
<p style="text-align: justify;">Non &egrave; il tempo delle beghe politiche di basso rango e dei personalismi che troppo spesso hanno caratterizzato questa maggioranza regionale molisana. Non &egrave; il tempo di marcare le differenze e di cavalcare le onde mediatiche in cerca di consensi. Quel tempo lo vivremo nelle prossime consultazioni elettorali dove i cittadini saranno democraticamente chiamati a scegliere i loro rappresentanti di governo e istituzionali.</p>
<p style="text-align: justify;">E&rsquo; questo, ancora una volta, il tempo della responsabilit&agrave; condivisa e la CGIL, il sindacato, come sempre &egrave; pronto a caricarsi di responsabilit&agrave; (pur non avendo colpe dirette per le tante mancanze) nell&rsquo;interesse dei cittadini, dei pensionati e dei lavoratori e del futuro di questa terra.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://futuromolise.com/tag/cgil-molise/">Cgil Molise</a></li><li><a href="https://futuromolise.com/tag/futuro-molise/">Futuro Molise</a></li><li><a href="https://futuromolise.com/tag/paolo-de-socio/">Paolo De Socio</a></li><li><a href="https://futuromolise.com/tag/politica-2/">politica</a></li><li><a href="https://futuromolise.com/tag/regione-molise/">regione Molise</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-ce-src="https://www.facebook.com/plugins/like.php?href=https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="ginger-iframe "></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffuturomolise.com%2Fde-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=De+Socio+%28Cgil%29%3A+%E2%80%9CSenso+di+responsabilit%C3%A0+condivisa%2C+elemento+sconosciuto+per+il+Molise%E2%80%9D&amp;url=https%3A%2F%2Ffuturomolise.com%2Fde-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise%2F&amp;via=FuturoMolise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/&amp;media=https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg&amp;description=Non%20%C3%A8%20il%20tempo%20delle%20beghe%20politiche%20di%20basso%20rango%20e%20dei%20personalismi%20che%20troppo%20spesso%20hanno%20caratterizzato%20questa%20maggioranza%20regionale%20molisana">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=De+Socio+%28Cgil%29%3A+%E2%80%9CSenso+di+responsabilit%C3%A0+condivisa%2C+elemento+sconosciuto+per+il+Molise%E2%80%9D%20%0A%0A%20https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://futuromolise.com/sorpreso-a-spacciare-in-strada-e-in-casa-gli-trovano-150-gr-cocaina-arrestato-un-35enne-di-campobasso/">Sorpreso a spacciare in strada e in casa gli trovano 150 gr. cocaina, arrestato un 35enne di Campobasso</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://futuromolise.com/fisco-agenzia-riscossione-stop-cartelle-esattoriali-fino-al-31-dicembre-2020/">Fisco, Agenzia Riscossione: Stop cartelle esattoriali fino al 31 dicembre 2020</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://futuromolise.com/author/redazione/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-22T09:25:57+00:00"><meta itemprop="dateModified" content="2020-10-22T09:27:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://futuromolise.com/de-socio-cgil-senso-di-responsabilita-condivisa-elemento-sconosciuto-per-il-molise/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.futuromolise.com/wp-content/uploads/2017/01/fm-logo.png"></span><meta itemprop="name" content="FuturoMolise"></span><meta itemprop="headline " content='De Socio (Cgil): "Senso di responsabilit&agrave; condivisa, elemento sconosciuto per il Molise"'><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://futuromolise.com/wp-content/uploads/2018/12/De-Socio-Cgil-Molise.jpg"><meta itemprop="width" content="604"><meta itemprop="height" content="501"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f91baa502e5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5f91baa502e5e"><script>var block_td_uid_4_5f91baa502e5e = new tdBlock();
block_td_uid_4_5f91baa502e5e.id = "td_uid_4_5f91baa502e5e";
block_td_uid_4_5f91baa502e5e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f91baa502e5e_rand","td_column_number":3,"live_filter_cur_post_id":165388,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f91baa502e5e_rand","tdc_css_class_style":"td_uid_4_5f91baa502e5e_rand_style"}';
block_td_uid_4_5f91baa502e5e.td_column_number = "3";
block_td_uid_4_5f91baa502e5e.block_type = "td_block_related_posts";
block_td_uid_4_5f91baa502e5e.post_count = "3";
block_td_uid_4_5f91baa502e5e.found_posts = "10259";
block_td_uid_4_5f91baa502e5e.header_color = "";
block_td_uid_4_5f91baa502e5e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f91baa502e5e.max_num_pages = "3420";
tdBlocksArray.push(block_td_uid_4_5f91baa502e5e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f91baa538710" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f91baa502e5e" href="#">Articoli correlati</a><a id="td_uid_6_5f91baa538717" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f91baa502e5e" href="#">Altri articoli dallo stesso autore</a></h4><div id="td_uid_4_5f91baa502e5e" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/provincia-di-isernia-ricci-incontra-i-vertici-del-comando-militare-esercito-abruzzo-molise/" rel="bookmark" class="td-image-wrap" title="Provincia di Isernia, Ricci incontra i vertici del Comando militare Esercito &ldquo;Abruzzo-Molise&rdquo;"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2020/10/ricci-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2020/10/ricci-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2020/10/ricci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia di Isernia, Ricci incontra i vertici del Comando militare Esercito &ldquo;Abruzzo-Molise&rdquo;"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/provincia-di-isernia-ricci-incontra-i-vertici-del-comando-militare-esercito-abruzzo-molise/" rel="bookmark" title="Provincia di Isernia, Ricci incontra i vertici del Comando militare Esercito &ldquo;Abruzzo-Molise&rdquo;">Provincia di Isernia, Ricci incontra i vertici del Comando militare Esercito &ldquo;Abruzzo-Molise&rdquo;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/agnone-al-david-di-donatello-con-ratti-il-cortometraggio-del-regista-agnonese-william-delli-quadri/" rel="bookmark" class="td-image-wrap" title="Agnone al David di Donatello con &ldquo;Ratti&rdquo;, il cortometraggio del regista agnonese William Delli Quadri"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2020/10/il-regista-agnonese-William-Delli-Quadri-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2020/10/il-regista-agnonese-William-Delli-Quadri-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2020/10/il-regista-agnonese-William-Delli-Quadri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agnone al David di Donatello con &ldquo;Ratti&rdquo;, il cortometraggio del regista agnonese William Delli Quadri"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/agnone-al-david-di-donatello-con-ratti-il-cortometraggio-del-regista-agnonese-william-delli-quadri/" rel="bookmark" title="Agnone al David di Donatello con &ldquo;Ratti&rdquo;, il cortometraggio del regista agnonese William Delli Quadri">Agnone al David di Donatello con &ldquo;Ratti&rdquo;, il cortometraggio del regista agnonese William Delli Quadri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://futuromolise.com/educational-tour-in-molise-organizzato-dal-gal-molise-verso-il-2000/" rel="bookmark" class="td-image-wrap" title="Educational Tour in Molise organizzato dal Gal Molise verso il 2000"><img width="218" height="150" class="entry-thumb" src="https://futuromolise.com/wp-content/uploads/2020/10/educational-218x150.jpg" srcset="https://futuromolise.com/wp-content/uploads/2020/10/educational-218x150.jpg 218w, https://futuromolise.com/wp-content/uploads/2020/10/educational-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educational Tour in Molise organizzato dal Gal Molise verso il 2000"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://futuromolise.com/educational-tour-in-molise-organizzato-dal-gal-molise-verso-il-2000/" rel="bookmark" title="Educational Tour in Molise organizzato dal Gal Molise verso il 2000">Educational Tour in Molise organizzato dal Gal Molise verso il 2000</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f91baa502e5e" data-td_block_id="td_uid_4_5f91baa502e5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f91baa502e5e" data-td_block_id="td_uid_4_5f91baa502e5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
<!-- Dimensione ok Articolo -->
<ins class="adsbygoogle" style="display:inline-block;width:239px;height:239px" data-ad-client="ca-pub-7393843920296899" data-ad-slot="5553779162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="metaslider-id-105002" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-105002 ml-slider">
    <div id="metaslider_container_105002">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105002" class="nivoSlider"><a href="pelletterie%20pina%20ercolanowww.pinaercolano.com" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2020/06/banner-ercolano1.jpg" height="350" width="336" title="banner ercolano1" alt="" class="slider-105002 slide-161075"></a><a href="https://www.facebook.com/napuleisernia/" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2020/01/Napul%C3%A8-banner-1.jpg" height="350" width="336" title="Napul'&egrave; banner" alt="" class="slider-105002 slide-156149"></a><a href="http://www.izzigrandecentrofaidate.it/" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2018/09/banner-izzi.jpg" height="350" width="336" title="banner izzi" alt="" class="slider-105002 slide-139872"></a><a href="http://www.molisegoloso.it/" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2019/03/Molise-Goloso-banner.jpg" height="350" width="336" title="Molise Goloso banner" alt="" class="slider-105002 slide-146661"></a><a href="https://www.facebook.com/dimeouomo/" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2019/04/banner-di-meo.jpg" height="350" width="336" title="banner di meo" alt="" class="slider-105002 slide-147039"></a><img src="https://futuromolise.com/wp-content/uploads/2017/10/nicoletta-parrucchieri-banner-big-325x338.png" height="350" width="336" title="nicoletta parrucchieri banner big" alt="" class="slider-105002 slide-135725"><img src="https://futuromolise.com/wp-content/uploads/2019/01/pellet-valerio.jpg" height="350" width="336" title="pellet valerio" alt="" class="slider-105002 slide-164527"></div></div>
        
    </div>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="metaslider-id-105003" style="max-width: 325px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-105003 ml-slider">
    <div id="metaslider_container_105003">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105003" class="nivoSlider"><a href="https://www.trsp.tv/" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-trsp.jpg" height="350" width="325" title="banner trsp" alt="" class="slider-105003 slide-164007"></a><img src="https://futuromolise.com/wp-content/uploads/2020/09/banner-service-2.jpg" height="350" width="325" title="banner service 2" alt="" class="slider-105003 slide-163894"><a href="https://www.facebook.com/supermercato.visocchi" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2017/10/banner-visocchi-big.jpg" height="350" width="325" alt="" class="slider-105003 slide-123553"></a></div></div>
        
    </div>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="metaslider-id-105014" style="max-width: 325px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-105014 ml-slider">
    <div id="metaslider_container_105014">
        <div class="slider-wrapper theme-default"><div class="ribbon"></div><div id="metaslider_105014" class="nivoSlider"><a href="http://www.bebconte.it/" target="_self" rel="noopener noreferrer"><img src="https://futuromolise.com/wp-content/uploads/2018/12/conte-logo.jpg" height="350" width="325" title="conte logo" alt="" class="slider-105014 slide-148712"></a></div></div>
        
    </div>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
<!-- Articolo 2 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7393843920296899" data-ad-slot="9664592175" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FUTURO MOLISE S.r.l.</span></h4>			<div class="textwidget"><p>C.da Mazzarello</p>
<p>Zona P.I.P. snc</p>
<p>86078 - Sesto Campano (IS)</p>
<p>P.IVA: 00925370942</p>
<p>Email: <a href="mailto:futuromolisesrl@gmail.com">futuromolisesrl@gmail.com</a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TRASPARENZA</span></h4>			<div class="textwidget"><ul>
<li><a href="https://www.iubenda.com/privacy-policy/7983981" target="_blank" title="Link verso sito Iubenda che ospita la nostra Privacy Policy" rel="noopener noreferrer">Privacy Policy</a></li>
<li><a href="http://www.futuromolise.com/informativa-cookie/" target="_blank" title="Link verso l'informativa cookie" rel="noopener noreferrer">Informativa Cookie</a></li>
<li><a href="http://www.futuromolise.com/contatti/" target="_blank" title="Contatti" rel="noopener noreferrer">Contatti</a></li>
<ul></ul></ul></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">ARCHIVIO</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value="https://futuromolise.com/2020/10/"> Ottobre 2020 </option>
	<option value="https://futuromolise.com/2020/09/"> Settembre 2020 </option>
	<option value="https://futuromolise.com/2020/08/"> Agosto 2020 </option>
	<option value="https://futuromolise.com/2020/07/"> Luglio 2020 </option>
	<option value="https://futuromolise.com/2020/06/"> Giugno 2020 </option>
	<option value="https://futuromolise.com/2020/05/"> Maggio 2020 </option>
	<option value="https://futuromolise.com/2020/04/"> Aprile 2020 </option>
	<option value="https://futuromolise.com/2020/03/"> Marzo 2020 </option>
	<option value="https://futuromolise.com/2020/02/"> Febbraio 2020 </option>
	<option value="https://futuromolise.com/2020/01/"> Gennaio 2020 </option>
	<option value="https://futuromolise.com/2019/12/"> Dicembre 2019 </option>
	<option value="https://futuromolise.com/2019/11/"> Novembre 2019 </option>
	<option value="https://futuromolise.com/2019/10/"> Ottobre 2019 </option>
	<option value="https://futuromolise.com/2019/09/"> Settembre 2019 </option>
	<option value="https://futuromolise.com/2019/08/"> Agosto 2019 </option>
	<option value="https://futuromolise.com/2019/07/"> Luglio 2019 </option>
	<option value="https://futuromolise.com/2019/06/"> Giugno 2019 </option>
	<option value="https://futuromolise.com/2019/05/"> Maggio 2019 </option>
	<option value="https://futuromolise.com/2019/04/"> Aprile 2019 </option>
	<option value="https://futuromolise.com/2019/03/"> Marzo 2019 </option>
	<option value="https://futuromolise.com/2019/02/"> Febbraio 2019 </option>
	<option value="https://futuromolise.com/2019/01/"> Gennaio 2019 </option>
	<option value="https://futuromolise.com/2018/12/"> Dicembre 2018 </option>
	<option value="https://futuromolise.com/2018/11/"> Novembre 2018 </option>
	<option value="https://futuromolise.com/2018/10/"> Ottobre 2018 </option>
	<option value="https://futuromolise.com/2018/09/"> Settembre 2018 </option>
	<option value="https://futuromolise.com/2018/08/"> Agosto 2018 </option>
	<option value="https://futuromolise.com/2018/07/"> Luglio 2018 </option>
	<option value="https://futuromolise.com/2018/06/"> Giugno 2018 </option>
	<option value="https://futuromolise.com/2018/05/"> Maggio 2018 </option>
	<option value="https://futuromolise.com/2018/04/"> Aprile 2018 </option>
	<option value="https://futuromolise.com/2018/03/"> Marzo 2018 </option>
	<option value="https://futuromolise.com/2018/02/"> Febbraio 2018 </option>
	<option value="https://futuromolise.com/2018/01/"> Gennaio 2018 </option>
	<option value="https://futuromolise.com/2017/12/"> Dicembre 2017 </option>
	<option value="https://futuromolise.com/2017/11/"> Novembre 2017 </option>
	<option value="https://futuromolise.com/2017/10/"> Ottobre 2017 </option>
	<option value="https://futuromolise.com/2017/09/"> Settembre 2017 </option>
	<option value="https://futuromolise.com/2017/08/"> Agosto 2017 </option>
	<option value="https://futuromolise.com/2017/07/"> Luglio 2017 </option>
	<option value="https://futuromolise.com/2017/06/"> Giugno 2017 </option>
	<option value="https://futuromolise.com/2017/05/"> Maggio 2017 </option>
	<option value="https://futuromolise.com/2017/04/"> Aprile 2017 </option>
	<option value="https://futuromolise.com/2017/03/"> Marzo 2017 </option>
	<option value="https://futuromolise.com/2017/02/"> Febbraio 2017 </option>
	<option value="https://futuromolise.com/2017/01/"> Gennaio 2017 </option>
	<option value="https://futuromolise.com/2016/12/"> Dicembre 2016 </option>
	<option value="https://futuromolise.com/2016/11/"> Novembre 2016 </option>
	<option value="https://futuromolise.com/2016/10/"> Ottobre 2016 </option>
	<option value="https://futuromolise.com/2016/09/"> Settembre 2016 </option>
	<option value="https://futuromolise.com/2016/08/"> Agosto 2016 </option>
	<option value="https://futuromolise.com/2016/07/"> Luglio 2016 </option>
	<option value="https://futuromolise.com/2016/06/"> Giugno 2016 </option>
	<option value="https://futuromolise.com/2016/05/"> Maggio 2016 </option>
	<option value="https://futuromolise.com/2016/04/"> Aprile 2016 </option>
	<option value="https://futuromolise.com/2016/03/"> Marzo 2016 </option>
	<option value="https://futuromolise.com/2016/02/"> Febbraio 2016 </option>
	<option value="https://futuromolise.com/2016/01/"> Gennaio 2016 </option>
	<option value="https://futuromolise.com/2015/12/"> Dicembre 2015 </option>
	<option value="https://futuromolise.com/2015/11/"> Novembre 2015 </option>
	<option value="https://futuromolise.com/2015/10/"> Ottobre 2015 </option>
	<option value="https://futuromolise.com/2015/09/"> Settembre 2015 </option>
	<option value="https://futuromolise.com/2015/08/"> Agosto 2015 </option>
	<option value="https://futuromolise.com/2015/07/"> Luglio 2015 </option>
	<option value="https://futuromolise.com/2015/06/"> Giugno 2015 </option>
	<option value="https://futuromolise.com/2015/05/"> Maggio 2015 </option>
	<option value="https://futuromolise.com/2015/04/"> Aprile 2015 </option>
	<option value="https://futuromolise.com/2015/03/"> Marzo 2015 </option>
	<option value="https://futuromolise.com/2015/02/"> Febbraio 2015 </option>
	<option value="https://futuromolise.com/2015/01/"> Gennaio 2015 </option>
	<option value="https://futuromolise.com/2014/12/"> Dicembre 2014 </option>
	<option value="https://futuromolise.com/2014/11/"> Novembre 2014 </option>
	<option value="https://futuromolise.com/2014/10/"> Ottobre 2014 </option>
	<option value="https://futuromolise.com/2014/09/"> Settembre 2014 </option>
	<option value="https://futuromolise.com/2014/08/"> Agosto 2014 </option>
	<option value="https://futuromolise.com/2014/07/"> Luglio 2014 </option>
	<option value="https://futuromolise.com/2014/06/"> Giugno 2014 </option>
	<option value="https://futuromolise.com/2014/05/"> Maggio 2014 </option>
	<option value="https://futuromolise.com/2014/04/"> Aprile 2014 </option>
	<option value="https://futuromolise.com/2014/03/"> Marzo 2014 </option>
	<option value="https://futuromolise.com/2014/02/"> Febbraio 2014 </option>
	<option value="https://futuromolise.com/2014/01/"> Gennaio 2014 </option>
	<option value="https://futuromolise.com/2013/12/"> Dicembre 2013 </option>
	<option value="https://futuromolise.com/2013/11/"> Novembre 2013 </option>
	<option value="https://futuromolise.com/2013/10/"> Ottobre 2013 </option>
	<option value="https://futuromolise.com/2013/09/"> Settembre 2013 </option>
	<option value="https://futuromolise.com/2013/08/"> Agosto 2013 </option>
	<option value="https://futuromolise.com/2013/07/"> Luglio 2013 </option>
	<option value="https://futuromolise.com/2013/06/"> Giugno 2013 </option>
	<option value="https://futuromolise.com/2013/05/"> Maggio 2013 </option>
	<option value="https://futuromolise.com/2013/04/"> Aprile 2013 </option>
	<option value="https://futuromolise.com/2013/03/"> Marzo 2013 </option>
	<option value="https://futuromolise.com/2013/02/"> Febbraio 2013 </option>
	<option value="https://futuromolise.com/2013/01/"> Gennaio 2013 </option>
	<option value="https://futuromolise.com/2012/12/"> Dicembre 2012 </option>
	<option value="https://futuromolise.com/2012/11/"> Novembre 2012 </option>
	<option value="https://futuromolise.com/2012/10/"> Ottobre 2012 </option>
	<option value="https://futuromolise.com/2012/09/"> Settembre 2012 </option>
	<option value="https://futuromolise.com/2012/08/"> Agosto 2012 </option>
	<option value="https://futuromolise.com/2012/07/"> Luglio 2012 </option>
	<option value="https://futuromolise.com/2012/06/"> Giugno 2012 </option>
	<option value="https://futuromolise.com/2012/05/"> Maggio 2012 </option>
	<option value="https://futuromolise.com/2012/04/"> Aprile 2012 </option>
	<option value="https://futuromolise.com/2012/03/"> Marzo 2012 </option>
	<option value="https://futuromolise.com/2012/02/"> Febbraio 2012 </option>
	<option value="https://futuromolise.com/2012/01/"> Gennaio 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright 2020 | Futuromolise | Web Agency <a href="https://idara.it/" target="_blank" title="Sito web della web agency Idara"> Idara </a>Reg. Stampa Tribunale di Isernia n&deg; 3/09 Direttore Resp.le: Christian Ciarlante
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f91baa5616df
    -->

    <script type="text/javascript">jQuery("#slideshow > div:gt(0)").hide();

setInterval(function() {
  jQuery('#slideshow > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#slideshow');
}, 3000);</script><link rel="stylesheet" id="metaslider-nivo-slider-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-public-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/metaslider/public.css" type="text/css" media="all" property="stylesheet">
<link rel="stylesheet" id="metaslider-nivo-slider-default-css" href="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css" type="text/css" media="all" property="stylesheet">
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/futuromolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/themes/futuromolise/js/tagdiv_theme.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-includes/js/wp-embed.min.js"></script>
<script type="text/javascript" src="https://futuromolise.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js"></script>
<script type="text/javascript">
var metaslider_105288 = function($) {
            $('#metaslider_105288').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:250,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105288');
        };
        var timer_metaslider_105288 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105288, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105288, 1) : metaslider_105288(window.jQuery);
        };
        timer_metaslider_105288();
var metaslider_105002 = function($) {
            $('#metaslider_105002').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2950,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:440,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105002');
        };
        var timer_metaslider_105002 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105002, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105002, 1) : metaslider_105002(window.jQuery);
        };
        timer_metaslider_105002();
var metaslider_105003 = function($) {
            $('#metaslider_105003').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2600,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:350,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105003');
        };
        var timer_metaslider_105003 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105003, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105003, 1) : metaslider_105003(window.jQuery);
        };
        timer_metaslider_105003();
var metaslider_105014 = function($) {
            $('#metaslider_105014').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2900,
                effect:"fold",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:400,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_105014');
        };
        var timer_metaslider_105014 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_105014, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_105014, 1) : metaslider_105014(window.jQuery);
        };
        timer_metaslider_105014();
</script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: justify;margin-top: 25px\">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta l\'informativa Cookie al <a title=\"Link all\'informativa cookie\" href=\"http://www.futuromolise.com/informativa-cookie/\" target=\"_blank\">seguente link<\/a>. Se, invece, vuoi leggere la nostra Privacy Policy puoi consultare<a title=\"Link verso il sito Iubenda che ospita la nostra Privacy Policy\" href=\"https://www.iubenda.com/privacy-policy/7983981\" target=\"_blank\"> questo link<\/a>.<br \/><br \/>Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all&rsquo;uso dei cookie.<\/p><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Devi accettare la nostra privacy policy per visualizzare il contenuto<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Venafro","api_location":"Venafro","api_language":"it","api_key":"695b98ff22eca4d6ce9169c9461a5247","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[17.6,63.7],"today_humidity":63,"today_wind_speed":[0.9,0.6],"today_min":[16.7,62],"today_max":[18.9,66],"today_clouds":2,"current_unit":0,"forecast":[{"timestamp":1603389600,"day_name":"Gio","day_temp":[15,59],"owm_day_index":0},{"timestamp":1603411200,"day_name":"Ven","day_temp":[20,68],"owm_day_index":2},{"timestamp":1603497600,"day_name":"Sab","day_temp":[19,67],"owm_day_index":10},{"timestamp":1603584000,"day_name":"Dom","day_temp":[19,67],"owm_day_index":18},{"timestamp":1603670400,"day_name":"Lun","day_temp":[18,64],"owm_day_index":26},{"timestamp":1603756800,"day_name":"Mar","day_temp":[15,59],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[165388]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://futuromolise.com/wp-content/themes/novus_ux/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://futuromolise.com/wp-content/themes/futuromolise';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
